Роберт Сальваторе - Незримый Клинок

1 Роберт Сальваторе

ПРОЛОГ

Вульфгар лежал в постели и размышлял, пытаясь разобраться в неожиданных переменах, произошедших в его жизни. Друзья спасли гордого варвара из адского заточения у демона Эррту, и теперь они снова были вместе — гном Бренор, заменивший Вульфгару отца, а также темный эльф Дриззт, его наставник и ближайший друг. По храпу, доносившемуся из соседней комнаты, можно было определить, что там безмятежно спит щекастый халфлинг Регис.
А еще рядом была Кэтти-бри, милая Кэтти-бри, женщина, которую Вульфгар полюбил в далеком прошлом и семь лет тому назад в Мифрил Холле даже надеялся стать ее мужем. И вот теперь благодаря героическим усилиям его друзей все они собрались здесь, дома, в Долине Ледяного Ветра, в мире и спокойствии.
Но Вульфгар забыл, что это такое.
Перенеся столько жесточайших мук за шесть с лишним лет плена, варвар попросту не понимал, каково это — пребывать в мире.
Вульфгар обхватил себя могучими руками. Он свалился в постель, только поддавшись предельному изнеможению. По доброй воле он ни за что не стал бы спать. Эррту преследовал его и во сне.
Так было и этой ночью. Несмотря на глубокие размышления и терзания, Вульфгар все же поддался усталости и провалился в умиротворяющую черноту, которая вскоре сменилась серыми туманными вихрями Абисса. Громадный Эррту, с крыльями как у летучей мыши, сидел на своем грибном троне и хохотал. Его хриплый отрывистый смех наводил ужас. Демон хохотал не от радости, он издевался над теми, кого истязал. Сейчас настал черед Вульфгара, и на варвара нацелилась громадная клешня Бизматека, прислужника Эррту. Вульфгар остервенело боролся с Бизматеком, выказывая невероятную для человека силу. Довольно долго ему удавалось отбиваться от громадных рук чудовища и двух его верхних конечностей, оканчивавшихся клешнями.
Но справиться с чудищем он не мог. Бизматек был слишком велик и силен, и могучий варвар вскоре начал уставать.
Все закончилось так же, как и всегда, — Бизматек сжал одной клешней его шею, а остальными конечностями держал Вульфгара так, что он не мог даже шевельнуться. Бизматек, виртуозно владевший своей излюбленной пыточной техникой, чуть сжимал клешню, полностью перекрывая доступ воздуха, потом ослаблял. И вновь сжимал, и так повторялось снова и снова, и человек, стоя на подгибавшихся ногах, задыхался, а минуты тянулись мучительно долго, превращаясь в еще более мучительные часы.
Вульфгар рывком сел, схватившись за горло, и даже поцарапался, пытаясь оторвать невидимую клешню, но потом понял, что никакого демона нет, а он лежит в собственной кровати, что друзья неподалеку и все они находятся в краю, который он привык называть родиной.
Друзья...
Разве для него это слово имеет хоть какой-то смысл? Что они могут знать о его мучениях? Разве могут они хоть чем-то помочь ему, избавить от этого бесконечного ночного кошмара, имя которому — Эррту?
Истерзанный гигант так и не заснул больше, и когда еще задолго до рассвета Дриззт явился, чтобы разбудить его, то застал Вульфгара уже одетым и готовым пуститься в путь. Они должны были отправиться сегодня же, все вместе, впятером, на юго-запад, забрав с собой Креншинибон Путь их лежал в Каррадон на берег озера Импрэск, а затем — в Снежные горы, где находился храм Парящего Духа. Там священник по имени Кэддер-ли уничтожит злополучный осколок.
Когда Дриззт вошел в комнату Вульфгара, Креншинибон был при нем. Дроу не выставлял его напоказ, но варвар явственно ощущал присутствие магического кристалла. Креншинибон был все еще связан со своим последним владельцем, демоном Эррту. В нем пульсировала энергия чудовища, а Дриззт с камнем стоял в двух шагах, и варвару казалось, что сам Эррту стоит рядом с ним.
— Прекрасный день, как нельзя лучше подходит для путешествия, — весело объявил дроу, но Вульфгару показалось, что в его голосе проскальзывают снисходительные нотки. С большим трудом он удержался, чтобы не съездить кулаком по физиономии эльфа.
Варвар что-то буркнул в ответ и прошел мимо внешне хрупкого дроу. Ростом Дриззт был чуть выше пяти футов, тогда как в великане Вульфгаре было почти семь, да и весил могучий варвар в два раза больше. Одно только бедро Вульфгара в обхвате было равно талии Дриззта. Но если бы дело дошло до стычки, знающие люди поставили бы на темного эльфа.
— Я еще не будил Кэтти-бри, — сказал Дриззт.
Вульфгар, услышав имя девушки, резко обернулся и тяжело уставился прямо в лавандовые глаза эльфа.
— Зато Регис уже встал и приступил к утренней трапезе, — похоже, он надеется до отхода проглотить два, а то и три завтрака, если повезет, — с веселым смешком добавил Дриззт, но Вульфгар не разделял его настроения. — Бренор же присоединится к нам в поле за восточными воротами Брин-Шандера. Он готовит жрицу Коротышку к тому, чтобы она заменила его на время нашего путешествия.
Вульфгар почти не слушал его — ему все было безразлично. Весь мир.
— Может, разбудим Кэтти-бри? — спросил дроу.
— Сам разбужу, — грубо ответил Вульфгар. — А ты ступай к Регису. Если он набьет себе брюхо, то будет еле ползти, а я хочу поскорее добраться к твоему приятелю Кеддерли и избавиться от Креншинибона.
Дриззт хотел что-то ответить, но Вульфгар уже повернулся и направился к комнате Кэтти-бри. Он распахнул дверь, громко стукнув один-единственный раз. Дриззт двинулся было к нему, чтобы отчитать за неподобающее поведение — ведь девушка еще даже ничего не ответила, — но потом решил не вмешиваться. Кэтти-бри вполне могла постоять сама за себя.
К тому же Дриззт чувствовал, что его желание поставить варвара на место отчасти вызвано ревностью, ведь Вульфгар был когда-то нареченным девушки, а вскоре, быть может, станет ее мужем.
Дроу провел по лицу ладонью и пошел искать Региса.
Кэтти-бри стояла в одной сорочке, застегивая брюки, и с изумлением взглянула на ворвавшегося в комнату Вульфгара.
— Мог бы дождаться, пока я отвечу, — сухо бросила она и, быстро справившись со смущением, взяла рубашку.
Вульфгар кивнул и поднял руки ладонями вверх, видимо в знак извинения. Но Кэтти-бри обрадовалась и этому. Она ясно видела, какая боль застыла в небесно-голубых глазах гиганта, понимала, что его нечастые натянутые улыбки не значат ровным счетом ничего. После долгих разговоров с Дриззтом, Бренором и Регисом все они решили относиться к другу с предельным терпением. Ведь только время могло залечить раны Вульфгара.
— Дроу приготовил завтрак на всех, — сообщил варвар. — Нужно поесть перед долгой дорогой.
— Дроу? — от неожиданности вслух повторила Кэтти-бри. Ее поразило, как отстраненно Вульфгар говорит о Дриззте. Может, вскоре он и Бренора назовет просто «гномом»? А она, в свой черед, станет для него просто «девушкой»? Кэтти-бри глубоко вздохнула и накинула на плечи рубашку, мысленно уговаривая себя, что варвару в самом буквальном смысле пришлось пройти адовы муки. Она повнимательнее всмотрелась в лицо Вульфгара, и ей показалось, что в его голубых глазах промелькнуло замешательство, словно такая черствость по отношению к Дриззту поразила и его самого. Что ж, это хороший признак.
Он повернулся, чтобы выйти, но Кэтти-бри подошла поближе и легонько погладила его по щеке, проведя пальцами по жесткой щетине — он либо решил отрастить бороду, либо просто считал бритье излишним.
Вульфгар взглянул в ее полные нежности глаза, и впервые со времени битвы на плавучей льдине, когда друзья сообща отправили на тот свет злобного Эррту, в появившейся на его лице слабой улыбке мелькнул какой-то отблеск подлинного чувства.

Регису действительно удалось слопать три порции, и он ворчал из-за этого все утро, после того как друзья вышли из Брин-Шандера, одного из Десяти Городов в суровой Долине Ледяного Ветра. Сначала их путь лежал на север, так идти было легче, а потом поворачивал строго на запад. Далеко на севере можно было разглядеть высокие здания Таргоса, второго по величине города, а дальше, за крышами домов, расстилалась сияющая гладь Мер Дуалдон.
К полудню, преодолев больше десяти миль, они оказались на берегу большой реки Шенгарн, вспучившейся от вешних вод и быстро катившей свои волны к северу. Они пошли по течению к Мер Дуалдон, где в городе Бремене их должна была ждать лодка, о которой заранее договорился Регис.
Деликатно отклонив настойчивые просьбы жителей города задержаться, чтобы поужинать и отдохнуть, друзья снова пустились в путь, невзирая на протесты Региса, нывшего, что он умирает с голоду и с минуты на минуту просто ляжет на дороге. Вскоре они были уже много западнее реки. Родной дом оставался все дальше за спиной.
Дриззту не верилось, что прошло так мало времени, а они уже снова в пути. Вульфгар возвратился к ним. На родной земле царит мир, и все же им не сидится на месте, и снова, послушные зову долга, они торопятся навстречу приключениям.
Капюшон дорожного плаща скрывал лицо дроу, защищая его чувствительные глаза от яркого солнца. Поэтому никто из его спутников не видел радостной улыбки темного эльфа.

Часть I. Безразличие

Я нередко задумываюсь, почему я ощущаю неясное томление, когда сабли мои лежат в ножнах, а в мире вокруг все дышит покоем. Ведь ради этого я и живу, именно за этот покой, о котором мы все мечтаем, когда воюем, я и борюсь, но при этом в мирные времена — бывшие нечастым подарком за семьдесят с лишним лет моей жизни — у меня нет ощущения, что идеал наконец достигнут. Как раз наоборот — мне тогда кажется, что в жизни чего-то не хватает.
Это какое-то нелепое несоответствие, но я понял, что я — прирожденный воин, существо, которое должно действовать. Когда в действии нет необходимости, мне становится тягостно.
Если на горизонте не маячит очередное приключение, если нет чудищ, с которыми нужно сразиться, и вершин, которые можно покорить, меня одолевает скука. Со временем я понял, что такова уж моя натура, таким я создан, и поэтому в редкие промежутки, когда жизнь кажется пустой, можно найти выход и победить скуку — скажем, разыскать вершину выше прежней и покорить ее.
Сейчас, наблюдая за Вульфгаром, вернувшимся из клубящейся тьмы преисподней, где безраздельно правил Эррту, я замечаю в нем похожие симптомы. Но боюсь, состояние Вульфгара серьезнее, чем обычная скука; он постепенно впадает в глубокое безразличие. Когда-то он так же, как я, не любил покой, однако теперь даже действие не способно излечить его от апатии. Его родной народ звал его к себе и хотел снова поставить во главе союза племен. Даже упрямый Берктгар готов был уступить ему место вождя, потому что понимал, как и все остальные, что под руководством Вульфгара, сына Беарнегара, кочевым племенам Долины Ледяного Ветра жить будет намного лучше.
Но Вульфгар не внял их призыву. И я вижу, что не скромность, не слабость и не боязнь не справиться со своими обязанностями или не оправдать ожиданий людей удерживают его. Со всем этим можно совладать, урезонить себя, прибегнуть, наконец, к помощи друзей, в том числе и к моей. Нет, причина в другом.
Просто Вульфгару все совершенно безразлично.
Быть может, его собственные страдания в лапах Эррту были столь велики, что он разучился чувствовать боль других существ? Может, он пережил такие невыносимые ужасы, что теперь глух к чужим крикам?
Безразличия я боюсь больше всего, потому что от этой болезни нет верного средства. Но если быть честным до конца, то, вглядываясь в лицо Вульфгара, я вижу ее бесспорные признаки. Он так погружен в себя, что воспоминания о перенесенных ужасах заволокли его зрение. Быть может, он даже не понимает, что кто-то другой может страдать. Л если и понимает, то думает, что ничья боль не сравнится с тем, что пришлось вынести ему в шестилетнем плену у Эррту. Утрата способности сопереживать может оказаться самым глубоким и долго не заживающим следом его мук, незримым клинком врага, терзающим его сердце и лишающим моего друга не только сил, но и самой сути человеческой личности. Ибо кто мы есть без сопереживания? Разве можно найти в жизни какую-то радость, если мы не способны понять радости и горести других, если не можем разделить чувства своих близких? Я вспоминаю годы, проведенные в Подземье после того, как я сбежал из Мензоберранзана. Я смог пережить эти долгие годы в одиночестве, если не считать нечастых появлений Гвенвивар, только благодаря своему воображению.
Но я не уверен даже в том, что Вульфгар сохранил эту способность. Ибо для воображения требуется погружение в себя, в свои мысли, но, боюсь, всякий раз, как мой друг обращает мысленный взор внутрь себя, все, что он там видит, — это грязное месиво и ужасы Абисса и пасти прислужников Эррту.
Он окружен друзьями, которые любят его всем сердцем и готовы оставаться с ним до конца, чтобы высвободить его душу из невидимых сетей Эррту. Может быть, Кэтти-бри, которую он когда-то так сильно любил (и, возможно, все еще любит), сыграет самую важную роль в его возвращении к нормальной жизни. Должен признать, мне больно видеть их вместе. Она изливает на Вульфгара столько нежности и сострадания, однако он остается глух ко всему. Было бы лучше, если бы она влепила ему пощечину, глянула бы сурово, чтобы он встряхнулся и понял, в каком состоянии находится. Я хорошо это понимаю, но все же не могу посоветовать ей вести себя иначе, потому что их взаимоотношения гораздо сложнее, чем представляется стороннему наблюдателю. Я думаю лишь о благе Вульфгара, но все же, если бы я убедил Кэтти-бри проявлять к нему поменьше сострадания, это могло бы быть понято — по крайней мере Вульфгаром — как вмешательство ревнивого соперника.
Хотя, может, и нет. Правда, я не знаю, что испытывает Кэтти-бри по отношению к своему бывшему суженому, она стала довольно скрытной в последнее время, но я вижу, что Вульфгар сейчас не способен любить.
Не способен любить... Разве можно сказать о человеке что-либо более удручающее? По-моему, нет, и я многое отдал бы за то, чтобы не говорить этого о Вульфгаре. Но для любви, истинной любви, нужно уметь сопереживать. Сопереживать в радости, в горе, в веселье, в печали. Когда человек воистину любит, его душа становится зеркалом чувств и переживаний другого, и тогда радость умножается, подобно тому как комната с зеркальными стенами кажется больше. И как многочисленные отражения сглаживают неповторимость черт находящихся внутри этой комнаты предметов, так же и горести уменьшаются и бледнеют, будучи разделенными другим существом.
Именно этим и прекрасна любовь, вне зависимости от того, что питает ее — страсть или дружеское чувство, прекрасна тем совместным переживанием, что умножает радости и уменьшает горе. Вокруг Вульфгара сейчас друзья, от всей души жаждущие взаимопонимания и родства душ, которое когда-то существовало между нами. Но он не в состоянии ответить на наши чувства, не может пробиться сквозь стены, которые сам же возвел, защищаясь от демонов.
Он утратил способность сопереживать. Мне остается лишь молиться, чтобы когда-нибудь она вновь возродилась в нем, чтобы со временем он смог открыть сердце и душу тем, кто этого заслуживает, поскольку без сопереживания у него не будет цели, а без цели он не обретет удовлетворения. Без удовлетворения не будет удовольствия, а без удовольствия он никогда не испытает радости.
А мы, все мы, ничем не сможем ему помочь.
Дриззт До'Урден

Глава 1. Чужой в своем доме

Артемис Энтрери стоял на вершине каменистого холма, откуда открывался вид на громадный пыльный город, и пытался разобраться в сумбуре нахлынувших на него чувств. Он стряхнул пыль и песок с губ и бородки клинышком, которую не так давно отпустил. Только коснувшись рукой колючей щеки, он понял, что несколько дней не брился.
Но ему было все равно.
Ветер растрепал его длинные волосы, и отдельные пряди, вырвавшись из пучка, назойливо лезли в глаза.
Но ему было все равно.
Он просто смотрел на Калимпорт и одновременно прислушивался к себе. Этот человек, почти две трети своей жизни проведший в городе, широко раскинувшемся на южном побережье, добился здесь славы лучшего воина и наемного убийцы. Единственным местом на земле, которое он мог бы назвать домом, был этот город. Сейчас над Калимпортом сияло немилосердное солнце пустыни, и под его лучами сверкал белый мрамор богатых домов. Солнце также освещало лачуги, хижины и рваные шатры, разбросанные повсюду вдоль дорог, чрезвычайно грязных оттого, что не имели должной системы канализации. Глядя сейчас на город, наемный убийца никак не мог разобраться в своих чувствах. Когда-то он хорошо знал свое место в этом мире. Он достиг вершин своей гнусной профессии, и его имя произносилось не иначе как с почтением и страхом. Если паша Пуук заказывал Артемису Энтрери убить кого-либо, этого человека вскоре обязательно находили мертвым. Исключений из правила не было. Но, несмотря на то что Энтрери нажил себе много врагов, он мог совершенно открыто расхаживать по улицам Калимпорта, ничуть не боясь, что кто-то отважится замыслить против него недоброе.
Никто не осмелился бы выстрелить в Артемиса Энтрери, потому что для этого надо быть уверенным, что убьешь его единственной стрелой, его, того самого человека, который, казалось, был неуязвим для простых смертных. В противном случае Энтрери сам начал бы охоту на тех, кто на него покушался, и, без сомнения, нашел бы их и убил.
Энтрери вдруг заметил краем глаза какое-то неуловимое движение, легкое смещение в рисунке теней. Поэтому, когда на дорогу футах в двадцати перед ним вдруг выскочил человек в плаще и загородил путь, скрестив руки на могучей груди, убийца лишь вздохнул и тряхнул головой, не слишком удивившись.
— Направляешься в Калимпорт? — с сильным южным акцентом осведомился встречный.
Энтрери ничего не ответил, он держал голову прямо, только глазами быстро обшаривал скальные обломки, громоздившиеся по обе стороны тропинки.
— Чтобы пройти, надо заплатить, — продолжал здоровяк. — Я буду твоим проводником. — С этими словами он поклонился и выпрямился, скалясь в щербатой ухмылке.
Энтрери много слышал о таком вот вымогательстве, но никогда еще никто не отваживался преградить ему дорогу. Да, что правда, то правда, он слишком долго отсутствовал. Однако убийца по-прежнему хранил молчание, и здоровяк откинул полу плаща, показывая меч на поясе.
— Сколько монет ты мне дашь? — поинтересовался он.
Энтрери хотел было приказать ему посторониться, но передумал.
— Ты что, глухой? — гаркнул человек, вытащил меч и сделал шаг вперед. — Плати, или твой труп сам рассчитается со мной и моими дружками.
Энтрери не ответил и не шелохнулся, даже не думая доставать свой кинжал с самоцветами — единственное оружие, бывшее у него при себе. Он спокойно стоял на месте, и его безразличие, похоже, еще больше разъярило здоровяка.
— Ну что же, — крикнул тот, — последняя попытка.
Энтрери не сделал ни единого движения, лишь незаметно поддел носком камешек. Он молча ждал, глядя на верзилу, но краем глаза следил за лучником, прятавшимся сбоку. Убийца так хорошо умел читать человеческие телодвижения, малейшие напряжения мускулов, изменения мимики, что опередил нападавших. Он метнулся вперед и влево, сделал кувырок и выбросил правую ногу. Камень полетел в сторону лучника, но не затем, чтобы ранить — это было бы не под силу даже Энтрери, — а просто чтобы отвлечь. Делая кувырок, убийца широко взмахнул плащом, в надежде, что пущенная стрела будет задержана толстой материей.
Однако он напрасно тревожился, поскольку стрелок и без того промахнулся Он вряд ли попал бы в Энтрери, даже если бы тот стоял на месте.
Приземлившись, убийца приготовился к нападению верзилы с мечом, заметив при этом, что еще пара бандитов выскочила из-за камней по обе стороны тропинки.
Все еще не вынимая оружия, Энтрери неожиданно ринулся вперед, в последний миг проскользнув под просвистевшим в воздухе мечом, и выпрямился, оказавшись вплотную к противнику. Одной рукой он ухватил здоровяка за подбородок, а другой ударил по затылку, прихватив прядь волос. Потом сделал быстрое резкое движение, и тот осел на землю. Энтрери отпустил его, удерживая руку, сжимавшую меч, чтобы предотвратить случайный удар. Верзила тяжело упал на спину. В ту же секунду Энтрери наступил ему на горло. Пальцы, державшие рукоять меча, сразу разжались, как будто здоровяк сам отдал оружие убийце.
Энтрери отскочил, потому что остальные двое были уже рядом — один приближался спереди, другой — со спины. Энтрери выбросил вперед руку, и меч сверкнул, описав круг. Нападавший спереди быстро отступил, но убийца и не намеревался его ранить. Он перебросил меч в правую руку, а потом стремительно и неожиданно сделал шаг назад, одновременно повернув руку с оружием, и с силой послал ее далеко назад. И сразу почувствовал, что острие клинка вошло в грудь второго разбойника, и даже услыхал слабый свист воздуха, вырвавшегося из пробитого легкого.
Повинуясь исключительно чутью, Энтрери повернулся вправо, по-прежнему держа свою жертву насаженной на меч. Бедняга послужил ему щитом, заслонив от новой стрелы. Однако лучника никак нельзя было назвать мастером — стрела зарылась в землю в нескольких шагах от Энтрери.
— Вот идиот, — пробормотал убийца, рывком выдернул клинок из тела своей жертвы, сбросив его на пыльную тропу, и, продолжая движение, сделал быстрый взмах мечом. Движение было таким быстрым и отточенным, что последний из разбойников наконец понял, какого дурака они сваляли, напав на этого путешественника, развернулся и кинулся бежать.
Энтрери повернулся, метнул меч туда, где прятался лучник, и бросился в укрытие. Долгое время все было тихо.
— Где он? — послышался испуганный и раздраженный возглас стрелка. — Мерк, ты его видишь?
Снова повисла тишина.
— Где он? — опять выкрикнул лучник, явно начиная паниковать. — Мерк, где же он?
— У тебя за спиной, — последовал ответ шепотом. Разноцветной вспышкой блеснул драгоценный кинжал, перерезав тетиву, и, не дав бедняге опомниться, Энтрери приставил острие к его горлу.
— Прошу тебя, — запинаясь, пробормотал мужчина, так отчаянно трясясь всем телом, что первая царапина появилась по его собственной вине. — У меня дети, правда. Много, очень много. Семнадцать...
Последние слова потонули в бульканье, потому что Энтрери, упершись ногой ему в спину, перерезал парню горло от уха до уха, потом пнул, и тот упал лицом вниз.
— Что ж, надо было выбрать работенку поспокойнее, — произнес убийца, хотя бедолага его уже не слышал.
Выглядывая из-за нагромождений камней, Энтрери вскоре заметил четвертого из этой компании, бежавшего вдоль тропинки, прячась в тени. Скорее всего он торопился в Калимпорт, но слишком боялся бежать по дороге в открытую. Энтрери вполне мог догнать его или же натянуть тетиву на лук и выстрелить. Но он не стал этого делать, потому что ему было все равно. Даже не удосужившись обшарить карманы убитых, он отер кинжал, спрятал его в ножны и вернулся на дорогу. Да, долго же он скитался, очень долго.
Когда-то, перед тем как покинуть Калимпорт, Энтрери прекрасно сознавал, какое место в городе и в мире занимает. И сейчас он думал об этом, возвращаясь после семилетнего отсутствия. Прекрасно зная этот странный город, он понимал, какие изменения должны были произойти здесь за такой долгий срок. Наверняка почти никого из старых знакомых уже не осталось, а одна только слава легендарного убийцы вряд ли поможет ему в налаживании отношений с новыми главами гильдий, скорее всего самочинно занявшими эти места.
— Что же ты со мной сделал, Дриззт До'Урден? — усмехнувшись, вслух произнес Энтрери, потому что решительные перемены в жизни наемного убийцы начались в тот самый момент, когда паша Пуук дал ему задание отобрать бесценную рубиновую подвеску у пустившегося в бега халфлинга. Тогда Энтрери подумал, что дело плевое. Он хорошо знал халфлинга Региса, которого уж никак нельзя было счесть сильным противником.
Но Энтрери не знал, что проныра Регис сумел приобрести могущественных друзей, самым грозным среди которых был темный эльф. Сколько же лет прошло, размышлял Энтрери, со времени их первой встречи с Дриззтом До'Урденом, с тех самых пор, как он встретил воина, равного себе, образ которого до боли ясно показывал, насколько лживым и пустым было его собственное существование? Да уж почти десять лет, сообразил убийца, и за это время он постарел, движения его стали не такими отточенными, тогда как на темного эльфа, который вполне мог прожить и тысячу лет, прошедшие годы не наложили никакого отпечатка.
Да, именно Дриззт подтолкнул его на небезопасную дорогу самопознания. Тьма, увиденная Энтрери, показалась еще непроглядней, когда он отправился по следам отступника-дроу. Дриззт сражался с Энтрери на высоком уступе в окрестностях Мифрил Холла и победил его. Убийцы уже не было бы в живых, если бы некий темный эльф по имени Джарлаксл, живший по своим собственным правилам, не спас его. Джарлаксл же и взял его с собой в Мензоберранзан, громадный город дроу, оплот Паучьей Королевы Ллот. В этом городе, где властвовали интриги и жестокость, наемный убийца из рода людей оказался в незавидном положении. Здесь убийцей был каждый, и к Энтрери, несмотря на его высокое мастерство, относились всего лишь как к человеку, что автоматически ставило его ниже последних подонков общества дроу.
Но не только непривычное положение отверженного в городе темных эльфов наложило на него глубокий отпечаток. Здесь он вдруг понял, насколько пустым было его существование. В городе, населенном подобиями самого Артемиса Энтрери, он внезапно осознал всю нелепость своего убеждения в том, что холодная приверженность чистому искусству убийства ставит его выше сброда. Теперь, глядя на раскинувшийся внизу Калимпорт, когда-то бывший ему домом и ставший, похоже, его последним прибежищем, он понял это со всей ясностью.
Темный загадочный Мензоберранзан смирил гордыню Артемиса Энтрери.
Возвращаясь в Калимпорт, Энтрери не раз спрашивал себя, действительно ли он хочет сюда вернуться. Он понимал, что первое время находиться в городе будет небезопасно, но некоторая неровность его обычно уверенного упругого шага была вызвана вовсе не страхом смерти. Ему было страшно жить дальше.
Внешне в Калимпорте — городе миллионов нищих, как привык называть его Энтрери, — почти ничто не изменилось. Он проходил мимо десятков нагих и завернутых в лохмотья несчастных, валявшихся на обочинах дорог, куда утром их отогнала городская стража, освобождая проезд для позолоченных карет богатых торговцев. Они тянули к Энтрери дрожащие костлявые руки, такие слабые, что люди не могли удержать их на весу даже в продолжение тех кратких мгновений, пока равнодушный убийца проходил мимо, не удостоив их взглядом.
Куда же податься, спрашивал он себя. Его прежний наниматель паша Пуук давно был мертв. Его убила могучая пантера Дриззта. Это случилось, когда Энтрери уже выполнил задание паши и доставил обратно и Региса, и рубиновую подвеску. После этого невеселого происшествия Энтрери недолго оставался в Калимпорте. Ведь он привел Региса живым, что несколько подпортило его репутацию в глазах не отличавшихся состраданием жителей города и порядком запятнало сияющий список его подвигов. Наверное, поправить положение было очень легко, просто предложив свои почти недоступные услуги другому паше или главе гильдии, но Энтрери предпочел отправиться в путь. Он жаждал отомстить Дриззту — не за убийство Пуука, нет, участь паши его нисколько не волновала, но потому, что жестокая схватка с дроу в отстойниках города так и не разрешила их спор. И Энтрери был убежден, что победа досталась бы ему.
Неспешно шагая по грязным улицам, он гадал, жива ли еще в городе память о его былых подвигах. Без сомнения, многие другие наемные убийцы во время его отсутствия распускали о нем дурные слухи и преувеличивали его неудачу в деле с Регисом, чтобы тем самым упрочить свои собственные позиции в уличном «табеле о рангах».
Подумав так, Энтрери улыбнулся, потому что ясно представил себе, как шепчутся злопыхатели, опасаясь его возмездия даже несмотря на то, что он был далеко. Что ж, пусть он больше не знает, кто и что он в этом мире. Пусть, побывав в Мензоберранзане, он словно заглянул в черное... нет, пожалуй, не в черное, а в пустое зеркало, но все же приятно было думать, что к тебе до сих пор относятся с боязливым почтением. Этого Энтрери не мог отрицать.
Хотя, возможно, почтение придется завоевывать сызнова, напомнил он себе.
Энтрери шел по знакомым улицам и все больше предавался воспоминаниям. Он знал расположение большинства домов гильдий и подозревал, что многие из них стоят в целости и сохранности, а внутри, вероятно, находятся его давнишние знакомые, пережившие чистки, которые устраивали приходившие к власти честолюбивые политики. Гильдия паши Пуука получила основательную встряску из-за убийства своего главы и последующего назначения ленивого халфлинга Региса его преемником. Однако этот конфуз сам Энтрери и устранил, взяв судьбу Региса в свои руки и уведя его связанным с собой на север. Все же, несмотря на неразбериху, воцарившуюся после этого, гильдия паши Пуука выжила. Вероятно, она цела и посейчас, хотя убийце оставалось лишь гадать, кто теперь ее возглавляет.
Наверное, разумнее всего для Энтрери было отправиться туда и вновь утвердить в городе свои позиции, но он лишь досадливо передернул плечами при этой мысли и свернул с широкой улицы, которая должна была вывести его к бывшему дворцу Пуука. Думая, что бесцельно блуждает по городу, он тем не менее вскоре переулками пришел в другое очень знакомое место и понял, что неосознанно стремился сюда, быть может, в смутной надежде воспрять духом.
Именно на этих улочках юный Артемис Энтрери впервые заявил о себе во всеуслышание. Здесь еще подростком он победил всех соперников, сомневавшихся в его первенстве, здесь он дрался с солдатом, посланным Тибблесом Ройюсетом, заместителем могущественного паши Басадони. Энтрери прикончил этого головореза, а позднее убил и самого урода Тибблеса, завоевав тем самым расположение Басадони. В свои нежные четырнадцать лет он стал лейтенантом в одной из самых влиятельных гильдий не только Калимпорта, но и всего Калимшана.
Но сейчас прошлое казалось ему далеким и чужим, и даже тень улыбки не тронула его губ при этих воспоминаниях.
Он мысленно обратился к еще более ранним годам, вспоминая череду мучений, претерпев которые, он и стал первым, все те слишком жестокие для мальчишки испытания, что ему пришлось пережить. Обман и предательство со стороны всех, кого он знал и кому верил. Самым горьким было предательство со стороны собственного отца. И все же его это больше не трогало, воспоминания уже не ранили душу. Все было пусто, бесполезно и лишено всякого смысла.
В тени одной из хибар он заметил женщину, развешивавшую белье на просушку. Она отступила ближе к дому, очевидно насторожившись. Ее тревога была вполне понятна — ведь он был здесь чужаком. Его отличный, плотный, хорошо сшитый плащ сразу выдавал в нем пришельца, случайно забредшего в эти трущобы. А чужаки нередко приносили с собой несчастья.
— От сих до сих! — послышался молодой заносчивый голос, слегка, впрочем, дрожавший от страха.
Энтрери медленно повернулся и увидел высокого юнца бандитского вида, нервно сжимавшего в руке дубинку с шипами. Энтрери окинул его тяжелым взглядом, вспомнив себя самого в этом возрасте. Хотя он не был похож на этого парня, слишком уж тот неуверен в себе. Вряд ли долго протянет.
— От сих до сих! — повторил парень громче, указывая свободной рукой от того конца улицы, откуда пришел Энтрери, на дальний.
— Прошу прощения, молодой господин, — произнес убийца, чуть поклонившись, и при этом дотронулся до драгоценного кинжала на поясе, скрытого складками плаща. Одним неуловимым движением кисти он мог метнуть оружие на пятнадцать футов и всадить глубоко в горло мальчишки, который даже пикнуть бы не успел.
— Господин, — повторил парень с недоумением в голосе. — Да, господин, — произнес он увереннее и явно довольный, решив, видимо, что такое обращение как раз к нему подходит. — Я — господин этой улицы и всех ближайших улиц, и никто не смеет ходить здесь без позволения Таддио. — При этом он несколько раз ткнул себя пальцем в грудь.
Энтрери чуть напрягся, и на один краткий миг в его черных глазах промелькнула зловещая тень смерти, а в мыслях эхом отдалось: «мертвый господин». Этот юный наглец только что бросил ему вызов, и прежний Артемис Энтрери, тот, что принимал все вызовы и всегда одерживал верх, просто уничтожил бы его на месте.
Но уязвленная гордость быстро остыла, и Энтрери не почувствовал ни раздражения, ни гнева. Он обреченно вздохнул, думая, что придется, вероятно, ввязаться уже во вторую за этот день бесполезную драку. «И все ради чего?» — думал он, разглядывая этого жалкого, растерянного мальчонку, готового отстаивать улицу, предъявлять права на которую ни одному нормальному человеку даже в голову не пришло бы.
— Я попросил у тебя прощения, молодой господин, — спокойно сказал убийца. — Я не знал, что ты здесь хозяин, потому что недавно в этих краях и несведущ в ваших обычаях.
— Так знай теперь! — зло ответил парень, осмелев после смиренного ответа Энтрери, и сделал несколько больших шагов к нему.
Энтрери сокрушенно качнул головой и потянулся к кинжалу, но потом сунул руку в кошель на поясе. Он вынул золотую монету и бросил ее под ноги юнцу, шагавшему с индюшачьей важностью.
Парнишка, которому приходилось пить воду из сточных канав и питаться объедками, которые можно было найти в переулках за домами богатых купцов, не смог скрыть изумления и немого восторга при виде такого сокровища. Однако уже в следующее мгновение он справился с собой и свысока поглядел на Энтрери.
— Этого недостаточно, — заявил он.
Убийца бросил ему еще один золотой и серебряную монету в придачу.
— Это все, что у меня есть, молодой господин, — сказал он, разведя руками.
— Смотри, если обыщу тебя и обнаружу, что врешь... — Юнец сделал зловещую паузу.
Энтрери снова вздохнул, тут же решив про себя, что, если мальчишка сделает еще хоть шаг, он убьет его без всякой пощады.
Парень наклонился и сгреб монеты.
— Если надумаешь вернуться на территорию Таддио, прихвати побольше монет, — сказал он. — Я тебя предупредил. А теперь убирайся! Иди туда, откуда пришел!
Энтрери оглянулся. Вообще-то ему было все равно куда идти, поэтому он кивнул и зашагал назад, покидая территорию Таддио, который и представить себе не мог, как широко улыбнулось ему в этот день счастье.

Высокое трехэтажное здание, отделанное блестящим мрамором и украшенное изысканной скульптурой, было и впрямь самым внушительным и великолепным среди дворцов всех воровских гильдий. Обычно люди сомнительной профессии старались быть как можно неприметнее, они жили в домах с невзрачными фасадами, Внутри, впрочем, поражавших царской роскошью. Но дворец паши Басадони не принадлежал к их числу. Старик, приближавшийся к девятому десятку и уже совсем одряхлевший, любил роскошь, равно как любил выставлять могущество и великолепие своей гильдии напоказ всему свету.
В большом зале на втором этаже, где обычно собирались па заседания доверенные лица Басадони, двое мужчин и одна женщина, по существу ведавшая всеми делами воровского цеха, выслушивали юного уличного головореза. Он едва вышел из подросткового возраста и той небольшой властью, которой обладал, был всецело обязан тому, что работал на Басадони, а уж никак не собственным достижениям.
— По крайней мере, он предан нам, — заметил Лапа, немногословный неуловимый вор, ведавший всеми тайными делами, когда Таддио вышел из зала. — Два золотых и одна серебряная монета — приличная дань для того, кто работает в этих трущобах.
— Если только это все, что он поимел с незнакомца, — презрительно фыркнула Шарлотта Веспере.
Шарлотта, шести футов роста, была самой высокой из троих. Женщина была стройна и необычайно грациозна, за что паша Басадони даже прозвал ее Ивой. Все знали, что паша Басадони взял Шарлотту в наложницы и она до сих пор еще изредка выступала в этом качестве, когда старик находил достаточно силы в своем ветхом теле. Также все знали, что Шарлотта обернула эту связь к своей выгоде и поднялась в иерархии цеха именно через постель старого паши. Она и сама всегда признавала это — за секунду до того, как убить наглеца, осмелившегося сказать ей это в лицо. Тряхнув головой, она отбросила за спину черные, до пояса волосы, и Лапа увидел кривую ухмылку на ее губах.
— Если бы Таддио получил больше, то больше и принес бы, — возразил Лапа, и, несмотря на раздражение, которое он и второй мужчина, Кадран Гордеон, всегда испытывали, разговаривая с высокомерной Шарлоттой, в его голосе был слышен лишь очень слабый отзвук его истинных чувств. Лапа был начальником тайных служб Басадони, карманников и проституток, работавших на рынке, тогда как в ведении Кадрана Гордеона были солдаты и уличные бойцы. Однако Ива негласно надзирала над всеми. Она была ближайшей помощницей Басадони, а также отдавала приказы от имени старика, который теперь редко показывался на людях.
Не было никаких сомнений в том, что эти трое начнут грызться из-за власти, когда Басадони все же отойдет в мир иной. Люди недалекие, привыкшие доверять очевидности, отдали бы предпочтение дерзкому и шумному Кадрану Гордеону. Однако такие, как Лапа, лучше понимавшие истинную подоплеку вещей, сознавали, что Шарлотта Веспере уже много сделала для того, чтобы укрепить свое положение и обезопасить себя к тому моменту, когда душа старого Басадони отлетит куда подальше.
— Ну и долго еще мы будем попусту обсуждать этого мальчишку? — капризно осведомился Кадрал Гордеон. — Три новых торговца установили свои палатки на рынке, в двух шагах от дворца, даже не удосужившись получить наше разрешение. Это дело будет поважнее, о нем-то и следует потолковать.
— Мы уже все обговорили, — ответила Шарлотта. — Ты хочешь послать туда солдат и даже отправишь с ними мага, чтобы поучить купчин уму-разуму. Но пока что паша не разрешает тебе этого.
— Если мы будем ждать, когда паша Басадони скажет свое слово по этому делу, другие торговцы тоже решат, что вовсе не обязательно платить нам за право торговать на подчиненной нам территории. — Он повернулся к щуплому Лапе, всегда бравшему его сторону в спорах с Шарлоттой. Но тот слушал весьма рассеянно, он внимательно рассматривал одну из принесенных Таддио монет. Почувствовав, что за ним наблюдают, Лапа поднял глаза.
— В чем дело? — спросил Кадран.
— Я таких никогда не видел, — пояснил Лапа, перебросив монету своему мускулистому товарищу.
Кадран поймал ее, бегло осмотрел и, удивленно подняв брови, передал Шарлотте.
— Я тоже никогда не видел монет такой чеканки, — согласился он. — Она сделана не в нашем городе и даже не в Калимшане.
Шарлотта изучила монету очень внимательно, и ее светло-зеленые глаза прояснились, будто при встрече с чем-то знакомым.
— Полумесяц, — пробормотала она и перевернула монету. — А здесь профиль единорога. Это монета из Сильверимуна.

1 Следующая страница


Незримый Клинок 2

Мужчины недоуменно переглянулись, да и саму Шарлотту ее открытие изумило.
— Сильверимуна? — недоверчиво переспросил Кадран.
— Это город далеко к востоку от Ватердипа, — ответила Шарлотта.
— Я знаю, где находится Сильверимун, — сухо отозвался Кадран. — Это, по-моему, владения леди Алустриэль. Меня удивляет другое...
— С чего бы это торговцу из Сильверимуна, если он действительно торговец, бродить по задворкам, где собирает дань Таддио? — договорил за него Лапа.
— Вот именно. С самого начала мне показалось странным, что человек, обладающий богатством, превышающим два золотых, вообще оказался в том районе, — согласился Кадран, состроив обычную для него в минуты задумчивости гримасу: плотно сжал губы и скривил рот, отчего один его лихо закрученный ус взлетел выше другого, придав его лицу глуповатый вид. — Но теперь это становится еще более странным.
— Человек, забредший в Калимпорт, чаще всего попадает в город через доки, — рассудил Лапа, — и тут же теряется в закоулках улиц. Многие районы города кажутся чужестранцу на одно лицо. В городе немудрено заплутать.
— Я не верю в случайности, — откликнулась Шарлотта. Она бросила монету обратно Лапе. — Отнеси кому-нибудь из наших помощников-чародеев. Гинта Прорицатель подойдет. Возможно, на монете сохранился отпечаток личности прежнего владельца и Гинте удастся определить его местонахождение.
— Не слишком ли много шума из-за человека, который настолько испугался мальчишки, что даже заплатил? — заметил Лапа.
— Я не верю в случайности, — повторила Шарлотта. — И я не верю, что кто-то мог всерьез испугаться вашего жалкого Таддио, если только ему не известно, что мальчишка работает на пашу Басадони И я не в восторге от мысли, что некто, обладающий такими сведениями, свободно расхаживает по нашей территории, а мы о нем ничего не знаем. Может, он что-то искал? Хотел обнаружить какое-нибудь слабое место?
— Любишь ты преувеличивать, — не преминул вставить Кадран.
— Только тогда, когда чую опасность, — осадила его Шарлотта. — Я вижу врага в каждом до тех пор, пока он не докажет обратного, зато, зная своих врагов, готова ко всем их козням.
Нетрудно было понять, что скрытый смысл этих слов был обращен к Кадрану Гордеону, но даже бесстрашный солдат вынужден был согласиться, что подозрительность Шарлотты вполне уместна. Не каждый день торговцы с монетами Сильверимуна появлялись в беднейших кварталах Калимпорта.

Этот дом он знал лучше всех домов в городе. За его коричневыми, ничем не примечательными стенами обычного складского помещения таились ковры, расшитые золотыми нитями, дорогие гобелены и коллекция первоклассного оружия. По ту сторону двери, всегда закрытой на засов, возле которой сейчас скорчился старый нищий в поисках хоть какого-нибудь прибежища, простирались великолепные залы. Там любовались плясками прекрасных танцовщиц в вихре тонких покрывал и ароматов духов, там принимали теплые ванны с благовонной водой и вкушали самые изысканные яства из всех Королевств.
Этот дом раньше принадлежал паше Пууку. После его смерти заклятый враг Энтрери передал дворец Регису. Но правление халфлинга было весьма кратковременным, поскольку Энтрери решил, что этот дурачок и так уже достаточно попользовался властью. Когда наемный убийца покидал Калимпорт вместе с Регисом (не подозревая, что не скоро увидит снова этот грязный город), гильдию раздирали склоки. Там организовалось несколько партий, боровшихся за власть. Энтрери подозревал, что верх в конце концов одержал Квентин Бодо, опытный взломщик, состоявший в гильдии уже больше двадцати лет. Правда, Энтрери не был уверен, что стоило бороться до победного конца, учитывая сумятицу и ярость в рядах членов гильдии. Может, за время передела власти другая гильдия заняла их территорию? И быть может, теперь внутри этот дом был так же беден и непритязателен, как и снаружи?
Подумав так, убийца усмехнулся, однако эти мысли недолго занимали его. Как-нибудь он проберется в дом тайком, чтобы потешить свое не слишком настойчивое любопытство. А может, и нет.
Энтрери довольно долго бродил у двери и подошел достаточно близко к псевдоодноногому нищему, чтобы разглядеть хитроумную повязку, удерживавшую его вторую ногу у задней поверхности бедра. Совершенно ясно, что нищий нес дозор у входа, и большая часть незавидного улова медной мелочи в его суме была им самим же туда и положена для почина и для большей достоверности.
«Какая, в сущности, разница», — подумал убийца. Продолжая разыгрывать из себя чужака в Калимпорте, он подошел к нищему, достал свой кошелек и бросил в его сумку серебряную монету. Он также заметил, как на миг чуть расширились глаза этого «калеки» при виде навершия необыкновенного кинжала, украшенного драгоценными камнями и хорошо известного в свое время в глухих уголках Калимпорта.
Может, с его стороны это было глупостью — показать «старику» оружие, думал Энтрери, уходя. Он вовсе не собирался обнаруживать себя, но и таиться тоже не намеревался. Однако ни этот вопрос, ни тревога недолго занимали его мысли, как и размышления о судьбе гильдии Пуука несколько раньше. Возможно, он допустил ошибку. Возможно, он показал кинжал, неосознанно надеясь спровоцировать события и хоть как-то взбодрить свои чувства. И возможно, что нищий узнал в кинжале «опознавательный знак» Энтрери, а может, обратил на него внимание только потому, что оружие и в самом деле было прекрасно.
Какая, в сущности, разница.

Вечером того же дня, пристально вглядываясь в хрустальный шар, Ла Валль изо всех сил старался дышать ровно и не обращать внимания на перешептывания обступивших его взбудораженных людей. Взволнованный дозорный сообщил о происшествии у входа во дворец и о странной монете, полученной от незнакомца со спокойной и уверенной повадкой воина, при котором был драгоценный кинжал, который не стыдно было бы иметь и капитану королевской стражи.
Описание пресловутого кинжала повергло всех старых членов гильдии, включая чародея Ла Валля, в лихорадочное волнение. И вот сейчас Ла Валль, когда-то хорошо знавший Энтрери и часто видевший этот кинжал, восстановил в памяти его вид и при помощи магического хрустального шара попытался разыскать оружие незнакомца. Посредством шара он мог прочесывать улицы Калимпорта и, оставаясь на месте, заглядывать в каждый темный уголок. Вдруг изображение стало настойчиво заполнять весь шар. Теперь сомнений не оставалось — кинжал Энтрери действительно вновь появился в городе. Картинка становилась все четче, и беспокойно переминавшиеся рядом Квентин Бодо и двое убийц помоложе с нетерпением ждали, когда же они узнают, принесено ли оружие его хозяином, самым беспощадным из всех наемных убийц, или кем-то другим.
В шаре теперь вырисовывалась небольшая спальня.
— Смотрите, гостиница «Простак», — сообщил Пес Перри, называвший себя Пес Перри Сердце, из-за якобы имевшегося у него обыкновения вырезать сердца своих жертв, да так ловко, что умиравший еще успевал увидеть его последний удар (хотя еще никто никогда, кроме самого Пса Перри, не убеждался воочию в проявлении такого искусства). Ла Валль поднял руку, прося тишины. Изображение стало еще четче, теперь ясно виден был ремень, небрежно перекинутый через спинку кровати, на котором висел пресловутый кинжал.
— Это тот самый Энтрери, — глухо произнес Квентин Бодо.
К ремню подошел мужчина, взял его и надел на себя. Отчетливо можно было разглядеть тело, закаленное долгими годами тренировок, мускулы которого перекатывались при малейшем движении.
Квентин озадаченно разглядывал длинные волосы мужчины, бородку клинышком и многодневную щетину на щеках. Тот Энтрери, которого он знал, стремился быть непревзойденным во всем и чрезвычайно пекся даже о таких мелочах. Квентин вопросительно взглянул на Ла Валля.
— Это он, — хмуро, но уверенно ответил кудесник, знавший Артемиса Энтрери как никто в городе.
— И что это значит? — спросил Бодо. — Он вернулся как друг или враг?
— Скорее всего ни то ни другое, — ответил Ла Валль. — Артемис Энтрери всегда был вольной птицей и никогда не выказывал особенной приверженности к какой-либо из гильдий. Он не прочь принять плату от любой из них и нанимается к тому, кто назначит лучшую цену за его первоклассные услуги. — Говоря это, чародей поглядывал на двух молодых наемных убийц, знавших Энтрери лишь по рассказам. Тот, что был помоложе — Челси Ангуэйн, — нервно топтался на месте (и Ла Валль прекрасно понимал, что он чувствует), а вот Пес Перри, прищурясь, внимательно разглядывал человека в хрустальном шаре. Ла Валль понимал, что парень завидует пришельцу, потому что сам жадно добивается того, что принадлежало Энтрери, — славы самого опасного и беспощадного наемного убийцы.
— Может, нам срочно подыскать ему какое-нибудь дельце, — предложил Квентин Бодо, изо всех сил стараясь, чтобы голос его не дрожал, потому что в жестоком мире воровских цехов Калимпорта беспокойство приравнивалось к слабости. — Тогда мы могли бы получше разузнать, каковы его намерения и с какой целью он вернулся в Калимпорт.
— А может, просто убить его, — вмешался Пес Перри, и Ла Валль с трудом удержался от смешка — этого следовало ожидать, к тому же Пес Перри просто не понимал, кто таков на самом деле Артемис Энтрери. Ла Валль не был ни другом, ни почитателем таланта юного выскочки и почти желал про себя, чтобы Квентин согласился с предложением своего подчиненного и послал его за головой Энтрери.
Но Квентин, хотя и не имел дела лично со знаменитым убийцей, прекрасно помнил многочисленные рассказы о его подвигах, поэтому посмотрел на юношу как на сумасшедшего.
— Найми, если он тебе нужен, — посоветовал Ла Валль, — а если нет, то просто наблюдай со стороны и не вздумай ему угрожать.
— Но он — один, а в нашей гильдии — сотни, — возмутился Пес Перри, но его уже никто не слушал.
Квентин хотел что-то ответить, но передумал, хотя по его лицу Ла Валль ясно понял, о чем он думает. Он боялся, что Энтрери вернулся, чтобы захватить гильдию, и на первый взгляд его страх был небезосновательным. Без сомнения, у самого знаменитого из убийц оставалось в городе много влиятельных знакомых, благодаря которым, вкупе со смертоносным мастерством самого Энтрери, сбросить такого, как Квентин Бодо, ничего не стоило. Но Ла Валль не считал, что Бодо стоит всерьез бояться, потому что, хорошо зная Энтрери, он понимал: убийца никогда не будет стремиться к положению, сопряженному с ответственностью. Энтрери — прирожденный одиночка, он не захочет возглавить гильдию. После смещения халфлинга Региса убийца мог спокойно занять его место, однако предпочел уйти, покинуть Калимпорт, предоставив остальным драться за власть.
Нет, Ла Валль не верил, что Энтрери вернулся ради главенства над гильдией. И он беззвучно дал понять это Квентину.
— Что бы ни случилось потом, мне кажется, сперва нужно просто понаблюдать за нашим опасным знакомым, — произнес чародей. — Надо понять, друг он нам, враг или мы ему совершенно безразличны. Глупо выступать против человека, обладающего такой силой и способностями, пока мы со всей очевидностью не убедимся, что это необходимо. Хотя я считаю, что выступать не понадобится, — прибавил он.
Квентин радостно кивнул, выслушав это заявление, и Ла Валль с поклоном удалился, остальные последовали за ним.
— Если Энтрери представляет для нас угрозу, его нужно устранить, — обратился Пес Перри к волшебнику, приперев его к стене в коридоре. — Господин Бодо и сам решил бы так, если бы ты не посоветовал ему нечто прямо противоположное.
Ла Валль вперил в наглеца долгий пристальный взгляд. Он очень не любил, когда с ним подобным тоном разговаривали зеленые юнцы, годившиеся ему в сыновья. Ла Валль имел дело со смертоносными убийцами вроде Энтрери уже тогда, когда Пес Перри и на свет не родился. Однако он ответил:
— Не могу сказать, что не согласен с тобой.
— Тогда почему ты дал Бодо такой совет?
— Если Энтрери прибыл в Калимпорт по просьбе другой гильдии, то любой шаг господина Бодо может повлечь серьезные последствия для нашей, — ответил маг, сочиняя на ходу и не веря ни единому своему слову. — Ты ведь, конечно, знаешь, что Артемис Энтрери обучался своему ремеслу, служа у самого паши Басадони?
— Конечно, — соврал Пес Перри.
Ла Валль принял задумчивый вид, почесывая переносицу.
— Может оказаться, что нам это вовсе ничем не грозит, — пояснил он. — Наверняка, когда слух о возвращении Энтрери распространится по улицам — заметь, о возвращении постаревшего и уже не такого проворного Энтрери, да еще растерявшего старые связи, — тогда этот опасный человек сам себя выдаст.
— У него тут много врагов, — с жаром напомнил Пес Перри, заинтересованный словами и тоном Ла Валля.
Чародей покачал головой:
— Большинство врагов того Артемиса Энтрери, что покинул Калимпорт много лет назад, уже мертвы. Да и скорее это были не враги, а соперники. А сколько молодых, хитрых, находчивых убийц жаждут заполучить славу, которая может достаться им благодаря одному-единственному верному взмаху клинка?
Пес Перри, прищурившись, взглянул на мага, только сейчас начав смекать, что к чему.
— В сущности, тот, кто убьет Артемиса Энтрери, как бы включит в список своих жертв всех тех, кого прикончил Энтрери, — продолжал Ла Валль. — И такую славу можно завоевать единым ударом кинжала. Убийца Энтрери в тот же миг станет самым дорогим наемным убийцей в городе. — Он пожал плечами и поднял ладони кверху, как бы давая понять, что разговор окончен, и скрылся за своей дверью, а озадаченный Пес Перри остался стоять в коридоре, и у него в ушах еще долго звучали слова чародея.
Вообще-то Ла Валля нисколько не беспокоило, примет юный буян его слова к сердцу или нет, но возвращение убийцы его здорово обеспокоило. Близость Энтрери страшила его больше, чем присутствие любого другого из его многочисленных опасных знакомых, с которыми ему доводилось работать бок о бок за долгие годы. Чародей выжил благодаря тому, что никому не перебегал дорогу, служа каждому, кто становился во главе гильдии, и воздерживаясь от собственных суждений. Он верно служил паше Пууку, но, когда того сместили, перенес всю свою преданность на Региса, сумев убедить даже оберегавших халфлинга темного эльфа и гномов, что не представляет для него никакой угрозы. Когда вмешался Энтрери, Ла Валль снова отступил в тень, предоставив Регису и убийце решать свои дела один на один (хотя, конечно, в душе он никогда не сомневался, кто из двоих победит), а потом преданно стал служить новому победителю. Во время смуты, последовавшей за уходом Энтрери, хозяин сменял хозяина, пока новым главой гильдии не стал и ныне здравствующий Квентин Бодо.
Но с Энтрери дело обстояло несколько иначе, чем с другими. За долгие годы Ла Валль сумел обезопасить себя со всех сторон. Он прилагал все усилия, чтобы не нажить себе ни одного врага в мире, где каждый, казалось, был смертельным врагом другого, однако при этом ясно понимал, что, даже оставаясь сторонним наблюдателем, можно оказаться втянутым во всеобщее побоище и быть убитым. Поэтому он также обезопасил себя средствами магии, и если бы по какой-либо причине кто-то вроде Пса Перри решил, что ему надоело видеть Ла Валля рядом, маг вполне смог бы защитить себя. Только чародей знал, что с Энтрери даже магия не поможет, и вот почему один только вид убийцы так взволновал его. За те годы, что Ла Валль наблюдал этого наемника, он понял, что от Энтрери не существует надежной защиты.
Он допоздна сидел в постели, пытаясь в малейших деталях восстановить в памяти все встречи с убийцей и понять, что именно могло снова привести Энтрери в город, если на это вообще имелась хоть какая-то причина.

Глава 2. Обуздание коня

Они продвигались вперед медленно, но неуклонно. Сковывавший землю лед начал таять, и весенняя тундра напоминала гигантскую губку, разбухшую от влаги. При каждом шаге земля хлюпала, путникам приходилось с усилием вытягивать ноги из раскисшей грязи. Дриззту, самому легкому из всех — тех, кто шел сам, — было проще всего. Регис же удобно устроился на плечах безропотного Вульфгара, так что ни разу даже не намочил теплых сапожек. Остальные трое, проведшие много лет в Долине Ледяного Ветра, были хорошо знакомы с трудностями весенних переходов, поэтому не жалуясь шли вперед. Оглядывая окрестности, они понимали, что первая часть пути будет самой утомительной и, пока они не выйдут из Долины Ледяного Ветра, идти придется медленно.
Всюду на пути им встречались валуны — остатки дороги, построенной в древние времена от Десяти Городов к западному перевалу, но друзьям не было от этого никакой пользы, кроме уверенности, что они движутся в правильном направлении. Однако посреди огромного пространства тундры точное направление было не столь уж важным. Главное — держать курс на горную цепь, и тогда не собьешься с пути.
Дриззт шел впереди и старался вести друзей там, где гуще всего рос желтый тростник; в этих местах по крайней мере под хлюпающей слякотью чувствовалась твердая почва. Конечно, и дроу, и его спутникам было хорошо известно, что в высокой траве нередко скрывались вечно голодные йети, которые не отказались бы поживиться неосмотрительным путником.
Но опасность быть застигнутым врасплох друзьям не грозила, поскольку во главе небольшого отряда шел Дриззт До'Урден.
Когда солнце было уже на полпути к западному горизонту, река осталась далеко позади, и друзья набрели на очередной кусок древней дороги. И здесь же, обогнув длинную каменную плиту, наткнулись на чей-то свежий след.
— Повозка, — заявила Кэтти-бри, бросив взгляд на глубокие борозды, оставленные ободьями колес.
— Две, — поправил Регис, обратив внимание, что линии слегка раздвоенные.
— Одна, — покачала головой девушка, пройдя немного дальше и изучив след. Местами раздвоенные полосы сливались в одну, а местами снова расходились, причем с каждым разом все шире. — Просто она по ходу проскальзывала, и задние колеса разболтались больше, чем передние.
— Молодец, — похвалил ее Дриззт, сам пришедший к такому же заключению. — След единственной повозки, проехавшей на восток за день до нас, не раньше.
— За три дня до того, как мы прибыли в Бремен, оттуда ушла торговая повозка, — сообщил Регис, всегда бывший в курсе всех новостей Десяти Городов.
— Тогда, похоже, им нелегко дается дорога по этой раскисшей земле, — заметил Дриззт.
— Да, а может, встретились и другие неприятности, — раздался голос Бренора, склонившегося над небольшим, заросшим травой бугорком.
Остальные подошли к нему и сразу поняли, что его встревожило: в грязи отчетливо отпечатались чьи-то лапы.
— Йети, — с отвращением произнес гном. — Они подошли вплотную к следу, оставленному повозкой, а после повернули обратно. Или для них это привычный маршрут, или я — безбородый гном.
— К тому же следы йети более свежие, — заметила Кэтти-бри, указав на еще стоявшую во вмятинах воду.
Регис, сидящий на плечах Вульфгара, стал беспокойно озираться, словно опасаясь, что сейчас на него набросится сотня лохматых тварей.
Дриззт тоже наклонился, внимательно осмотрел следы и покачал головой.
— Они свежие, — не сдавалась Кэтти-бри.
— В этом ты права, — успокоил ее Дриззт. — Но я не согласен с тем, что это следы йети.
— Но ведь не лошади! — хмыкнул Бренор. — Если только она не потеряла две ноги. Это йети, и притом чертовски большой.
— Слишком большой, — согласился дроу. — Это не йети, это великан.
— Великан? — недоверчиво повторил гном. — Но мы же в десяти милях от гор. Что здесь делать великану?
— Действительно, — подхватил дроу, и по его угрюмому тону было ясно, что для него ответ очевиден. Великаны редко покидали скалы Хребта Мира, но уж если спускались с гор — ничего хорошего не случалось. Возможно — и это был бы лучший вариант, — великан случайно забрел в долину. Но возможно, он был разведчиком большого отряда, и тогда представлял собой серьезную опасность.
Бренор выругался и вонзил боевой топор с бессчетными зарубками в мягкий дерн.
— Если ты думаешь, что надо вернуться в эти проклятые города, то зря, эльф, — изрек он. — Чем скорее мы выберемся из грязищи, тем лучше. А города уже много лет прекрасно обходятся без нашей помощи. Нам вовсе незачем поворачивать назад.
— Но если это великан... — начала Кэтти-бри, однако Дриззт ее перебил.
— Я и не собираюсь возвращаться, — ответил он. — Пока нет причин. Если только мы не уверимся, что эти отпечатки предрекают гораздо большие беды, чем может вызвать один или даже кучка великанов. Нет, мы пойдем дальше на восток и даже прибавим шагу, потому что я надеюсь нагнать повозку до наступления темноты. Ну, или чуть позже. Если этот великан — один из бродячей шайки и он знает о том, что повозка проехала тут не так давно, то торговцам из Бремена может в скором времени понадобиться наша помощь.
Они пошли быстрее, ориентируясь по оставленному повозкой следу, и через пару часов увидели торговцев, боровшихся с разболтавшимся колесом. Двое из пяти, бывшие, судя по всему, наемной охраной, изо всех сил дергали повозку вверх, пытаясь приподнять, а третий, в котором Регис узнал господина Камлейна, торговца резными изделиями из кости и раковин, упорно, но безуспешно прилаживал к ней колесо. Оба охранника уже ушли в грязь выше щиколоток, но все равно, несмотря на отчаянные попытки, не могли поднять повозку на нужную высоту.
Поэтому все пятеро просияли от радости, увидев приближавшихся к ним Дриззта и его друзей, хорошо известных всем жителям Долины Ледяного Ветра.
— Какая приятная встреча, господин До'Урден! — вскричал Камлейн. — Нам бы сейчас очень пригодилась богатырская сила вашего друга-варвара. Честное слово, я хорошо заплачу. Мне нужно прибыть в Лускан через две недели, но, если дела и дальше так пойдут, боюсь, что придется зимовать в долине.
Бренор передал Кэтти-бри свой топор и сделал знак Вульфгару.
— Иди сюда, мой мальчик, — сказал он. — Ты мне подсобишь, а я буду вроде наковальни.
Равнодушно пожав плечами, Вульфгар сбросил Региса на землю. Халфлинг запищал и кинулся к травяной кочке, боясь испачкать новые сапожки.
— Как думаешь, поднимешь? — спросил Бренор, когда великан подошел поближе к повозке.
Ни слова не говоря, даже не положив на землю свой великолепный молот Клык Защитника, Вульфгар ухватился покрепче и с силой рванул повозку. Грязь протестующе чмокнула, но все же отпустила колесо, и оно целиком появилось из раскисшей жижи.
Охранники, секунду остолбенело смотревшие на него, тоже ухватились за скобы и потянули, приподнимая телегу еще выше. Бренор опустился на четвереньки и подлез под ось рядом с колесом.
— Ставь эту чертову штуковину, — сказал он и крякнул, когда повозка опустилась на него всей тяжестью.
Вульфгар забрал колесо у упиравшегося торговца. Потом, как следует насадив колесо на ось, отступил на шаг, взял обеими руками Клык Защитника и ударил по ободу, заклинив его намертво. Бренор опять крякнул, почувствовав силу удара. Затем Вульфгар снова приподнял повозку, чтобы гном смог выбраться. Господин Камлейн осмотрел колесо и одобрительно кивнул.
— Вы могли бы заняться новым ремеслом, славный гном и могучий Вульфгар, — со смехом сказал он. — Чинили бы повозки.
— Подходящее занятие для короля гномов, — весело заметил Дриззт. — Оставь трон и займись починкой транспорта проезжающих торговцев.
Все рассмеялись, кроме Вульфгара, которого, казалось, ничто не трогало, и Региса, все еще переживавшего из-за грязных сапог.
— Вы ушли далеко от Десяти Городов, а ведь на западе больше нет поселений, — заметил Камлейн. — Вы снова покидаете Долину Ледяного Ветра?
— Ненадолго, — ответил Дриззт. — У нас есть дело на юге.
— В Лускане?
— Еще дальше, — ответил дроу. — Но мы скорее всего пройдем через Лускан.
Лицо Камлейна просветлело, видимо, он обрадовался этой новости. Он сразу схватился за позвякивавший на поясе кошелек, но Дриззт предостерегающе поднял руку, показывая, что предлагать им плату не стоит.
— Да, конечно, — смутившись, согласился Камлейн, вспомнив вдруг, что Бренор Боевой Топор — гномий король, и богатств у него столько, сколько простому торговцу и не снилось. — Я был бы счастлив, если бы я... то есть мы могли чем-то отплатить за вашу помощь. А еще лучше было бы, если бы мне удалось соблазнить вас идти в Лускан вместе с нами. Я, конечно, нанял отличную охрану, — добавил он, покосившись на двух парней, — но Долина Ледяного Ветра по-прежнему полна опасностей, и друзья с мечами — а также с боевым молотом, топором и луком — всегда желанные спутники.
Дриззт обвел взглядом своих друзей и, не встретив возражений, согласно кивнул.
— Хорошо, пойдем в Лускан вместе.
— У вас срочное дело? — поинтересовался торговец. — Нам пришлось больше тащить повозку, чем ехать на ней, и мои люди здорово устали. Мы надеялись, что сможем починить колесо и потом найти удобное местечко для привала, хотя до темноты еще два-три часа.
Дриззт снова посмотрел на спутников, и опять никто не стал возражать. Несмотря на то что им действительно необходимо было попасть в храм Парящего Духа и разрушить Креншинибон, они все же решили не слишком торопиться. Дроу нашел место для лагеря, довольно высокий холм неподалеку, на котором они и расположились на ночь. Камлейн угостил своих новых спутников превосходным наваристым рагу. Они ели, неспешно перебрасываясь словами, но больше разговаривали Камлейн и четверо его спутников, беседуя о том, сколько всего произошло в Бремене за зиму, да о ловле ценной форели, рыбы, из костей которой изготавливали различные поделки. Дриззт и остальные вежливо слушали, не особенно, впрочем, заинтересованные. Только Регис, живший раньше на побережье Мер Дуалдон и в течение нескольких лет сам торговавший изделиями из кости и раковин, упросил Камлейна показать товар, который он вез в Лускан. Халфлинг подолгу рассматривал каждый образец, изучая во всех подробностях.
— Думаешь, великаны появятся ночью? — негромко спросила Кэтти-бри Дриззта, когда они отошли немного в сторону.
Дриззт покачал головой.
— Тот, что набрел на след, повернулся и ушел в горы, — сказал он. — Похоже, он просто проверял дорогу. Я боялся, что потом он пойдет за повозкой, но раз Камлейн со своими людьми ушел недалеко от нас, а за это время мы больше не видели признаков этих страшилищ, то не думаю, что мы его встретим.
— Но он может напасть на другую повозку, — предположила девушка.
Дриззт молча согласился и, улыбнувшись, поглядел ей прямо в глаза. После возвращения Вульфгара между ними возникло заметное напряжение, ведь за шесть лет отсутствия варвара дружба между Дриззтом и Кэтти-бри стала еще глубже и почти переросла в любовь. Но вот бывший нареченный вернулся, и отношения девушки и дроу сильно осложнились.
Однако на минуту все снова стало по-прежнему. По какой-то необъяснимой причине они вдруг на мгновение почувствовали, будто во всем мире есть лишь они одни, все остальные люди исчезли, а время словно остановилось.
Но это длилось только краткий миг, внезапная суматоха на другом конце лагеря вновь разделила их. Посмотрев через плечо Дриззта, Кэтти-бри заметила, что Вульфгар не сводит с них тяжелого взгляда. На секунду глаза девушки и варвара встретились. Но один из нанятых Камлейном охранников, стоя позади варвара, что-то кричал им, возбужденно размахивая руками.
— Может, наш приятель великан решил-таки сунуть сюда свою гнусную морду? — предположила Кэтти-бри. Подойдя к остальным, девушка и дроу увидели, что охранник показывает на другую возвышенность, с которой, как с маленького вулкана, стекала грязь, выталкиваемая разбухавшим грунтом тундры.
— Там, позади, — уточнил стражник.
Дриззт внимательно всматривался в холм; Кэтти-бри сняла с плеча Тулмарил Искатель Сердец и наложила стрелу.
— За такой маленькой кочкой гиганту не спрятаться, — заявил Бренор, тем не менее крепко сжимая топор.
Дриззт кивнул в знак согласия. Поочередно взглянув на Кэтти-бри и Вульфгара, он сделал им знак прикрыть его. Потом он двинулся вперед и бесшумно подобрался к самому подножию холма. Оглянувшись, чтобы убедиться, что друзья стоят наготове, он бросился вверх по склону, выхватив обе сабли.
Но, когда навстречу ему вышел огромный детина, завернутый в волчью шкуру, дроу сразу успокоился и спрятал оружие.
— Киерстаад, сын Ревйяка, — узнала юношу Кэтти-бри.
— Идущий по следам своего кумира, — добавил Бренор, взглянув на Вульфгара, поскольку они, равно как и все варвары долины, знали: Киерстаад буквально молился на Вульфгара. Юноша даже похитил Клык Защитника и следовал за друзьями к Морю Плавучего Льда, когда они отправились выручать варвара из лап Эррту. Для Киерстаада Вульфгар был олицетворением величия, которого могли бы достичь племена Долины Ледяного Ветра, да и он сам тоже.
Увидев его, Вульфгар нахмурился. Киерстаад и Дриззт обменялись несколькими словами, а потом вдвоем пошли к остальным спутникам.
— Он пришел переговорить с Вульфгаром, — пояснил дроу.
— Чтобы молить о спасении нашего народа, — подтвердил Киерстаад, глядя на своего выдающегося соплеменника.
— Наш народ благоденствует благодаря заботам Берктгара Смелого, — ответил Вульфгар.
— Это не так! — запальчиво выкрикнул Киерстаад, и остальные решили, что лучше оставить варваров наедине.
— Конечно, Берктгар хорошо знает, как жить по старинке, — продолжал Киерстаад. — Но такая жизнь не даст нам ничего сверх того, что мы имели на протяжении столетий. Только Вульфгар, сын Беарнегара, может действительно сплотить племена и укрепить нашу связь с жителями Десяти Городов.
— А нужно ли это? — с сомнением спросил Вульфгар.
— Да! — с жаром ответил Киерстаад. — Тогда ни один кочевник не останется голодным, если выпадет суровая зима. Мы больше не будем целиком и полностью зависеть от оленьих стад. Ты и твои друзья можете изменить нашу жизнь... можете показать нам лучшую долю.
— Глупости, — махнув рукой, буркнул Вульфгар и отвернулся от юноши.
Но Киерстаад решил не отпускать его так легко. Он бросился за великаном, ухватил его за плечо и резко дернул к себе.
Киерстаад хотел привести еще какой-то довод, объяснить, что Берктгар все еще считает население городов и даже гномов, племя приемного отца Вульфгара, скорее врагами, чем друзьями. Юный Киерстаад столько еще всего хотел сказать, чтобы убедить своего кумира в том, что его место — с его народом. Но вдруг он отлетел прочь вместе со всеми приготовленными словами, потому что Вульфгар порывисто обернулся и с такой силой толкнул юношу в грудь, что отбросил его назад на несколько шагов, и Киерстаад съехал на спине с холма.
Вульфгар отвернулся с каким-то глухим звериным ревом и как ни в чем не бывало принялся за свой ужин. Со всех сторон послышались возмущенные возгласы, и громче всех возмущалась Кэтти-бри.
— Зачем было бить мальчика? — выкрикнула она, но Вульфгар только отмахнулся, не отрываясь от еды.
Дриззт первым подскочил к Киерстааду. Юный варвар лежал у самого подножия холма лицом в грязи. Регис поспешил следом и предложил ему один из своих многочисленных носовых платков, чтобы вытереть лицо — и слезы, пока их никто не заметил.
— Он же должен понять, — произнес Киерстаад, снова двинувшись вверх по склону, но Дриззт решительно удержал его за локоть, и юноша не стал сопротивляться.
— Этот вопрос уже решен между Вульфгаром и Берктгаром, — сказал дроу. — Вульфгар сделал выбор, и он выбрал дорогу.
— Кровные узы важнее дружбы — таков обычай наших племен, — возразил Киерстаад. — И сейчас Вульфгар нужен своим сородичам.
Дриззт чуть склонил голову, и на его ясном эбеновом лице появилась понимающая улыбка, сказавшая Киерстааду больше, чем любые слова.
— Так ли это? — спокойно спросил дроу. — Вульфгар нужен племени или Киерстааду?
— Что ты хочешь сказать? — в явном замешательстве пробормотал юноша.
— Берктгар уже давно гневается на тебя, — пояснил дроу. — И вряд ли, пока он стоит во главе племени, тебе удастся добиться высокого положения.
Киерстаад резко выдернул руку, его лицо исказилось гневом.
— Мое положение не имеет к этому никакого отношения, — выкрикнул он. — Мой народ нуждается в Вульфгаре, поэтому я и пришел за ним.
— Он с тобой не пойдет, — сказал Регис. — А силой, смею предположить, тебе его не увести.

Предыдущая страница 2 Следующая страница


3 Роберт Сальваторе

Киерстаад с расстроенным видом опустил руки, сжимая и разжимая кулаки. Он посмотрел на вершину холма, сделал шаг по склону вверх, но шустрый Дриззт тут же загородил ему дорогу.
— Он не пойдет с тобой, — сказал темный эльф. — Сам Берктгар молил Вульфгара остаться и возглавить племя, но Вульфгар решил, что ему там сейчас не место.
— Но это не так!
— Так! — твердо возразил Дриззт, предупреждая новые доводы Киерстаада. — И не только потому, что он так решил. Если честно, я с облегчением узнал, что он сам отказался от предложения Берктгара Потому что мне тоже небезразлично благополучие племен Долины Ледяного Ветра.
Даже Регис изумленно посмотрел на Дриззта, явно сочтя его рассуждения непоследовательными.
— Ты думаешь, Вульфгар будет плохим вождем? — не веря своим ушам, спросил Киерстаад.
— Пока да, — ответил Дриззт. — Неужели кто-то из нас может представить себе, какую бездну страдания ему пришлось претерпеть? И разве мы можем знать, сколько еще будут длиться последствия издевательств Эррту? Нет, сейчас Вульфгар не подходит на роль вождя — ему достаточно трудно справиться даже с самим собой.
— Но ведь мы — его народ, — в последний раз попытался возразить Киерстаад, однако собственные слова показались ему неубедительными. — Если Вульфгару больно, ему нужно быть с нами, мы о нем позаботимся.
— И как же ты думаешь залечить его душевые раны? — осведомился Дриззт. — Нет, Киерстаад. Я чту твои побуждения, но надеяться тебе не на что. Вульфгару нужно время, чтобы вспомнить все, что когда-то было ему дорого. Нужно время, и нужны друзья, и, хотя я не оспариваю твоего утверждения о важности кровных уз, говорю тебе как на духу: те, кто любит Вульфгара сильнее всех, — здесь, а не среди его народа.
Киерстаад хотел что-то сказать, но только вздохнул и пошел вниз с холма, поскольку возразить ему было нечего.
— Мы скоро вернемся, — сказал дроу. — Надеюсь, до окончания зимы или, быть может, в начале следующей весны. А в дороге, в окружении друзей, Вульфгар скорее вновь обретет свою душу. Может быть, он вернется в Долину Ледяного Ветра уже готовым занять место, принадлежащее ему по праву, и стать таким вождем, какого заслуживает твой народ.
— А если нет? — спросил Киерстаад.
Дриззт только пожал плечами. Только теперь он начал понимать, насколько глубоки страдания Вульфгара, и ничего не мог утверждать наверняка.
— Берегите его, — сказал Киерстаад. Дриззт кивнул.
— Дай слово! — потребовал варвар.
— Мы всегда заботимся друг о друге, — ответил дроу. — Так повелось с тех пор, как мы покинули Долину Ледяного Ветра и отправились отвоевывать трон Бренора в Мифрил Холле десять лет тому назад.
Киерстаад все еще смотрел на вершину холма.
— Стоянка моего племени севернее, — сказал он, отойдя на несколько шагов. — Это недалеко.
— Останься с нами на ночь, — предложил дроу.
— У господина Камлейна отличная еда, — прибавил Регис. Из этого Дриззт понял, что юноша растрогал халфлинга, поскольку Регис и сам рассчитывал на оставшиеся порции.
Но Киерстаад, видимо, был слишком смущен, чтобы вернуться и еще раз встретиться с предметом своего обожания, поэтому только покачал головой и пошел на север, через пустынную тундру.
— Эх, врезать бы ему! — заметил Регис, гладя вверх, туда, где сидел Вульфгар.
— И какой в этом был бы толк? — спросил дроу.
— Думаю, не помешало бы немного приструнить нашего большого друга.
Дриззт покачал головой.
— Его реакция на прикосновение Киерстаада была бессознательной, — пояснил дроу.
Теперь он понимал настроение Вульфгара яснее; варвар так жестоко обошелся со своим соплеменником, вовсе не желая тому зла. Дриззт вспомнил свою учебу в школе воинов Мили-Магтир. В том мире, полном опасностей, где враг мог выскочить из-за любого угла, все были настроены почти так же, да и сам Дриззт нередко реагировал таким же образом. Сейчас Вульфгар был с друзьями, в относительной безопасности, но в душе он все еще чувствовал себя пленником Эррту и всегда был готов дать отпор любому, кто приблизится к нему.
— Это рефлекс, и ничего более.
— Но он мог бы извиниться, — возразил Регис. «Нет, не мог», — подумал Дриззт, но не произнес это вслух. Ему вдруг пришла в голову одна мысль, и в его лавандовых глазах появился хитрый огонек, который Регис видел не раз.
— Ну, о чем ты подумал? — поторопил его халфлинг.
— О великанах, — с лукавой улыбкой ответил дроу. — И еще об опасности, которая грозит проезжающим путникам.
— Думаешь, они наведаются к нам этой ночью?
— Думаю, они вернулись в горы и, вероятно, замышляют совершить набег на дорогу, — честно ответил Дриззт. — Но когда они это сделают, мы будем уже далеко.
— Будем? — тихо переспросил Регис, пристально всматриваясь в блестящие — может, это игра закатных лучей? — глаза друга, смотревшего на снежные вершины, сиявшие на юге. — О чем ты думаешь?
— Мы не можем ждать возвращения великанов, — сказал дроу. — Но и подвергать опасности новые караваны тоже нельзя. Наверное, нам с Вульфгаром стоит сделать вылазку сегодня ночью.
Регис от неожиданности и удивления открыл рот, и Дриззт рассмеялся.
— Когда-то, учась у Монтолио, воина, давшего мне очень много, я кое-что узнал об обращении с лошадьми, — начал рассказывать Дриззт.
— Ты хочешь взять в горы одну или двух лошадей торговцев? — ничего не понимая, спросил Регис.
— Нет-нет, — ответил Дриззт. — Монтолио в юности был превосходным наездником, до того как ослеп, конечно. И кони, которых он себе выбирал, обычно были самыми сильными и буйными. Но у него имелся особый способ угомонить жеребцов настолько, чтобы они начали подчиняться, — он называл его выбегом. Он выводил коня в открытое поле на длинном поводу и, беспрерывно хлопая бичом позади, заставлял его быстро скакать по кругу и вставать на дыбы.
— Но разве от этого они не становились еще злее и непокорнее? — спросил халфлинг, почти ничего не знавший о лошадях.
Дриззт покачал головой:
— Чем сильнее животное, тем больше у него запас энергии, объяснил мне Монтолио. Он давал им выбегаться и высвободить излишки силы, поэтому, когда он взбирался на спину подуставшего коня, бег животного оставался по-прежнему мощным, но оно уже слушалось руки всадника.
Регис пожал плечами и кивнул, соглашаясь.
— Но какое отношение это имеет к Вульфгару? — спросил он, и тут же на его личике появилась понимающая улыбка. — Ты хочешь «объездить» Вульфгара так же, как Монтолио объезжал коней, — сообразил он.
— Да, пожалуй, хорошая драка пойдет ему на пользу, — ответил Дриззт. — К тому же я действительно хотел бы избавить эту местность от всяких напастей, связанных с великанами.
— Чтобы добраться до гор, потребуется не один час, — глядя на юг, прикинул Регис. — А может, и больше, если след великана не очень четкий.
— Но мы будем передвигаться гораздо быстрее, если вы трое останетесь с Камлейном, — сказал дроу. — А мы с Вульфгаром вновь встретимся с вами через два-три дня, задолго до того, как вы обогнете отроги Хребта Мира.
— Бренору не понравится, что его оставили за бортом, — заметил Регис.
— Тогда не говори ему, — велел дроу. И, предупредив новый вопрос халфлинга, добавил: — И Кэтти-бри тоже говорить не стоит. Расскажи им только, что мы с Вульфгаром ушли ночью и что я обещал вернуться послезавтра.
Регис вздохнул, предчувствуя неприятности: однажды Дриззт уже уходил тайком, взяв с него обещание сохранить уход в секрете, однако рассвирепевшая Кэтти-бри в буквальном смысле выбила признание у маленького халфлинга.
— Ну почему я всегда должен хранить твои тайны? — жалобно спросил он.
— А почему ты всегда суешь свой нос куда не нужно? — со смехом парировал Дриззт.
Дроу застал Вульфгара на дальнем конце лагеря. Варвар сидел в одиночестве и рассеянно швырял вниз камни. Он даже не взглянул на друга, не сказал ни слова извинения.
Но Дриззт прекрасно понимал, что он чувствует, ощущал, какая мука скрывается за показным гневом варвара. Гнев был его единственной защитой против жутких воспоминаний. Дриззт присел и заглянул в бледно-голубые глаза Вульфгара, хоть громадный варвар и избегал его взгляда.
— Помнишь нашу первую битву? — плутовато спросил темный эльф.
Теперь Вульфгар удостоил его взгляда.
— Хочешь преподать мне еще один урок? — с вызовом спросил он.
Его слова больно задели дроу. Он вспомнил яростное столкновение с другом семь лет тому назад в Мифрил Холле, когда Дриззту не понравилось, как Вульфгар обращался с Кэтти-бри. Они дрались ожесточенно, и Дриззт победил бы тогда. А еще он вспомнил первую схватку с варваром, когда Бренор еще юношей захватил его в плен и забрал к себе после неудавшегося набега варварских племен на Десять Городов. Тогда Бренор поручил Дриззту давать Вульфгару уроки боевого мастерства, и для молодого заносчивого варвара эти уроки стали настоящим мучением. Но сейчас Дриззт имел в виду другое.
— Я говорил о том, как мы впервые сражались вместе против настоящего врага, — пояснил он.
Вульфгар слегка прищурился, словно вглядываясь в даль — в то время, когда они уже дружили с Дриззтом, много лет назад.
— Мы с тобой и Гвенвивар ринулись очертя голову прямо в логово великанов, — напомнил дроу.
Гневное выражение покинуло лицо Вульфгара. Он слабо улыбнулся и кивнул.
— Да, великан оказался крепким орешком, — продолжал Дриззт. — Сколько же раз нам пришлось ударить его? А ты прикончил его, всадив кинжал...
— Это было давно, — перебил Вульфгар. Улыбка недолго гостила на его губах, но по крайней мере он не впал в ярость, а снова погрузился в безучастное состояние, в каком начал путешествие.
— Но ты помнишь? — не отступал Дриззт. На его темном лице была широкая улыбка, а в лавандовых глазах плясали огоньки.
— К чему... — начал было варвар, но оборвал себя на полуслове и внимательно вгляделся в старого друга. Последний раз он видел Дриззта в таком задорном настроении задолго до злополучной схватки с прислужницей дьявольской Паучьей Королевы. Перед ним был тот самый Дриззт, с которым они отправлялись отвоевывать гномское королевство, когда Вульфгар всерьез опасался, что безрассудная смелость дроу когда-нибудь поставит их в положение, из которого непросто будет выбраться.
Вульфгар любил его таким.
— Великаны собираются подстеречь путешествующих по этой дороге, — сказал дроу. — Мы теперь будем идти медленнее, раз согласились сопровождать господина Камлейна. И мне кажется, было бы неплохо ввязаться в небольшое непредусмотренное приключение и разобраться с грабителями.
Впервые со дня победы над Эррту в ледяной пещере и воссоединения друзей в глазах Вульфгара появился проблеск интереса.
— Ты говорил с остальными? — спросил он.
— Нет, это между нами, — ответил дроу. — Ну, и Гвенвивар возьмем, разумеется. Вряд ли ей понравится, что ее лишили такого развлечения.
Они вдвоем покинули лагерь, когда солнце уже давно ушло за горизонт, а Кэтти-бри, Регис и Бренор уснули. Дроу шел впереди, легко различая дорогу под звездным небом тундры, и вскоре они пришли к тому месту, где след гиганта подходил к колее, оставленной повозкой. Здесь Дриззт извлек из мешочка ониксовую статуэтку пантеры и осторожно поставил на землю.
— Иди ко мне, Гвенвивар! — тихонько позвал он. Над фигуркой поднялся и завихрился туман, он становился все плотнее, клубился и принимал очертания большой кошки. Вскоре рядом со статуэткой стояла сама пантера. Гвенвивар взглянула на своего хозяина глазами, в которых светился разум, не свойственный ни одному животному.
Дриззт показал ей на оставленные великаном следы, и она, мгновенно все поняв, помчалась вперед.

Едва открыв глаза, она поняла: что-то не так. В лагере было тихо, двое охранников сидели на скамье в повозке и негромко разговаривали.
Кэтти-бри приподнялась на локте, чтобы получше оглядеться. Костер уже почти прогорел, но его свет был пока еще достаточно ярким, и спальные мешки отбрасывали тень. Ближе всех к девушке, свернувшись калачиком, спал Регис, да так близко к огню, что Кэтти-бри удивилась, как это он не поджарился. Чуть дальше, на том самом месте, где она пожелала ему спокойной ночи, холмом возвышался Бренор. Она села, потом привстала и вытянула шею, но так и не смогла высмотреть среди спящих те два силуэта, которые надеялась увидеть.
Сначала она хотела пойти к Бренору, но передумала и нагнулась к Регису. Халфлинг всегда все знает...
Она тихонько потрясла его, но он только замычал. Она потрясла его сильнее и окликнула по имени. Тогда он выругался и упрямо натянул на себя одеяло.
Кэтти-бри пнула его в зад.
— Эй! — громко возмутился халфлинг, разом вскочив.
— Куда они пошли? — приступила к допросу девушка.
— Что с тобой, девочка моя? — донесся сонный голос Бренора, разбуженного окликом Кэтти-бри.
— Дриззт и Вульфгар ушли из лагеря, — сообщила она и вперила пронзительный взгляд в Региса.
Халфлинг съежился.
— Откуда мне знать? — возмутился он, но Кэтти-бри этим было не пронять.
Регис оглянулся на Бренора, ища поддержки, но полуодетый гном уже торопился к ним, взволнованный не меньше Кэтти-бри и, очевидно, как и она, готовый обрушить свой гнев на халфлинга.
— Дриззт сказал, что они вернутся завтра или послезавтра, — покорно произнес Регис.
— А куда они отправились? — потребовала Кэтти-бри.
Халфлинг пожал плечами, но девушка ухватила его за воротник и рывком поставила на ноги, не дав даже пикнуть.
— Ты что, снова собираешься играть в эту игру? — грозно спросила она.
— Найти Киерстаада и извиниться, наверное, — сказал халфлинг. — Парень этого заслуживает.
— Хорошо, если в мальчике проснулась потребность извиниться, — произнес Бренор. Видимо, удовлетворившись этим предположением, гном двинулся на свое место.
Но Кэтти-бри не отпускала Региса, недоверчиво покачивая головой.
— Ничего в нем не проснулось, — сказала она, и гном снова стал внимательно прислушиваться. — Не время еще, и вовсе не туда они пошли. — При этом она придвинулась поближе к халфлингу, но отпустила его. — Ты должен мне сказать, — мягко продолжала она. — Разве можно играть такими вещами? Мы вместе исходили полмира, разве мы не заслужили хоть капли доверия?
— Они ушли за великанами, — выпалил Регис, растроганный молящим взглядом синих глаз девушки и серьезностью ее довода, хотя сам не понял, что сознался.
— Пф! — фыркнул Бренор, топнув ногой. — Клянусь мозгами пустоголового орка! Почему же ты раньше не сказал?
— Потому что вы бы заставили меня туда идти, — запальчиво ответил Регис, но Кэтти-бри близко склонилась к его лицу, и он тут же перестал сердиться.
— Сдается мне, что ты всегда знаешь слишком много, а говоришь слишком мало, — рявкнула девушка. — Как в тот раз, когда Дриззт ушел из Мифрил Холла.
— Я слушаю, — втянув голову в плечи, сказал халфлинг.
— Одевайся, — велела Кэтти-бри, и Регис недоуменно воззрился на нее.
— Ты же слышал! — гаркнул Бренор.
— Вы хотите идти туда? — спросил маленький человечек, ткнув пальцем в ночную тьму тундры. — Сейчас?
— Не впервые мне приходится выдергивать этого сумасбродного эльфа из пасти йети, — фыркнул Бренор, направляясь к своему месту.
— Великана, — поправил Регис.
— Тем хуже! — прорычал Бренор, перебудив всех в лагере.
— Но мы не можем уйти, — запротестовал Регис, показывая на трех торговцев и охрану. — Мы обещали быть с ними. А вдруг придут великаны?
Лица пяти путешественников омрачились, но Кэтти-бри это нелепое предположение не остановило. Она выразительно смотрела на Региса и на его вещи, включая новую булаву в виде головы единорога с синими сапфирами на месте глаз, сделанную одним из кузнецов Бренора, — великолепное оружие из стали и мифрила.
Глубоко вздохнув, халфлинг натянул рубашку.
Спустя час они вышли, направляясь к месту, где след гиганта подходил к следу повозки. Теперь здесь виднелись и следы варвара с дроу. Найти следы было намного сложнее, поскольку ни гном, ни девушка не обладали ночным зрением Дриззта. Правда, на Кэтти-бри была диадема с волшебным камнем, позволявшим видеть в темноте, но она была худшим следопытом и уступала Дриззту в опытности и остроте чутья. Бренор, низко нагнувшись, принюхался к земле, а потом уверенно продолжил путь.
— Чего доброго, еще попадусь на зубок какому-нибудь затаившемуся йети, — проворчал Регис.
— Тогда я буду целиться повыше, — пообещала Кэтти-бри, потрясая своим смертоносным луком, — чтобы не попасть ему в брюхо, а то, когда мы тебя вытряхнем оттуда, в тебе будет дырка.
Регис, конечно, не замолчал, но теперь жаловался совсем тихо, себе под нос, чтобы девушка не слышала и не отпускала больше язвительных шуточек в его адрес.

Темные часы перед рассветом они провели, ощупью отыскивая дорогу среди каменистых предгорий Хребта Мира. Вульфгар не раз сетовал, что они сбились со следа, но Дриззт был уверен в Гвенвивар, которая по-прежнему мелькала впереди, высоко на скалах, черной тенью вырисовываясь на фоне темного неба.
Когда забрезжил рассвет и они уже шли по извилистой горной тропке, уверенность дроу полностью подтвердилась, потому что они обнаружили в наполненной грязью колдобине отчетливый отпечаток огромного сапога.
— Опережает нас на час, не более, — изрек Дриззт, внимательно изучив след. Он взглянул на Вульфгара и широко улыбнулся; в его лиловых глазах играли искорки.
Варвар, которому не терпелось вступить в бой, кивнул.
Следуя за Гвенвивар, они карабкались все выше и выше, пока пологий склон над ними вдруг не уперся в отвесную скалу. Дриззт первым полез вверх, прячась в тень, и, когда убедился, что все чисто, сделал знак Вульфгару лезть следом. Они оказались на краю глубокого каменистого ущелья, со всех сторон стиснутого отвесными скалами, хотя в южной стене, справа, был проход, по которому можно было выбраться из котловины. Сначала друзья предположили, что логово великанов должно быть на дне ущелья, укрытое валунами, но потом Вульфгар заметил дымок, поднимавшийся из-за кучи камней на скале почти напротив них, ярдах в пятидесяти.
Дриззт влез на росшее рядом дерево, чтобы лучше было видно, и удостоверился, что это действительно лагерь великанов. Пара чудовищ сидела за камнями, поедая что-то. Дроу внимательно осмотрелся. И он, и Гвенвивар могли добраться туда по краю ущелья, не спускаясь вниз.
— Сможешь попасть в них молотом отсюда? — спросил он Вульфгара.
Варвар кивнул.
— Тогда предупредишь мое появление, — сказал дроу. Подмигнув, он двинулся налево, перевалил через край утеса и пошел вдоль обрыва. Гвенвивар следовала за ним, скользя выше по уступу скалы.
Темный эльф перемещался подобно пауку, распластавшись на камне и перебираясь с карниза на карниз, тогда как пантера над его головой двигалась огромными прыжками, за раз перемахивая по двадцать футов. Удивительно, но меньше чем через полчаса дроу преодолел северную стену, прошел по восточной и оказался футах в двадцати от ничего не подозревавших великанов. Он сделал знак Вульфгару, нашел устойчивое положение и глубоко вздохнул. Заботясь о том, чтобы его не увидели, он приблизился к логову чуть ниже площадки, где горел костер и стояла стена из валунов, и теперь прикидывал, как пробежать небольшой отрезок, а потом вспрыгнуть на тот уступ, где расположились враги. Ему хотелось вскочить с уже обнаженными саблями, а не помогать себе руками при приземлении.
Он решил, что вполне сможет это сделать, и посмотрел на Гвенвивар. Пантера замерла на утесе, футах в тридцати над великанами. Дриззт открыл рот и беззвучно передразнил ее рык.
Громадная кошка ответила ему, только ее рык потряс всю округу. Он отразился от скал, заставив вздрогнуть не только гигантов, но и все живое на много миль окрест.
Великаны с воплями вскочили на ноги. Дроу бесшумно пробежал по карнизу и запрыгнул наверх.
Громко воззвав к Темпосу, варварскому богу войны, Вульфгар занес Клык Защитника... и застыл, пронзенный звуком этого имени, имени бога, которому он поклонялся когда-то, но не молился уже много лет, бога, оставившего его одного во мраке Абисса. Волны душевной боли накатили на него, ослепляя и возвращая в жуткий мир, где властвовал Эррту.
А Дриззт остался без всякого прикрытия.

Они шли вперед, частично по следу, частично наугад, потому что, хотя Кэтти-бри и могла видеть в темноте, острота ее зрения была несравнима с остротой зрения дроу, а Бренор, хоть и опытный следопыт, не мог тягаться чутьем с пантерой. И все же они поняли, что идут верно, когда откуда-то сверху до них донеслось эхо рыка Гвенвивар.
Они пустились бегом, причем Бренор, мелко перебиравший ногами, не отставал от Кэтти-бри, мчавшейся длинными грациозными прыжками. Регис не стал даже пытаться угнаться за ними. В то время как гном и девушка рванули прямо вперед на звук, халфлинг повернул на север, по более легкому пути, ровной тропе, поднимавшейся вверх. Регис нисколько не хотел ввязываться в бой, особенно с гигантами, однако искренне хотел помочь. Может, он найдет какую-то удобную высокую точку, откуда можно будет все видеть, давать советы и предупреждать об опасности дерущихся внизу друзей. А может, место, откуда можно будет бросать камни (он ведь очень меткий), находясь при этом на приличном расстоянии от великанов. А может...
Поваленное дерево, подумал халфлинг, отвлекшись от своих мыслей, когда за поворотом врезался в ствол.
Но почти сразу понял: это не дерево. Ведь деревья не носят сапог.

Оба гиганта поднялись, пытаясь обнаружить Гвенвивар, и сразу заметили приближающегося темного эльфа. Дриззт превосходно рассчитал прыжок и легко, не оступившись, приземлился на край уступа. Однако он не думал, что его встретят два противника. Он надеялся, что Вульфгар метнет молот и свалит или по крайней мере отвлечет одного из чудовищ на некоторое время, чтобы дать ему возможность хотя бы прочно встать на ноги.
Импровизируя на ходу, дроу обратился к своим врожденным магическим способностям — хотя после стольких лет жизни на поверхности от них мало что осталось — и вызвал шар непроглядной тьмы. Он сосредоточил его напротив дальней стены так, чтобы заслонить себя от великанов, но, хотя шар был чуть не вдвое больше Дриззта, ноги врагов все же были ему видны. Он бросился в атаку, пригнувшись и яростно размахивая обеими саблями.
Великаны топали и пинались, наклонялись и беспорядочно махали дубинами, и хотя так они могли с тем же успехом попасть друг по другу, как и по дроу, сами-то они вполне могли выдержать удар увесистой дубинки.
А Дриззт не мог.

Будь проклят Эррту! Сколько еще зла он ему принесет? Сколько измывательств над его душой и телом? Он снова чувствовал на шее сжимавшиеся клешни Бизматека, тупую боль от сильных ударов Эррту, сыпавшихся на него, пока он лежал в грязи, а потом обжигающую боль, когда демон швырял его в пламя. А еще он чувствовал легкое беглое прикосновение суккуба, самой, пожалуй, жестокой истязательницы.
Вот настала минута, когда он необходим своему другу. Вульфгар прекрасно понимал это, до него уже доносились звуки схватки. Он должен был вступить в нее первым, метнув Клык Защитника, чтобы отвлечь великанов или даже сразить одного из них.
Все это он сознавал и отчаянно желал помочь другу. Но глаза его не видели битвы, что разворачивалась между Дриззтом и гигантами. Они смотрели на темные вихри ада.
— Будь ты проклят! — взревел варвар, и алая безумная ярость заслонила собой все видения.

Вероятно, это был самый большой великан из когда-либо виденных Регисом — в нем было футов двадцать роста, и он напоминал те строения, в которых Регис когда-то жил. Халфлинг взглянул на свою новенькую булаву, такую маленькую и жалкую, и подумал, что на коже этой громадины она даже синяка не оставит. Потом он перевел взгляд вверх, на гиганта, склонившегося к нему и тянувшего громадную лапу — такую, что легко могла бы ухватить халфлинга и раздавить его, сжав кулак.
— Ага, лакомый кусочек, — произнесло чудовище с удивительно правильным для его племени выговором. — Не бог весть что, конечно, но лучше мало, чем совсем ничего.
У Региса сперло дыхание, он прижал руку к сердцу, чувствуя, что сейчас потеряет сознание, — и нащупал на груди знакомую выпуклость. Из-за пазухи он вытащил большую рубиновую подвеску, висевшую на цепочке у него на шее.
— Красивая вещица, как ты считаешь? — дрожащим голосом произнес он, помахивая ею перед гигантом.
— Я считаю, что таких крыс, как ты, надо превращать в пюре, — ответил гигант и поднял ногу в здоровенном сапоге.

Предыдущая страница 3 Следующая страница


Незримый Клинок 4

Регис с писком кинулся прочь. Но великан сделал шаг, и перед халфлингом оказался другой сапог, так что бежать ему было некуда.

Дриззт перескочил через ногу лягавшегося гиганта, стукнулся о камень, потер плечо, легко вскочил, повернулся и всадил голубой Сверкающий Клинок в здоровенную икру великана. Раздался вопль боли, а потом еще один крик. Это кричал Вульфгар. За проклятием варвара последовал звук, будто что-то — Дриззт с облегчением решил, что это Клык Защитника, — с силой ударилось в скалу.
Предмет отскочил от скалы туда, где дроу мог его видеть. Однако это оказался не боевой молот, а валун, запущенный, вне всякого сомнения, третьим великаном.
Но хуже было то, что один из великанов так далеко продвинулся по утесу, что мог видеть Дриззта, не прикрытого темной сферой.
— Ага, вот ты где, чернокожая крыса! — рявкнул он, поднимая дубину.
Гвенвивар бросилась вниз с тридцатифутового обрыва и приземлилась на плечи чудовища, как гигантский снаряд с острыми когтями и зубами, весом в шестьсот фунтов. Пораженный и потерявший равновесие великан оступился и перевалился через каменную стену в пропасть, увлекая за собой Гвенвивар.
Дриззт, увернувшись от очередного пинка, позвал пантеру, но вынужден был тут же отвернуться, чтобы сосредоточиться на оставшемся великане.
Гигант, камнем падавший вниз, перевернулся, и Гвенвивар сильно оттолкнулась от него и высоко взмыла, пролетев по воздуху до того утеса, где Вульфгар сражался со своими невидимыми мучителями. Она упала на все четыре лапы намного ниже варвара и вцепилась в траву изо всех сил, дрожа израненным телом, а великан продолжал, подскакивая на камнях, падать вниз. Он падал все ниже и ниже, пролетел больше сотни футов, пока, израненный, со стоном не остановился, зацепившись за скальный выступ.

Площадку, на которой Дриззт сражался с великаном, потряс еще один удар, затем третий. Внезапный шум вывел Вульфгара из алого забытья. Он увидел, что Гвенвивар изо всех сил старается удержаться на карнизе, повиснув над пустотой. Он увидел сферу мрака, созданную Дриззтом, частые вспышки голубоватого сияния, когда сабля дроу мелькала ниже черноты. Он увидел над камнями голову распрямившегося великана и прицелился.
Но тут еще один камень ударился о скалу, отскочил от нее и попал варвару в бок, заставив пригнуться. Другой камень стукнулся в утес чуть пониже места, где стоял Вульфгар, и чуть не сбил его с ног. Тогда он разглядел еще троих великанов, спрятавшихся на карнизе ниже и правее, скрытых каменным выступом и швырявших каменные обломки. Позади них в скале, вероятно, находилась пещера. Третий из великанов метнул камень в сторону Вульфгара, и тому пришлось отпрянуть в сторону.
Варвар выпрямился, но сразу же вынужден был снова пригнуться, потому что в него полетели еще два обломка.
С ревом, больше не взывая к богам, Вульфгар занес Клык Защитника над головой и метнул его в новых противников. Громадный молот полетел крутясь и угодил в камень, за которым прятались великаны. Со страшным треском от него откололся увесистый кусок.
Великаны выскочили и изумленно вытаращились, пораженные силой удара. Потом все трое разом бросились перелезать через каменное заграждение. Каждый надеялся первым схватить могучее оружие.
Но Клык Защитника исчез, и когда он волшебным образом снова оказался в руке варвара, все трое недоуменно таращившихся великанов были ему видны как на ладони.

Кэтти-бри и Бренор выбрались на ту же сторону ущелья, где стоял Вульфгар, только южнее, на полпути между варваром и тремя великанами. Как раз когда они появились, мимо, вращаясь, пролетел Клык Защитника. Одному из великанов удалось перелезть через каменную стену, а второй уже влез наверх, когда в него угодил молот. Великан опрокинулся на спину своего товарища. Несмотря на то что удар был силен, он все же не убил великана. И серебряная волшебная стрела, пущенная Кэтти-бри из Тулмарила, тоже лишь поцарапала ему спину.
— Пф, вы оба не дадите мне повеселиться! — проворчал Бренор и бросился в сторону, высматривая, как можно подобраться к великанам. — Надо и мне сделать гномский лук!
— Лук? — недоверчиво переспросила Кэтти-бри, прилаживая новую стрелу. — Когда это ты научился обрабатывать дерево?
Едва она договорила, мимо снова просвистел Клык Защитника. Бренор широким жестом указал на него.
— Вот тебе гномский лук! — подмигнув, объяснил он и побежал дальше.
Хотя великаны и были серьезно ранены, все трое быстро оправились. Первый поднялся, держа высоко над головой камень.
Новая стрела Кэтти-бри вонзилась в этот камень, прошла его насквозь, расколола надвое, и оба обломка обрушились великану на голову.
Тут же второй великан метнул камень в девушку, но сильно промахнулся. Однако он вовремя присел и избежал ее следующей, подобной молнии, стрелы, глубоко вонзившейся в стену ущелья.
Третий великан метнул валун в Вульфгара, даже не испугавшись молота, так что варвар вынужден был снова уклониться, чтобы снаряд не размозжил ему голову. Но камень срикошетил от стены под неожиданным углом, сильно задев при этом бедро варвара.
Но, взглянув на Вульфгара, Кэтти-бри увидела, что ему грозит гораздо более серьезная опасность. Высоко над ним, на северной стене ущелья, показался еще один великан. Этот был просто громадиной и держал над головой такой обломок скалы, что им можно было сокрушить не только варвара, но и уступ, на котором он стоял.
— Вульфгар! — отчаянно вскрикнула девушка, решив, что спасение невозможно.

Дриззт не видел «перестрелки» камнями, хотя, на миг отвлекшись от сумасшедшей пляски сабель, улучил момент и заметил, что с Гвенвивар все в порядке. Пантере удалось перебраться на уступ пониже, и хотя она, видимо, была ранена, но казалась скорее разъяренной тем, что ей трудно вновь присоединиться к схватке.
Великан стал лягаться реже. Он устал, к тому же ноги его были исполосованы глубокими порезами. Самым трудным для проворного дроу теперь было не поскользнуться в крови.
А потом он услышал крик Кэтти-бри, так поразивший его, что он даже приостановился. Великан тут же пнул его сапогом, и дроу полетел к дальнему краю уступа, за границу темной сферы. Сразу же вскочив на ноги, не обращая внимания на боль, Дриззт побежал вверх по каменной стенке и вскарабкался футов на десять по скале, не дожидаясь, пока нагнувшийся великан, решивший, что его жертва где-то у него под ногами, кинется за ним.
Дриззт прыгнул прямо на плечи великану, обхватил ногами его шею и вонзил обе сабли ему в глаза. Великан взвыл и выпрямился. Он вскинул руки к лицу, но Дриззт опередил его. Скатившись по спине великана и ловко приземлившись на ноги, Дриззт метнулся к краю площадки и вспрыгнул на заграждение из камней.
Великан, ослепленный ранами и кровью, молотил ладонями по глазам. Он беспорядочно размахивал руками и, ориентируясь по звуку, старался схватить темного эльфа.
Но Дриззт уворачивался, вертясь волчком, и колол великана сзади, заставляя его подходить все ближе к краю пропасти, не давая ему обрести равновесие. Вопя от боли, великан пытался развернуться, но Дриззт только усилил натиск и полоснул саблями по подбородку наклонившегося чудища.
Великан попробовал отступить, но в следующий миг свалился в пропасть.

Услышав крик Кэтти-бри, Вульфгар обернулся, однако времени нанести удар первым или уклониться у него уже не оставалось. Кэтти-бри вскинула лук и прицелилась, но великан опередил ее и метнул камень.
Обломок скалы пролетел мимо Вульфгара, мимо Кэтти-бри и Бренора и обрушился прямо на уступ южной стены. Отскочив от сложенного из камней заграждения, он попал в грудь одному из великанов и опрокинул его наземь.
Переведя взгляд со своей стрелы на появившегося великана, ошеломленная Кэтти-бри разглядела, что у того на плече удобно пристроился Регис.
— Ах ты, маленький мошенник, — восхищенно пробормотала она.
Теперь они втроем — великан, Вульфгар и Кэтти-бри — сосредоточили все усилия на нижнем уступе. Сверкающие стрелы свистели одна за другой, грохотали брошенные великаном здоровенные камни, со свистом разрезал воздух Клык Защитника. Три прятавшихся внизу великана были так ошеломлены мощным напором, что даже не высовывались.
Клык Защитника попал в плечо одному из них, когда тот попытался выскочить из укрытия и убежать по какой-то невидимой тропинке. Силой удара его развернуло вокруг оси, так что он как раз успел заметить серебряную стрелу, через какой-то ничтожный миг пронзившую его уродливое лицо. Великан свалился на землю бесформенной грудой. Второй великан встал с обломком скалы в руках, но ему в грудь угодил огромный валун, и чудовище отлетело назад.
Третий, сильно раненный, сидел, пригнувшись за выступом, не отваживаясь преодолеть пятнадцать футов, отделявших его от входа в пещеру. И он не видел гнома, забравшегося на карниз как раз над ним. Великан взглянул вверх как раз в тот самый момент, когда услышал рев ринувшегося на него Бренора.
Вонзив боевой топор глубоко в макушку гиганта, король гномов мог сделать еще одну зарубку на своем славном оружии.

Глава 3. Нелестное отражение

— Правильно поступишь ты, если разузнаешь о нем, — напыщенно изрек Гинта Прорицатель, когда Лапа покидал его дом. — Чую опасность, и оба мы знаем, кто он таков, хотя имя назвать и страшимся.
Лапа что-то пробубнил в ответ и вышел довольный, что избавился наконец от экзальтированного колдуна и его дурацкой манеры разговаривать, делая вид, что слова приходят к нему из мира духов. Лапа считал, что Гинта просто пускает пыль в глаза. Но все же он понимал, что и от Гинты есть польза, поскольку из десятка чародеев, к которым часто обращалась гильдия Басадони, ни один не умел так распутывать тайны, как Гинта. Ощутив эманации странных монет, Гинта почти полностью воспроизвел разговор Лапы, Кадрана и Шарлотты, так же как и установил, что деньги доставил Таддио. Чем глубже Гинта вглядывался, тем больше хмурился, и после того, как он описал поведение и в общих чертах внешность человека, давшего монеты Таддио, у Лапы сомнений больше не оставалось.
Лапа знал Артемиса Энтрери. И Гинта знал его. На улицах Калимпорта всем было известно, что убийца покинул город, отправившись вслед за темным эльфом, способствовавшим падению паши Пуука, и что дроу, по слухам, жил в каком-то гномьем городе неподалеку от Сильверимуна.
Сейчас, когда его подозрения подтвердились, Лапа решил, что пора обратиться к более привычным способам добычи сведений, чем чародейство. Он отдал приказ своим многочисленным соглядатаям — и око могущественной гильдии паши Басадони широко раскрылось. Потом вор хотел вернуться во дворец и поговорить с Шарлоттой и Кадраном, но передумал. Конечно, Шарлотта заявила, что хочет все знать о своих врагах...
Но для Лапы лучше, если она не будет знать все.

Вряд ли эта комната подходила человеку, когда-то занимавшему высокое положение. Он был главой гильдии, пусть и недолго, и от любой гильдии города мог потребовать огромные деньги в качестве компенсации за свои услуги. Но Артемиса Энтрери ничуть не заботило, что мебель в этой дешевенькой гостинице была более чем скудной, на подоконниках толстым слоем лежала пыль, а из-за стены, где в соседней комнате уличная женщина принимала клиентов, доносились хохот и визг.
Он сидел на кровати и раздумывал о возможном развитии событий, прокручивая в голове все свои действия с момента возвращения в Калимпорт. Он решил, что был несколько беспечен, не стоило ходить в старый квартал, где он наткнулся на этого тупоумного юнца, а также показывать свой кинжал нищему у бывшего дома паши Пуука. Впрочем, решил Энтрери, возможно, что обе эти встречи неслучайны и, возможно, не так уж плохи. Может, он неосознанно хотел обнаружить себя перед любым человеком, готовым взглянуть на него достаточно внимательно?
И что с того? — спрашивал он себя. Как изменились отношения гильдий между собой и их внутренняя иерархия, найдется ли там теперь место Артемису Энтрери? И — что еще более важно — нужно ли это место Артемису Энтрери?
Ответить на вопросы он сейчас не мог, но понимал, что не стоит позволять себе сидеть и ждать, пока его найдут. Кое-что он должен разузнать сам, по крайней мере до того, как столкнется с самыми сильными гильдиями Калимпорта. Час был поздний, за полночь, но все же убийца накинул на плечи темный плащ и вышел на улицу.
Тут же картины, звуки и запахи перенесли его в дни юности, когда ночная тьма была его подругой, а дневного света он избегал. Не успев даже свернуть со своей улицы, он заметил множество устремленных на него взглядов, почувствовал, что его рассматривают с пристальным интересом, гораздо большим, чем заслуживал чужеземный торговец. Энтрери вспомнил, как он сам жил на улице, как тогда добывались и с какой скоростью распространялись нужные сведения. Он понимал, что за ним уже следят — может, даже несколько разных гильдий. Возможно, хозяин гостиницы, где он остановился, или один из клиентов узнал его или у кого-то возникли определенные подозрения на его счет. Люди, населявшие зловонное чрево Калимпорта, каждый миг своей жизни проводили на краю гибели. Поэтому они приучились к такой настороженности, какой не ведала ни одна другая культура. Как полевые мыши в степях или грызуны, живущие в разветвленных подземных норах вместе с тысячами и тысячами других обитателей, жители улиц Калимпорта разработали сложную систему предупредительных знаков: крики, свист, кивки, незаметные жесты.
Бесшумно ступая по тихим улицам, Энтрери доподлинно знал, что за ним следят.
Однако пришло время и самому кое-что разузнать — и он знал, с чего начать. Свернув несколько раз, он попал на авеню Парадиз, злачное место, где открыто торговали дурманящими травами и зельями, оружием, крадеными вещами и плотскими радостями. Это был предел роскоши для голытьбы и дешевая подделка в целом. Здесь нищий, если ему удавалось раздобыть пару монет сверх обычного дневного заработка, мог на несколько дивных мгновений почувствовать себя королем, окруженным благоухающими красотками, и вдохнуть достаточно дурмана, чтобы позабыть о гноившихся на его зловонном теле язвах. Здесь паренек вроде того, которому Энтрери заплатил утром, мог представить себе, что вправе пару часов пожить как паша Басадони
Конечно, все здесь было подделкой — блестящие декорации на фасадах, за которыми кишели крысы, яркие одежды на перепуганных девчонках и прожженных шлюхах, сильно надушенных дешевыми духами, чтобы заглушить запах потного тела, не мытого неделями. Но эта поддельная роскошь вполне удовлетворяла большинство обитателей улицы, чье каждодневное убожество было чересчур настоящим.
Энтрери медленно шел по улице, гоня прочь воспоминания и жадно вглядываясь во все мелочи. Он вроде бы узнал нескольких старых потаскух, но, по правде говоря, Энтрери никогда не уступал тем нездоровым соблазнам, какие предлагала авеню Парадиз. Плотские наслаждения, в те редкие моменты, когда он испытывал в них потребность (поскольку считал зависимость от них проявлением слабости для того, кто решил быть совершенным воином), он вкушал в гаремах могущественных властелинов, а всякого рода дурман, приглушавший остроту его чутья и ясность сознания, и вовсе не признавал. И тем не менее он раньше часто бывал на авеню Парадиз, где разыскивал людей, более подверженных слабостям и нестойких к соблазнам. Шлюхи никогда не любили его, как и он их, но у них можно было раздобыть очень ценные сведения. Энтрери просто не мог заставить себя довериться женщине, сделавшей подобное ремесло источником существования.
Поэтому сейчас он больше времени тратил на разглядывание разбойников и карманников. Забавляясь, он заметил, что один из карманных воришек тоже внимательно наблюдал за ним. Подавив ухмылку, убийца несколько изменил маршрут, постепенно приблизившись к незадачливому мошеннику.
Само собой, когда Энтрери и вора разделяло не больше десяти шагов, карманник пристроился за ним и пошел следом. Оказавшись за спиной у жертвы, он «поскользнулся», чтобы никто не заметил, как он потянулся к звонкому кошелю Энтрери.
Доли секунды хватило, чтобы поймать недалекого воришку, вывернуть ему руку и как тисками сжать кончики пальцев, причиняя парню жестокую боль. Молниеносно, но незаметно Энтрери выхватил драгоценный кинжал и самым кончиком сделал крошечный порез на ладони парня. Одновременно он развернул воришку таким образом, чтобы его плечом загородить то, что между ними происходит, и при этом чуть ослабил хватку.
Почувствовав, что его держат не так крепко, вор свободной рукой потянулся к собственному поясу и вцепился в длинный нож.
Энтрери не отрываясь смотрел на него и мысленно сосредоточил на кинжале всю свою волю, приказывая ему высосать жизнь из злосчастного карманника.
Парень обмяк, нож, звякнув, упал на мостовую, и он широко открыл глаза и рот в бессильной попытке закричать от боли и ужаса.
— Ты ощущаешь пустоту, — прошептал ему в самое ухо убийца. — Безнадежность. Ты понимаешь, что я — хозяин не только твоей жизни, но и твоей души.
Парень не мог даже моргнуть.
— Чувствуешь? — подстегнул его Энтрери, и едва дышавший воришка слабо кивнул.
— Говори, — велел убийца, — есть сегодня на улице халфлинги? — При этом он немного ослабил давление на острие, и парень недоуменно взглянул на него.
— Халфлинги, — повторил Энтрери, подкрепляя, слова нажатием на кинжал.
Парню сразу стало настолько худо, что он и на ногах-то удержался только благодаря поддержке Энтрери. Свободной, дико трясущейся рукой он ткнул туда, где неподалеку располагались дома, хорошо знакомые убийце. Энтрери хотел задать воришке еще пару вопросов, но передумал, решив, что и так уже чересчур открылся парню, показав, на что способен кинжал.
— Увижу тебя еще раз — убью, — пообещал он с такой уверенностью, что вся кровь отхлынула от и без того не румяного лица незадачливого вора. Убийца отпустил его, парень упал на колени и пополз на четвереньках прочь. Энтрери скривился от отвращения и уже не в первый раз спросил себя, зачем он вернулся в этот паршивый город.
Он ускорил шаг и пошел по улице, не удосужившись даже оглянуться и удостовериться, что воришка убрался. Если тот халфлинг, которого он разыскивал, не умер и не уехал, Энтрери мог угадать, в каком из нескольких домов его искать. «Медный муравей» когда-то был любимейшим игорным домом большинства халфлингов этой части Калимпорта, главным образом потому, что в верхних его этажах находился бордель с девушками-халфлингами, а в задних комнатах — курильня для любителей дурманящей коричневой травки. И в самом деле, когда Энтрери вошел в большую гостиную, то увидел представителей маленького народца, рассевшихся за разными столиками. Он медленно осмотрел все столы, стараясь представить, как за несколько прошедших лет мог измениться его приятель. Наверняка раздался в талии, поскольку любил хорошо поесть, и достиг такого положения, что мог позволить себе вкушать пищу по десять раз на дню.
Энтрери уселся на свободное место за одним из столов, где шестеро халфлингов бросали кости, причем делали это так быстро, что новичок не мог понять, каковы были ставки и где чей выигрыш. Однако Энтрери все понял без труда и убедился, усмехнувшись про себя, но ничуть не удивившись, что все шестеро жульничают. Игра была похожа на соревнование, кто быстрее загребет больше монет, и все коротышки справлялись с этим делом так успешно, что скорее всего ушли бы домой приблизительно с той же суммой, с какой пришли сюда.
Убийца бросил на стол четыре золотые монеты, взял кости и вяло бросил. Едва кости перестали крутиться, ближайший к нему халфлинг потянулся к монетам, но Энтрери ухватил его за запястье и прижал руку халфлинга к столу.
— Но ты проиграл! — заверещал коротышка. Все сидевшие за столом уставились на Энтрери, а некоторые даже схватились за оружие. За соседними столами игра тоже приостановилась, посетители наблюдали, ожидая, что будет дальше.
— Я не играл, — спокойно заявил Энтрери, не отпуская халфлинга.
— Ты поставил деньги и бросил кости, — возмутился другой коротышка. — Это и есть игра.
Энтрери взглянул на него так, что говоривший съежился на стуле.
— Я начинаю играть, когда скажу об этом, и не раньше, — сказал он. — И отвечаю только на те ставки, которые были громко объявлены перед тем, как я метнул.
— Но ты же видел, как шла игра, — отважился возразить третий, но Энтрери прервал его, подняв руку.
Он взглянул на того, кто хотел взять деньги, и подождал, пока весь зал успокоится и все вернутся к игре.
— Хочешь взять деньги? Ты их получишь, и даже вдвое больше, — пообещал он, и глазки жадного халфлинга заблестели. — Я пришел не затем, чтобы играть, а чтобы задать один простой вопрос. Ответишь — деньги твои. — При этом Энтрери достал из кошеля еще несколько монет, даже больше, чем посулил, и добавил к лежавшим на столе.
— Что ж, господин...
— До'Урден, — неожиданно для себя подсказал Энтрери и закусил губу, чтобы не хихикнуть, — надо же, как забавно слышать это имя из собственных уст. — Господин До'Урден из Сильверимуна.
Все халфлинги за столом с любопытством поглядели на него, потому что необычное имя показалось им знакомым. Потом один за другим они сообразили, что знают, кому оно принадлежит. Так звали темного эльфа — друга и защитника Региса, их соплеменника, который так высоко вознесся (пусть и мимолетно), самого известного из всех халфлингов, когда-либо ходивших по улицам Калимпорта.
— Твоя кожа была... — игриво начал было халфлинг, которого Энтрери все еще держал за руку, но тут же мысленно соотнес все между собой, судорожно сглотнул и побелел как полотно. Халфлинг припомнил историю о Регисе и темном эльфе и понял, что перед ним тот, кто позднее сместил халфлинга и отправился преследовать дроу.
— Да, — с вымученным спокойствием произнес халфлинг, — ты хотел задать вопрос.
— Я ищу одного вашего сородича, — ответил Энтрери. — Своего старого друга по имени Дондон Тиггервиллис
Халфлинг напустил на себя озадаченный вид и покачал головой, но всего на один миг в его темных глазках промелькнул огонек, говоривший о том, что он знает, о ком идет речь. От Энтрери это не укрылось.
— Все на улицах знают Дондона, — продолжал он. — Или слышали о нем когда-то. Ты же не дитя, и твое мастерство в игре говорит, что ты завсегдатай «Медного муравья». Наверняка ты знаешь Дондона или знал его. Если он умер, я хочу услышать — как. Если нет, то мне нужно поговорить с ним.
Халфлинги скорбно переглянулись.
— Он умер, — объявил один из сидевших напротив, однако по его тону и поспешности, с какой он это выпалил, убийца понял, что коротышка лжет. Похоже, Дондон все еще жив, ничто его не берет.
Однако халфлинги Калимпорта всегда горой стояли друг за друга.
— Кто его убил? — спросил Энтрери, решив им подыграть.
— Он заболел, — поправил его следующий халфлинг, с той же красноречивой торопливостью.
— А где он похоронен?
— Да разве в Калимпорте кого-нибудь хоронят? — отозвался первый лгунишка.
— Просто бросили в море, — добавил второй. Энтрери согласно кивал. Его забавляло, как эти халфлинги держались заодно, плетя сложную паутину вранья со всеми подробностями. Он предвкушал, как обратит их ложь против них же.
— Ну что ж, вы много мне рассказали, — согласился он, выпуская руку халфлинга.
Жадная ручонка тут же метнулась к кучке золота, но между ней и вожделенными монетами воткнулся изукрашенный драгоценными камнями кинжал.
— Ты же обещал мне деньги! — запротестовал халфлинг.
— Но не за ложь, — спокойно возразил Энтрери — Я навел справки о Дондоне, прежде чем прийти сюда, и мне сказали, что он здесь. Мне доподлинно известно, что он жив, потому что не далее как вчера я его видел.
Халфлинги переглянулись, стараясь понять, что здесь не сходится и как они так легко попались.
— Тогда почему ты сказал, что давно его не видел? — спросил халфлинг с противоположного конца стола, сообщивший, что Дондон мертв. Коротышка приободрился, решив, что уличил Энтрери... как оно на самом деле и было.
— Потому что я знаю, что халфлинги никогда не скажут, где находится их соплеменник, тому, кто халфлингом не является, — неожиданно добродушно ответил Энтрери, хотя раньше такой тон давался ему нелегко. — Уверяю вас, у меня с Дондоном никаких счетов. Мы старые друзья, но говорили в последний раз слишком давно. Теперь скажите мне, где он, и забирайте вознаграждение.
Халфлинги вновь переглянулись, и один, облизываясь и жадно глядя на кучку монет, показал на дверь в задней стене большого зала.
Энтрери убрал кинжал в ножны, сделал неопределенный прощальный жест, отошел от стола и, уверенно прошествовав через всю гостиную, толкнул дверь, даже не постучав.
За ней он увидел полулежащего на кровати халфлинга, такого жирного, какого ему в жизни не доводилось видеть. В ширину он был больше, чем в высоту. Они посмотрели друг другу в глаза, причем
Энтрери вглядывался так пристально, что почти не заметил окружавших толстяка полураздетых женщин-коротышек. К своему ужасу, убийца понял, что это и есть Дондон Тиггервиллис. Он узнал когда-то самого неуловимого и ловкого из жуликов Калимпорта, несмотря на то что прошло столько лет и на боках халфлинга наросло столько жира.
— Вообще-то полагается стучать, — таким сиплым голосом, будто звук с трудом выходил из стиснутой жировыми складками гортани, проговорил халфлинг. — Может, мы с девушками заняты здесь кое-чем личным.
Энтрери предпочел не вдумываться, как это халфлингу удалось бы.
— Ну, так что тебе нужно? — спросил Дондон, отправляя в рот огромный кусок пирога.
Энтрери прикрыл дверь и подошел к халфлингу поближе.
— Пришел поговорить со старым знакомым, — ответил он.
Дондон перестал жевать, взгляд его застыл. Видимо пораженный внезапной догадкой, он сильно закашлялся, поперхнулся и вывалил изо рта на тарелку полупережеванный кусок. Девушки, пряча гримасы отвращения, тут же ее унесли.
— Я не... то есть мы с Регисом не были друзьями. То есть... — заикаясь, начал он оправдываться. Собственно, так вели себя все, перед кем неожиданно вставал призрак Артемиса Энтрери.
— Не волнуйся, Дондон, — властно оборвал его убийца. — Я пришел поговорить, и ничего более. Мне нет дела ни до Региса, ни до того, приложил ли ты руку к смещению паши Пуука много лет назад. Город нужен живым, а не мертвым, ведь так?
— Да, конечно, — согласился халфлинг, заметно дрожа. Он чуть перекатился вперед, пытаясь сесть, и лишь тогда Энтрери заметил цепь, прикованную к толстому кольцу вокруг его левой лодыжки. В конце концов толстяк оставил попытки и снова откинулся назад. — Старая рана, — пояснил он.
Энтрери пропустил мимо ушей нелепое оправдание. Он подошел еще ближе, нагнулся над халфлингом и отодвинул складки его одежды, чтобы получше разглядеть кандалы.
— Я только недавно вернулся, — сказал он. — И надеялся, что Дондон посвятит меня в подробности всего, что происходит в городе.
— Всюду опасность и жестокость, куда ж без этого, — ответил толстяк со смехом, перешедшим в мокрый кашель.
— Кто у власти? — очень серьезно спросил Энтрери. — Какая гильдия сейчас верховодит, какие у нее солдаты?
— Хотелось бы оказать тебе услугу, друг мой, — волнуясь, ответил халфлинг. — Правда-правда. Я бы ничего от тебя не утаил. Ни за что! Но ты же видишь, — добавил он, приподнимая скованную лодыжку, — меня теперь почти не выпускают.
— И долго ты здесь?
— Три года.
Энтрери недоуменно и с неприязнью посмотрел на несчастного, потом недоверчиво рассмотрел довольно простой замок на оковах, с которым Дондону ничего не стоило справиться при помощи обычной шпильки для волос.
Поняв, о чем он думает, Дондон вскинул невозможно толстые руки. Его ладони так раздулись, что он даже не мог соединить кончики пальцев.
— Они уже плохо слушаются меня, — пояснил он. В душе Энтрери заклокотала ярость. Ему вдруг захотелось убить халфлинга и срезать с него драгоценным кинжалом весь жир слой за слоем. Но вместо этого он наклонился к замку, бесцеремонно повертел его, проверяя, нет ли каких хитростей, и потянулся за маленькой отмычкой.
— Не надо, — раздался у него за спиной высокий голос. Но убийца почувствовал чье-то присутствие еще прежде, чем прозвучали слова. Он развернулся, готовый метнуть зажатый в руке кинжал. Женщина-халфлинг, одетая в тонкую рубашку и брюки, с густыми вьющимися темными волосами и громадными карими глазами, стояла в дверях, подняв ладони и всем своим видом выражая миролюбие.
— Это будет плохо и для меня, и для тебя, — с легкой усмешкой договорила она.
— Не убивай ее, — взмолился Дондон, пытаясь схватить Энтрери за руку, однако промахнулся и упал на спину, хватая ртом воздух.
Энтрери, от которого ничто не ускользало, заметил, что обе женщины, прислуживавшие халфлингу, тайком потянулись одна к карману, другая к роскошным, по пояс, волосам, видимо, за оружием. Тогда он понял, что вновь пришедшая женщина была здесь главной.
— Двавел Тиггервиллис, к твоим услугам, — сказала она с изящным поклоном. — Услугам, но не прихотям, — с улыбкой уточнила она.
— Тиггервиллис? — негромко повторил Энтрери, оглядываясь на Дондона.
— Двоюродная сестра, — отозвался жирный халфлинг. — Самая влиятельная из халфлингов города и новая владелица «Медного муравья».
Убийца оглянулся на женщину, стоявшую совершенно непринужденно, руки в карманах.
— Ты, конечно, понимаешь, что я пришла сюда не одна, раз уж мне предстояло встретиться с человеком вроде Артемиса Энтрери, — сказала Двавел.
Представив, сколько халфлингов сейчас тайно следят за ним в этой комнате, Энтрери усмехнулся. Все происходящее было жалкой пародией на подобную ситуацию в покоях темного эльфа Джарлаксла, наемника в Мензоберранзане. Когда Энтрери случалось бывать у Джарлаксла, всегда заботившегося о надежной защите, он ясно понимал, что его настигнет мгновенная смерть, стоит сделать неверное движение и если у Джарлаксла или кого-то из его подчиненных возникнет хотя бы малейшее подозрение в том, что у него что-то на уме. Невозможно было представить, чтобы у Двавел Тиггервиллис или любого другого халфлинга могли быть такие же вышколенные стражи. Но все же он пришел сюда с миром, хотя та часть его существа, что была воином, восприняла слова женщины как вызов.
Поэтому он просто ответил:
— Конечно.
— Несколько человек с пращами сейчас следят за тобой, — продолжала она. — А в пращах разрывные снаряды. И болезненно, и сокрушительно.
— Очень изобретательно, — похвалил убийца.
— Только так и можно выжить, — ответила Двавел. — Только будучи изобретательными, осведомленными и надлежащим образом подготовленными.
Молниеносным движением — у Джарлаксла его бы уже убили за это — Энтрери перебросил кинжал в другую руку и сунул в ножны, потом выпрямился и отвесил Двавел глубокий почтительный поклон.
— Половина детей Калимпорта слушается Двавел, — сообщил Дондон. — Другая половина — вовсе не дети, — подмигнув, добавил он. — Но и они слушаются Двавел.

Предыдущая страница 4 Следующая страница


5 Роберт Сальваторе

— И конечно, все они следили за Артемисом Энтрери с того самого мгновения, как он вступил в город, — добавила она.
— Очень рад, что моя слава бежит впереди меня, — важно произнес Энтрери.
— До недавнего времени мы не знали, кто ты, — ответила Двавел, чтобы осадить его, хотя он совершенно не был подвержен самомнению.
— И каким образом тебе это стало известно? — поторопил ее Энтрери.
Двавел чуть смешалась, поскольку, если бы она ему ответила, выдала бы сведения, которые намеревалась удержать при себе.
— А с какой стати ты решил, что я тебе отвечу? — сказала она, несколько раздосадованная. — К тому же у меня нет причин помогать человеку, сместившему Региса с места главы гильдии паши Пуука. Регис обрел тогда такое положение, что мог помочь всем халфлингам Калимпорта.
Энтрери нечего было сказать, и он промолчал.
— Тем не менее нам нужно переговорить, — закончила Двавел, повернулась и указала на дверь.
Энтрери оглянулся на Дондона.
— Пусть остается со своими радостями, — сказала Двавел. — Ты хотел его освободить, но уверяю тебя, он вовсе не хочет уходить отсюда. Здесь прекрасная еда и хорошая компания.
Энтрери с отвращением взглянул на разнообразные пироги и сласти, на с трудом перекатывавшегося по ложу Дондона, на обеих женщин.
— Он не слишком привередлив, — со смехом заявила одна из них.
— Ему бы только преклонить сонную голову на чьи-нибудь теплые колени, — добавила другая, и обе захихикали.
— У меня есть все, что душе угодно, — подтвердил и Дондон.
Энтрери только покачал головой и вышел вместе с Двавел, проследовав за ней в ее комнату, охранявшуюся, без сомнения, гораздо лучше и находившуюся в глубинах «Медного муравья». Женщина опустилась в низкое мягкое кресло и показала убийце на другое. Энтрери было очень неудобно в маленьком креслице, не рассчитанном на таких рослых посетителей, его коленки оказались почти у самого носа.
— У меня в основном бывают халфлинга, — извиняясь, сказала Двавел. — Мы редко допускаем сюда чужаков.
Очевидно, она думала — Энтрери скажет, что очень польщен, но он промолчал, продолжая укоризненно глядеть на нее.
— Мы держим его здесь для его же блага, — прямо заявила Двавел.
— Дондон когда-то был одним из самых уважаемых воров Калимпорта, — парировал Энтрери.
— Когда-то, — подчеркнула она. — Вскоре после твоего ухода он прогневил одного пашу, обладавшего очень большой властью. По счастью, тот был моим другом, и я умолила его пощадить Дондона. Мы пришли к соглашению, что Дондон никогда не покажется в городе ни под каким видом. Но если сам паша или кто-то из его приближенных когда-либо узнает, что он гуляет по улицам, я должна буду согласиться с тем, что его казнят.
— По мне, так это лучшая судьба, чем медленное умирание, на которое ты обрекла его, посадив на цепь.
Двавел громко рассмеялась.
— Тогда ты совсем не знаешь Дондона, — сказала она. — Давно уже святые и мудрые люди назвали семь смертных грехов, угнетающих душу. Правда, первым трем — гордыне, зависти и гневу — Дондон не подвержен, зато полностью во власти четырех остальных — лени, алчности, обжорства и похоти. Ради спасения его жизни мы заключили с ним сделку. Я обещала ему, что предоставлю ему все, что он пожелает, без всякого обсуждения, в обмен же взяла с него обещание не покидать пределы дома.
— Тогда зачем было приковывать его за ногу? — спросил убийца.
— Потому что Дондон бывает пьяным гораздо чаще, чем трезвым, — объяснила Двавел. — И вполне способен устроить мне скандал или выбраться на улицу. Все это лишь затем, чтобы защитить его.
Энтрери хотел возразить, потому что более жалкого зрелища, чем являл сейчас собою Дондон, он в жизни не видал и сам предпочел бы мучительную смерть такому уродливому существованию. Но, припомнив, каким халфлинг был лет десять тому назад, когда любил сладкое и женщин ничуть не меньше, он понял, что Дондон сам во всем виноват, что все эти «радости» вовсе не навязаны ему заботливой Двавел.
— Если он не выйдет за порог «Медного муравья», его никто не потревожит, — негромко сказала женщина после некоторого молчания, дав Энтрери возможность все обдумать. — Никакие наемные убийцы. Хотя, конечно, его безопасность держится только на слове паши пятилетней давности. Поэтому нетрудно понять, почему мои друзья несколько взволновались, когда такой человек, как Артемис Энтрери, вошел в заведение и начал расспрашивать о Дондоне.
Энтрери бросил на нее скептический взгляд.
— Сначала они не были уверены, что это ты, — объяснила Двавел. — Хотя нам известно, что ты вернулся в Калимпорт пару дней назад. Но, сам понимаешь, на улицах о чем только не говорят, и по большей части это слухи, а не полезные сведения. Некоторые говорят, что ты вернулся, чтобы сместить Квентина Бодо и вновь взять в свои руки гильдию Пуука. Другие намекают, что причина твоего возвращения гораздо серьезнее, и наняли тебя сами Правители Ватердипа, заказав убийство нескольких высокопоставленных лиц Калимшана.
По выражению лица Энтрери ясно было, насколько нелепым показалось ему это предположение.
— Таковы уж издержки громкой славы, — пожала плечами Двавел. — Многие люди готовы заплатить большие деньги за любые, пусть и нелепые, слухи, лишь бы они помогли им разгадать загадку возвращения Артемиса Энтрери в Калимпорт. Из-за тебя они лишились сна, наемный убийца. Можешь считать это лучшим комплиментом... а также и предостережением, — продолжала она. — Если уж гильдии боятся чего-нибудь или кого-нибудь, они в лепешку разобьются, но уничтожат того, кто внушает им страх. Многие уже настойчиво расспрашивают о том, где ты и что делаешь, а ты сам знаешь, что это означает — на тебя открыта охота.
Энтрери поставил локоть на ручку кресла и упер подбородок в ладонь, внимательно рассматривая маленькую женщину. Нечасто с Артемисом Энтрери разговаривали так прямо и смело, и за те несколько минут, что длилась их беседа, Двавел Тиггервиллис завоевала больше уважения наемного убийцы, чем многие за целую жизнь.
— Я могу добыть тебе более подробные сведения, — лукаво продолжала она. — У меня, как говорится, уши — как у соссланского мамонта, а глаз больше, чем у толпы зевак. И это правда.
Энтрери потряс кошельком на поясе.
— Ты переоцениваешь мое богатство, — сказал он.
— Оглянись-ка по сторонам, — осадила его Двавел. — У меня есть все, что мне надо. Зачем мне еще золото, хоть из Сильверимуна, хоть еще откуда?
Она нарочно упомянула Серебристую Луну, чтобы он понял, что она знает о его странствиях.
— Назови это дружеской услугой, — пояснила женщина-халфлинг, — за которую ты мне, возможно, когда-нибудь отплатишь.
Пока Энтрери обдумывал предложение, на его лице ничто не отражалось. Получить нужные сведения, да еще задаром? Убийца очень сомневался, что женщине-халфлингу когда-нибудь потребуются его услуги, потому что маленький народец обычно разрешал свои трудности без помощи убийства. А если Двавел и обратится к нему, он может согласиться, а может и отказаться. Энтрери, конечно, ничуть не боялся, что Двавел отправит по его следу своих головорезов-коротышек. Наверняка все, что ей было нужно, — иметь случай похвастаться, что Артемис Энтрери у нее в долгу, и уже от одного этого заявления у большинства обитателей улиц Калимпорта кровь отлила бы от лица.
Энтрери сейчас нужно было решить, действительно ли ему нужны те сведения, которые Двавел предлагала разведать. Он размышлял еще с минуту, а потом кивнул в знак согласия. Двавел просияла.
— Тогда приходи завтра ночью, — сказала она. — У меня будет что тебе рассказать.
Выйдя из «Медного муравья», Артемис Энтрери долго думал о Дондоне. И почему-то каждый раз, когда в его памяти всплывал образ жирного халфлинга, запихивающего в рот кусок пирога, его охватывала необъяснимая ярость. Не омерзение, а именно ярость. Разбираясь в своих чувствах, он подумал, что если и мог в Калимпорте считать кого-нибудь своим другом, то только Дондона Тиггервиллиса. Паша Басадони был его наставником, паша Пуук — первым нанимателем, однако с халфлингом его связывали совсем иные отношения. Они всегда работали на пользу друг другу, предупреждали об опасности, когда надо, причем без всяких взаимных расчетов. Это было выгодно обоим. Сейчас же Дондон утратил всякую цель, видел в жизни одни лишь удовольствия и медленно загонял себя в гроб.
Ярость убийцы нельзя было объяснить состраданием — в таком количестве это чувство в душе Энтрери не водилось. Но потом он понял, что вид Дондона подействовал на него так сильно потому, что на месте халфлинга вполне мог быть он сам, учитывая его душевное состояние в последнее время. Но, само собой, не прикованный за ногу среди яств и девушек. Суть была в том, что Дондон сдался. И Энтрери тоже.
Может, пришло время спустить белый флаг?
Дондон был ему своего рода другом, но был еще один человек, с которым его связывали похожие отношения. Пришла пора навестить Ла Валля.

Глава 4. Зов

Спуститься на уступ, куда прыгнула Гвенвивар, Дриззт не мог, поэтому он отозвал пантеру с помощью статуэтки. Она растворилась и ушла домой, на астральный уровень, залечивать раны. Регис и его громадный приятель скрылись из виду, а Вульфгар и Кэтти-бри направились к Бренору, на уступ пониже и южнее, где был повержен последний из гигантов. Темный эльф стал пробираться к ним. Сначала он думал пойти в обход, тем же путем, что попал сюда, по потом передумал и с необычайной ловкостью спустился прямо вниз к остальным, крепко цепляясь сильными, тренированными пальцами за многочисленные выступы и трещины. К тому времени, как он оказался рядом с друзьями, они уже успели побывать в пещере.
— Эти гады могли бы припрятать побольше сокровищ, раз уж решились на такую битву, — брюзжал гном.
— Наверное, ради них они и рыщут по дороге, — отозвалась Кэтти-бри. — Может, лучше было бы нагрянуть сюда, возвращаясь от Кеддерли? Тогда бы мы нашли больше сокровищ, к твоей радости. А еще, может, и несколько черепов мирных торговцев в придачу
— Пф! — фыркнул гном, а Дриззт расплылся в широкой улыбке.
Среди населения всех Королевств мало кто меньше нуждался в богатстве, чем Бренор Батлхаммер, восьмой король Мифрил Холла (хоть сейчас он и находился далеко оттуда), бывший также главой богатой колонии рудокопов в Долине Ледяного Ветра. Но, как понял Дриззт, причина раздражения Бренора была не в этом, и он заулыбался еще шире, когда гном заговорил снова.
— Какие же коварные боги ставят тебя лицом к лицу с таким опасным врагом и даже не могут вознаградить тебя толикой золота? — ворчал он.
— Но мы же нашли золото, — возразила Кэтти-бри. Дриззт вошел в пещеру и заметил в ее руках увесистый мешок, набитый монетами.
Бренор кисло взглянул на Дриззта.
— В основном медяки, — проворчал он. — Три золотые монеты, парочка серебряных, а остальное — вонючие медяшки.
— Зато дорога теперь безопасна, — заметил Дриззт. Говоря это, он взглянул на Вульфгара, избегавшего его взгляда. Дроу постарался не осуждать страдающего друга. Вульфгар должен был атаковать первым. Никогда еще варвар не подводил его в совместном бою. Конечно, Дриззт понимал, что Вульфгар медлил не потому, что хотел подставить эльфа, и уж тем более не потому, что струсил. Его друг вновь погрузился в водоворот своих мучений, глубину которого Дриззт До'Урден даже представить себе не мог. Дроу знал о состоянии варвара, когда уговорил его пойти с ним в горы, поэтому не имел права упрекать его.
Да и не хотел он этого. Дриззт только надеялся, что сама схватка, после того как Вульфгар все же в нее вступил, помогла ему избавиться хотя бы от малой части демонов, терзавших его, что, как сказал бы Монтолио, конь хоть немного «выбегался».
— А сам-то ты что? — заорал Бренор, подскочив к Дриззту. — О чем ты думал, уходя в ночь и ни слова не сказав никому из нас? Думал, все удовольствие достанется тебе, эльф? Думал, что ни я, ни моя девочка не можем вам помочь?
— Я не хотел беспокоить вас ради такой незначительной схватки, — невозмутимо ответил Дриззт, улыбнувшись самой обезоруживающей улыбкой. — Я же знал, что мы будем драться наверху в горах, где обстановка не самая подходящая для коротконогих гномов.
Бренор чуть было не стукнул его — Дриззт видел, как он весь аж затрясся.
— Пф! — Бренор только махнул рукой и направился к выходу из маленькой пещеры. — Всегда ты так, мерзкий эльф! Всегда отправляешься один, рассчитывая развлечься в одиночку. Но по дороге нас еще ждут приключения, не сомневайся! Так что молись, чтобы ты увидел врагов раньше меня, а то я прикончу их всех до того, как ты успеешь выхватить свои тоненькие сабельки из ножен или вызвать свою противную кошку! Если только их не окажется слишком много, — продолжал он, выйдя из пещеры, и голос его зазвучал глуше. — Тогда я оставлю их всех тебе, поганый эльф!
Вульфгар, не говоря ни слова и не взглянув на Дриззта, вышел вслед за гномом, оставив Кэтти-бри и Дриззта в пещере. Бренор продолжал ворчать, и дроу негромко посмеивался, но, взглянув на девушку, заметил, что ей ничуть не смешно и она тоже чувствует себя уязвленной.
— По-моему, отговорка недостаточно веская, — заметила она.
— Я хотел, чтобы мы с Вульфгаром были вдвоем, — объяснил ей Дриззт. — Чтобы он вспомнил другую жизнь — до того, как его постигла беда.
— А ты не подумал, что я и отец тоже могли бы помочь? — спросила она.
— Я не хотел, чтобы здесь был кто-то, кого нужно защищать, чтобы Вульфгара это не сковывало, — сказал Дриззт, и Кэтти-бри даже отшатнулась от него, не веря своим ушам. — Я говорю правду, и ты сама должна это понимать, — уверенно продолжал он. — Ты помнишь, как Вульфгар вел себя с тобой до этой схватки с йоклол. Он так опекал тебя, что это мешало ему сражаться. Как бы я мог позвать тебя с нами, если все могло повториться вновь и Вульфгар, возможно, чувствовал бы себя еще хуже, чем прежде? По той же причине я не позвал ни Бренора, ни Региса. Мы с Вульфгаром и Гвенвивар сражались бы с гигантами втроем, как когда-то давно в Долине Ледяного Ветра. И возможно, только возможно, пойми, что он вспомнил бы, каким был до того, как попал к Эррту.
Лицо Кэтти-бри потеплело, она закусила губу и кивнула.
— И что, получилось? — спросила она. — Не сомневаюсь, что бой прошел отлично и Вульфгар дрался достойно и от души.
Дриззт бросил быстрый взгляд на вход в пещеру.
— Он допустил ошибку, — сознался дроу. — Хотя вполне загладил ее потом, в ходе боя. Надеюсь, Вульфгар простит себе первоначальное промедление и будет вспоминать только саму битву — во время ее он был безупречен.
— Промедление? — недоверчиво переспросила Кэтти-бри.
— Когда мы только начали бой... — начал рассказывать Дриззт, но потом махнул рукой, как будто это не имело особенного значения. — Минуло уже много лет с тех пор, как мы сражались вдвоем. Это было вполне простительное недопонимание, ничего особенного.
Хотя, по правде говоря, Дриззту было нелегко заставить себя не думать о том, что промах Вульфгара мог дорого стоить и ему, и Гвенвивар.
— Ты великодушен, — заметила чуткая Кэтти-бри.
— Я надеюсь, что Вульфгар вспомнит, кто он такой и кто его друзья, — ответил дроу.
— Надеешься? — переспросила девушка. — Но веришь ли?
Глядя в сторону выхода из пещеры, Дриззт только молча пожал плечами.

Вчетвером они вышли из ущелья и вскоре вернулись на тропинку. Тут Бренор обратил свое недовольство с Дриззта на Региса.
— Где, Девять Кругов Ада, носит Пузана? — громыхал он. — И как, Девять Кругов Ада, он ухитрился заставить великана швырять камни туда, куда надо?
Он еще не договорил, как все они почувствовали, что земля у них под ногами сотрясается под тяжестью чьих-то шагов, и издали донеслась дурацкая песенка, которую распевали два голоса. Один был радостный голос халфлинга, а другой грохотал, как осыпь, сползавшая по горному склону. Чуть позже из-за поворота показался Регис, ехавший на плече у великана, оба они пели и смеялись на ходу.
— Привет! — весело воскликнул халфлинг, остановив великана подле компании друзей. Он заметил, что Дриззт держит руки на рукоятях сабель, хоть и не вынимает их из ножен (но дроу был так проворен, что это ничего не значило), Бренор покрепче ухватил свой боевой топор, Кэтти-бри тянется к луку, а Вульфгар, державший в руках Клык Защитника, уже готов, казалось, броситься на них.
— Это Джангер, — сообщил Регис. — Он с теми не был — говорит, даже не знает их. К тому же он сообразительный.
Джангер поднял руку, чтобы придержать Региса, и поклонился ошеломленным друзьям.
— Вообще-то Джангер даже не спускается к дороге, он вовсе не покидает горы, — продолжал Регис— Говорит, его не волнуют дела людей и гномов.
— Это он так тебе сказал, да? — с сомнением спросил Бренор.
Регис кивнул, широко улыбаясь.
— И я ему верю, — сказал он, помахивая рубиновой подвеской, чья гипнотическая власть была хорошо известна друзьям.
— Это ничего не меняет, — рявкнул Бренор и взглянул на Дриззта, словно ожидая, что тот сейчас ринется в бой. Великан есть великан, как ни крути, а для гнома любой гигант казался гораздо привлекательнее, когда валялся на земле с топором, глубоко засевшим в затылке.
— Джангер не убийца, — твердо сказал Регис.
— Я только гоблинов, — с улыбкой сказал великан. — И гигантов с холмов. Ну и, конечно, орков, кто ж пройдет мимо этих тварей?
Гном, услышав его правильную речь и перечень врагов, смотрел на него вылупив глаза.
— А еще йети, — добавил Бренор. — Про йети не забудь.
— Нет, йети — нет, — ответил Джангер. — Я не убиваю йети.
Бренор снова нахмурился.
— К чему, они же такие вонючие, их даже есть нельзя, — пояснил гигант. — Я их не убиваю, я их приручаю.
— Ты — что? — не понял Бренор.
— Приручаю их, — объяснил Джангер. — Вы же приручаете собак или лошадей. Да, у меня хорошие работники-йети там, в пещере в горах.
Бренор недоуменно воззрился на Дриззта, но дроу, как и гном, не знал что и думать и только повел плечами.
— Мы уже и так потеряли много времени, — вмешалась Кэтти-бри. — Камлейн со спутниками будут на середине пути, когда мы их нагоним. Прощайся со своим другом, Регис, и тронемся в путь.
Регис затряс головой.
— Джангер обычно не спускается с гор, — сказал он. — Но ради меня спустится.
— Тогда мне больше не придется тебя тащить, — буркнул Вульфгар, отходя прочь. — И то хорошо.
— А ты и так не обязан его таскать, — заметил Бренор и посмотрел на Региса. — Думаю, он и сам может идти. Не нужен тебе великан вместо лошади.
— Он не просто лошадь, — сообщил Регис, просияв. — Он мой телохранитель.
И гном, и Кэтти-бри хмыкнули; Дриззт усмехнулся.
— Я в каждом бою трачу множество времени на то, чтобы не попасться под ноги, — объяснял Регис— От меня никогда никакого толку. Но вместе с Джангером...
— Ты по-прежнему будешь стараться не попасться под ноги.
— Если Джангер будет сражаться вместо тебя, тогда он ничем не отличается от любого из нас, — добавил Дриззт. — Или мы тоже только телохранители Региса?
— Нет, конечно нет, — смешался халфлинг. — Но...
— Прощайся с ним, — повторила Кэтти-бри. — Разве мы будем похожи на мирно настроенных путешественников, если вступим в Лускан вместе с горным великаном?
— Мы вступим туда вместе с дроу, — не подумав, брякнул Регис и тут же стал малиновым до кончиков ушей.
Дриззт снова лишь усмехнулся.
— Опусти-ка его, — обратился Бренор к Джангеру — Надо с ним поговорить.
— Только не обижай моего друга Региса, — сказал великан. — Этого я просто не могу допустить.
— Опускай его! — фыркнул Бренор.
Глянув на Региса, все еще независимо восседавшего на его плече, Джангер уступил. Он осторожно поставил халфлинга на землю перед Бренором, который сначала протянул руку, как будто хотел ухватить Региса за ухо, потом закинул голову, еще и еще посмотрел на Джангера и передумал.
— О чем ты думаешь, Пузан? — тихо сказал он, отводя Региса в сторонку. — Что будет, если эта громадная тварь найдет способ освободиться от твоих чар? Да он расплющит тебя прежде, чем кто-нибудь из нас успеет его остановить, и я не уверен, что стану его останавливать, потому что ты как раз заслуживаешь того, чтобы превратиться в лепешку!
Регис хотел возразить, но потом вспомнил первые мгновения встречи с Джангером, когда тот заявил, что любит пюре из крыс. Маленький халфлинг понимал, что великан раздавит его и даже не заметит, а власть рубиновой подвески ненадежна. Он повернулся, отошел от Бренора и велел Джангеру возвращаться домой в горы.
Великан улыбнулся — и покачал головой.
— Я слышу его, — загадочно изрек он. — Поэтому должен остаться.
— Что ты слышишь? — в один голос спросили Регис и Бренор.
— Просто зов, — ответил Джангер. — Он говорит мне, что я должен идти с вами, чтобы служить Регису и защищать его.
— Здорово же ты обработал его этой штукой, — шепнул Бренор халфлингу.
— Меня не нужно защищать, — твердо сказал Регис великану. — Хотя все мы признательны тебе за помощь в битве. Ты можешь вернуться домой.
И снова Джангер затряс головой:
— Лучше я пойду с вами.
Бренор гневно уставился на Региса, но халфлингу нечего было сказать. Похоже было, что великан все еще находится под властью чар рубина — это было ясно уже из того, что халфлинг до сих пор жив, однако непонятно, почему чудище отказывалось подчиняться.
— Что ж, ты можешь пойти с нами, раз ты так этого хочешь, — вмешался Дриззт, удивив всех. — Но нам могут пригодиться и те йети из тундры, которых ты приручил. Думаешь, много времени уйдет на то, чтобы их забрать?
— Три дня — самое большее, — ответил Джангер.
— Ну, тогда отправляйся и поторопись, — велел Регис, подскакивая на месте и помахивая рубиновой подвеской на цепочке.
Казалось, гиганта это убедило. Он низко поклонился и с грохотом затопал прочь.
— Надо было убить его здесь же, сразу, — сказал Бренор. — Теперь он вернется через три дня, обнаружит, что нас и след простыл, и тогда возьмет своих чертовых смердящих йети и пойдет разбойничать на дороге!
— Нет, он сказал мне, что никогда не спускается с гор, — возразил Регис.
— Довольно глупостей, — заявила Кэтти-бри. — Он убрался, и нам пора.
Никто не стал с ней спорить, и они сразу же тронулись в путь, а Дриззт намеренно пристроился к Регису.
— Это все зов рубина? — спросил он халфлинга.
— Джангер сказал мне, что отошел от дома так далеко, как не уходил уже долгое время, — признался Регис. — Сказал, что услышал зов, принесенный ветром, и пошел, чтобы ответить на него. Думаю, он решил, что это я его звал.
Дриззт принял такое объяснение. Если Джангер попался на их простую уловку, то они обогнут отроги Хребта Мира и двинутся вперед по лучшей дороге до того, как великан вернется на это место.

Джангер действительно торопливо шел по направлению к своему довольно удобному убежищу в горах, и на какой-то миг его вдруг поразило, что он вообще его покинул. В молодые годы великан бродяжничал и питался тем, что ему удавалось добыть. Вспомнив, что наболтал этому глупому маленькому халфлингу, он прыснул, потому что когда-то действительно лакомился человеческим мясом и даже однажды попробовал халфлинга. Правда была в том, что он отказался от такой еды не только потому, что вкус ему не нравился, но еще и потому, что не хотел наживать себе таких сильных врагов, как люди. Особенно он боялся колдунов. Ну и конечно, ради мяса людей и халфлингов Джангеру пришлось бы спускаться с гор, а этого он никогда не любил.
Он бы и сейчас с места не тронулся, если бы не этот зов, принесенный ветром, его тянуло что-то, чего он и сам не понимал.
Да, у Джангера дома было все, что нужно: еда в изобилии, послушные слуги и теплые шкуры. Он совершенно не хотел покидать дом.
Но ему пришлось, и он чувствовал, что придется снова; неглупому великану это казалось нелепым, но он просто не мог остановиться и обдумать все как следует, пока у него в ухе продолжалось это назойливое жужжание.
Он знал, что заберет йети и вернется, подчиняясь зову, принесенному ветром.
Зову Креншинибона.

Глава 5. Волнение в городе

Предыдущая страница 5 Следующая страница


Незримый Клинок 6

Ближе к полудню этого же дня, после совещания с Квентином Бодо и Челси Ангуэйном, Ла Валль вошел в свои личные покои во дворце гильдии. Пес Перри тоже должен был присутствовать, и его-то как раз Ла Валль очень хотел видеть, однако Пес послал сказать, что не придет, потому что прочесывает улицы, надеясь добыть побольше сведений об Энтрери.
По правде говоря, это совещание нужно было лишь для того, чтобы успокоить растревожившегося Квентина Бодо. Глава цеха хотел быть уверен, что Энтрери не явится внезапно и не убьет его. Челси Ангуэйн в присущей нахальному юнцу манере заявил, что защитит мастера даже ценой собственной жизни, хотя было ясно, что это совершеннейшая ложь. Ла Валль возражал, что Энтрери не станет так поступать и не явится внезапно, чтобы убить Квентина, не установив предварительно всех его связей и помощников, а также того, насколько уверенно он правит гильдией.
— Энтрери никогда не действует опрометчиво, — убеждал Ла Валль. — А то, что ты себе напридумывал, в высшей степени безрассудно.
К тому времени, как чародей собрался уходить, Бодо полегчало, и он выразил предположение, что ему было бы еще лучше, если бы он знал, что Пес Перри или кто-то еще просто убил столь нежеланного наемника. «Это было бы непросто», — подумал Ла Валль, но вслух ничего не сказал.
Едва войдя в свои комнаты, которых вместе с большой гостиной было пять: справа — кабинет, сразу за ним спальня, слева алхимическая лаборатория и библиотека, чародей почувствовал неладное. Он подумал, что причиной беспокойства мог быть Пес Перри: этот парень ему не доверял и даже обвинял его — правда, с глазу на глаз и очень осторожно — в том, что Ла Валль станет на сторону Энтрери, если тот нанесет удар.
Может, он побывал здесь, пока Ла Валль был на встрече с Квентином? А может, он и сейчас притаился где-нибудь с оружием в руке?
Чародей оглянулся на дверь и не заметил никаких признаков того, что ее отпирали, — а дверь всегда была заперта, да к тому же снабжена многочисленными хитроумными ловушками. В помещение, кроме этого, можно было попасть только одним путем — через окно, но на него в разных местах Ла Валль наложил столько чар и заклятий, что любой влезший в него был бы поражен молнией, несколько раз обжегся бы, а потом застыл бы недвижно на подоконнике. Если бы даже взломщику удалось выжить, преодолев все магические препятствия, звуки взрывов разнеслись бы по всему дворцу, и сюда мигом набежало бы множество охранников.
Успокоив себя такими рассуждениями и обезопасив себя заклинанием, благодаря которому его кожа могла противостоять любым ударам, Ла Валль двинулся к своему кабинету.
Дверь распахнулась прежде, чем он дотронулся до ручки, а за ней стоял совершенно невозмутимый Артемис Энтрери.
Ла Валлю удалось удержаться на ногах, хотя колени его подгибались от внезапной слабости.
— Ты же знал, что я вернулся, — непринужденно заметил Энтрери, сделав шаг вперед и привалившись к косяку. — Неужели ты думал, что я не навещу старого друга?
Чародей взял себя в руки и покачал головой, потом оглянулся назад.
— Через дверь или через окно? — спросил он.
— Через дверь, конечно, — ответил Энтрери. — Я же знаю, как хорошо ты защищаешь свои окна.
— И дверь тоже, — сухо бросил маг, хотя теперь понимал, что недостаточно.
Энтрери пожал плечами.
— Ты по-прежнему пользуешься тем же замком и набором ловушек, что и в прежнем жилище. — Он повертел в пальцах ключ. — Я ведь помню, как ты радовался, когда узнал, что все это сохранилось после того, как гном выбил дверь и обрушил ее тебе на голову.
— Откуда у тебя...
— Я же доставал тебе замок, не помнишь? — ответил Энтрери.
— Но дворец гильдии охраняется солдатами, которые никогда даже не видели Артемиса Энтрери, — возразил чародей.
— У дворца гильдии есть свои тайные слабые места, — негромко ответил убийца.
— Но на двери, — продолжал Ла Валль, — есть... были и другие ловушки.
Энтрери напустил на себя скучающий вид, и Ла Валль не стал больше допытываться.
— Ну что ж, — сказал маг, проходя мимо нежданного гостя в кабинет и жестом приглашая его за собой. — Если хочешь, я могу заказать сюда отличный обед.
Энтрери сел напротив Ла Валля и покачал головой:
— Я пришел не есть, а узнать кое-что. Уже известно, что я в Калимпорте.
— Многие гильдии это знают, — подтвердил Ла Валль. — Да, и я знал. Я увидел тебя в хрустальном шаре, как, несомненно, и другие чародеи. Ты не слишком-то таился.
— А надо было? — спросил Энтрери. — У меня здесь нет врагов, насколько я знаю, и у меня нет ни малейшего желания наживать новых.
Ла Валль рассмеялся над нелепостью этого заявления.
— Нет врагов? — переспросил он. — Да ты только и делал, что приобретал их. Это ведь побочный продукт твоего темного ремесла. — Однако его смех быстро оборвался, поскольку убийца, очевидно, не находил в этом ничего забавного, а волшебник внезапно осознал, что потешается над самым опасным человеком в мире.
— Почему ты следил за мной? — спросил Энтрери. Ла Валль развел руками в знак того, что ответ и без того очевиден:
— Это моя работа в гильдии.
— Так, значит, ты доложил главе гильдии о моем возвращении?
— Паша Квентин Бодо стоял за моим плечом, когда твое изображение появилось в хрустальном шаре, — сказал Ла Валль.
Энтрери молча кивнул, и чародей беспокойно заерзал.
— Я, конечно же, не думал, что это будешь ты, — начал оправдываться он. — Если бы я знал, то снесся бы с тобой заранее, прежде чем доложить Бодо, чтобы узнать о твоих намерениях и планах.
— Какая похвальная преданность, — холодно бросил Энтрери, и от чародея не ускользнула двусмысленность этого замечания.
— Я не притворяюсь и не даю никаких обещаний, — ответил он. — Тем, кто хорошо меня знает, известно, что я не делаю почти ничего, чтобы повлиять на распределение власти, и служу тому, чья чаша весов перевесила.
— Что ж, довольно трезвая позиция, — согласился Энтрери. — И все же только что ты сказал, что известил бы меня, если бы знал о моем приезде. Ты же дал обещание, чародей, — обещание служить. Но разве ты не нарушил бы обязательства по отношению к Квентину Бодо, предупредив меня? Пожалуй, я знаю тебя не так хорошо, как думал. Наверное, твоя преданность не стоит доверия.
— Я по своей воле сделал для тебя исключение, — пробормотал Ла Валль, ища выход из логического тупика. Он ничуть не сомневался, что Энтрери постарается его убить, если решит, что ему нельзя верить.
— Одно твое присутствие перевесит чашу весов в пользу того, кому ты служишь, — нашелся он наконец. — Поэтому я никогда добровольно не буду предпринимать что-либо против тебя.
Энтрери молчал и лишь пристально смотрел на Ла Валля, который снова беспокойно заерзал. Но на самом деле Энтрери не думал причинять вред Ла Валлю, и у него было мало времени на подобные игры, поэтому он сразу разрядил образовавшееся напряжение.
— Расскажи-ка мне о нынешнем положении гильдии, — сказал он. — Расскажи мне о Бодо, о его лейтенантах и о том, насколько разветвлена уличная сеть гильдии.
— Квентин Бодо очень милый человек, — с готовностью начал Ла Валль. — Он не убивает, если только его не вынуждают к тому обстоятельства, и не грабит тех, кто не сможет оправиться от потери. Однако многие его подчиненные, а также некоторые другие гильдии считают, что подобная мягкость — недостаток, а потому его правление не идет гильдии на пользу. Мы сейчас далеко не так могущественны, как при паше Пууке или при тебе, когда ты отобрал власть у халфлинга Региса. — Он углубился в подробности состояния гильдии, и убийца только поражался, как сильно уменьшилось бывшее хозяйство паши Пуука. Улицы, которые он контролировал прежде, теперь были далеко за пределами территории гильдии, а проспекты, разграничивавшие зоны влияния, переместились значительно ближе к его дворцу.
Энтрери не особенно заботили процветание и упадок гильдии Бодо, он интересовался ими лишь ради себя самого. Убийца пытался сориентироваться в текущем распределении сил в подпольном мире Калимпорта, чтобы ненароком не накликать на себя гнев какой-нибудь гильдии.
Ла Валль продолжал рассказывать о командирах, высоко отозвавшись о возможностях молодого Челси и очень серьезно предупредив убийцу о Псе Перри, хотя Энтрери это вряд ли могло встревожить.
— Будь настороже, — не отступал Ла Валль, видя, что убийца слушает его, откровенно скучая. — Пес Перри стоял рядом со мной, когда мы за тобой следили, и его не очень обрадовало возвращение Артемиса Энтрери в Калимпорт. Одним своим присутствием ты подрываешь его положение, потому что он считается довольно дорогим наемным убийцей, и так думает не только Квентин Бодо. — Энтрери по-прежнему не реагировал, и Ла Валль подлил масла в огонь. — Он хочет стать вторым Артемисом Энтрери, — прямо заявил он.
Тут Энтрери негромко засмеялся. Не потому, что сомневался в способности Пса Перри осуществить свою мечту, и не потому, что почувствовал себя польщенным. Его позабавило то, что этот Пес Перри не понимал: то, что ему было нужно, надо искать в другом месте.
— Он может воспринять твое возвращение не просто как досадную помеху, — продолжал Ла Валль. — Скорее как угрозу или даже... шанс.
— Тебе он не нравится, — не преминул заметить Энтрери.
— Он убийца, не признающий дисциплины, и почти непредсказуем, — ответил чародей. — Как стрела, пущенная слепцом. Если бы я доподлинно знал, что он за мной охотится, я бы не особенно боялся. Но всех нас несколько... беспокоят его неразумные действия.
— У меня нет никаких притязаний на место Бодо, — заявил Энтрери после довольно долгой паузы. — Напороться на кинжал Пса Перри у меня тоже нет ни малейшего желания. Так что это не будет предательством по отношению к Бодо, если ты, маг, будешь держать меня в курсе событий — по крайней мере хоть этого я вправе от тебя ожидать.
— Если Пес Перри решит напасть на тебя, ты об этом узнаешь, — заверил его Ла Валль, и Энтрери понял, что он не лжет. Этот Пес Перри, зеленый юнец, выскочка, надеялся упрочить свое положение одним-единственным ударом кинжала. Но Ла Валль понимал, кто такой Артемис Энтрери. И хотя чародей опасался разозлить Пса Перри, возможность прогневить Энтрери повергала его в ужас.
Энтрери посидел еще немного, раздумывая о странностях своей славы. Он много лет был наемным убийцей, и из-за этого многие желали бы уничтожить его. Но по этой же причине те, кто боялся его, готовы были на него работать.
Само собой, если бы Пес Перри убил его, преданность Ла Валля Энтрери сразу приказала бы долго жить. Маг переметнулся бы к новому королю наемных убийц.
На взгляд Артемиса Энтрери, все это было лишенной смысла мышиной возней.

— Ты просто не понимаешь своей выгоды, — недовольно проговорил Пес Перри, с трудом сохраняя спокойный тон, хотя на самом деле ему хотелось придушить этого труса.
— А ты слышал, что о нем говорят? — возразил Челси Ангуэйн. — Он убивал всех, от глав гильдий до боевых магов. Каждый, кого он решал убить, умирал.
Пес Перри сплюнул.
— Тогда он был моложе, — сказал он. — Он был человеком, перед которым благоговели многие гильдии, включая Басадони. У него были связи и надежные защитники, у него было множество влиятельных помощников. А теперь он один, его никто не прикрывает, к тому же он уже не так проворен, как в молодости.
— Все-таки стоит подождать, узнать о нем побольше и выяснить, зачем он вернулся, — рассудил Челси.
— Чем дольше мы будем выжидать, тем больше возможностей у Энтрери восстановить старые связи, — быстро возразил Пес Перри. — Какой-нибудь маг, глава гильдии, соглядатаи на улицах... Нет, если ждать, то мы не сможем выступить против него, не рискуя развязать войну между гильдиями. Ты же сам понимаешь, чего стоит Бодо, и не можешь не видеть, что такую войну нам не пережить.
— Но ты все еще его главный наемный убийца, — напомнил Челси.
— Я только использую те возможности, что сами идут в руки, — со смешком поправил его Пес Перри. — И ту возможность, что представилась мне сейчас, упускать нельзя. Если я... мы убьем Артемиса Энтрери, у нас будет положение, которое прежде принадлежало ему.
— И мы останемся вне гильдий?
— Вне гильдий, — прямо признал Пес Перри. — Или, точнее, связанными с несколькими гильдиями. Будем орудием того, кто платит больше.
— Квентину Бодо это не понравится, — сказал Челси. — Он потеряет двух заместителей, а это ослабит гильдию.
— Квентин Бодо примет это, поскольку теперь его заместители будут наниматься в самые влиятельные гильдии, и тогда его собственное положение только упрочится, — ответил Пес Перри.
Челси несколько секунд обдумывал столь радужные перспективы, а потом с сомнением покачал головой.
— Тогда Бодо станет очень уязвим, потому что будет бояться, что его собственные заместители прирежут его по заказу главы другой гильдии.
— Что ж, так тому и быть, — холодно ответил Пес Перри. — Тебе стоит основательно подумать, надо ли связывать свое будущее с таким, как Бодо. Под его управлением наша гильдия разваливается, и в конце концов ее поглотит какая-нибудь другая. Те, кто готов подчиниться сильнейшему, найдут новую гильдию. Тела же тех, кто из-за дурацкой преданности останется с проигравшим, будут валяться в сточных канавах на улице, и их дочиста обберут нищие.
Челси отвел глаза в сторону, этот разговор его угнетал. Еще позавчера, до того как они узнали, что Артемис Энтрери вернулся, он считал, что его жизнь и карьера вполне определены. Он все выше поднимался по ступеням довольно влиятельной гильдии. А теперь вот Пес Перри хотел увеличить ставки и сразу вознестись на самый верх. Челси понимал выгоду такого хода, но сомневался в результате. Если бы они преуспели в покушении на Энтрери, ожидания Пса Перри оправдались бы, тут и сомневаться нечего, но одна мысль о том, чтобы напасть на Артемиса Энтрери...
Когда Энтрери покинул Калимпорт, Челси был совсем мальчишкой, не принадлежал ни к одной из гильдий и не знал никого из тех, кто пал от руки этого убийцы. К тому времени, как Челси вошел в тайный мир Калимпорта, уже другие люди претендовали на то, чтобы именоваться лучшими наемными убийцами города: Маркус Нож из гильдии паши Ронинга, Кларисса, бывшая сама по себе, и ее сторонники — вместе они содержали бордель для самых богатых и уважаемых людей округи. Враги Клариссы попросту исчезали. Был еще Кадран Гордеон из гильдии Басадони, и самый, наверное, опасный — Слэй Таргон, боевой маг. Но никто из них не мог затмить славу Артемиса Энтрери, хоть конец пребывания его в Калимпорте и был испорчен свержением паши, которому, как считалось, он служил, и тем, что он, как говорили, не смог одолеть эльфа-дроу, который стал для него какой-то неотвратимой судьбой — ни больше ни меньше.
Теперь же Пес Перри хотел сразу перескочить в ряды знаменитых убийц, совершив одно-единственное покушение, и Челси это казалось вполне вероятным.
За исключением, конечно, одной маленькой детали — убийства как такового.
— Решение принято, — заявил Пес Перри, как будто прочитав мысли Челси. — Я нападу на него... с твоей помощью или без нее.
Челси сразу понял, какая угроза скрыта в этих словах. Когда Пес Перри объявил ему о своих намерениях, то само собой подразумевалось, что Челси примет либо его сторону, либо Энтрери. Принимая во внимание, что Челси даже не знал Энтрери и одинаково боялся его и в качестве врага, и в качестве союзника, выбора у него не оставалось.
Поэтому они немедленно стали вместе обдумывать план. Пес Перри был уверен, что в ближайшие два дня Энтрери не станет.

— Он тебе не враг, — объявил Ла Валль Квентину Бодо вечером этого же дня, когда они шли по коридору в личные покои главы гильдии, чтобы отужинать. — Его возвращение в Калимпорт не вызвано желанием захватить гильдию.
— Да откуда ты можешь это знать? — спросил Квентин, заметно нервничая. — Как вообще кто-то может знать, что у него на уме? Он и жив-то до сих пор благодаря своей непредсказуемости.
— Ошибаешься, — ответил чародей. — Энтрери всегда был вполне предсказуем, потому что никогда не делал тайны из того, что он хочет. Я говорил с ним.
Квентин Бодо остановился и резко повернулся к нему.
— Когда? — запинаясь, спросил он. — Где? Ты же не выходил сегодня из дому.
Ла Валль с усмешкой посмотрел на него — надо же так глупо признаться, что за ним приказано следить. Насколько же должен быть напуган Квентин, чтобы пойти на такие ухищрения. Хотя Ла Валль понимал, что Бодо не мог упускать из виду давнишние приятельские отношения между чародеем и убийцей.
— У тебя нет причин не доверять мне, — спокойно произнес он. — Если бы Энтрери хотел отобрать у тебя гильдию, я бы тебя предупредил, и ты бы смог уступить ему и оставить за собой какое-нибудь высокое положение.
Серые глаза Квентина Бодо гневно вспыхнули.
— Уступить? — недобро переспросил он.
— Если бы я руководил гильдией и узнал, что Артемис Энтрери хочет занять мое место, я бы так и сделал! — со смехом ответил Ла Валль, чем немного разрядил обстановку. — Но тебе нечего бояться. Энтрери вернулся, это правда, но он тебе не враг.
— Кто может знать это наверняка? — отозвался Квентин, вновь зашагав по коридору. Ла Валль шел следом. — Однако да будет тебе известно, что все дальнейшие сношения с этим человеком невозможны.
— Вряд ли это будет разумно. Разве не лучше будет, если мы будем знать о его действиях?
— Никаких сношений, — отрезал Квентин Бодо, схватив Ла Валля за плечо и повернув так, чтобы заглянуть ему в глаза. — Никаких, и это не мое решение.
— Боюсь, мы упускаем хорошую возможность, — не уступал чародей. — Энтрери — весьма ценный...
— Никаких! — повторил Квентин, резко остановившись и давая понять, что обсуждение закончено. — Поверь, я бы с превеликим удовольствием нанял его, чтобы избавиться от парочки докучливых субъектов из гильдии крысиных оборотней, шастающих по отстойникам. Я слыхал, что Энтрери не особенно любит эти мерзкие существа, да и они не питают к нему большой приязни.
Ла Валль улыбнулся воспоминаниям. Паша Пуук был тесно связан с главарем оборотней по имени Расситер. После свержения Пуука Расситер пытался привлечь Энтрери к обоюдовыгодному сотрудничеству. К несчастью для Расситера, разъяренный Энтрери представлял себе ситуацию совсем иначе.
— Мы не можем сотрудничать с ним, — продолжал Квентин. — Ни мы, ни ты не имеем права никаким образом общаться с ним. Это приказ гильдий Басадони, Рейкерсов и самого паши Ронинга.
Ла Валль приостановился, ошеломленный поразительной новостью. Бодо перечислил три самые могущественные гильдии Калимпорта.
Квентин помедлил у входа в столовую, поскольку там были слуги, а он хотел закончить разговор с чародеем без лишних ушей.
— Они объявили Энтрери неприкасаемым, — сказал он. Это означало, что ни один глава гильдии не мог под страхом уличной войны даже перемолвиться парой слов с этим человеком, не говоря уже о том, чтобы вести с ним какие-то дела.
Ла Валль кивнул, все поняв, но не особенно обрадовавшись. Такое решение было весьма разумным, как, собственно, и любое общее дело, объединявшее три соперничающие гильдии. Они заморозили для Энтрери вход в их систему из страха, что глава какой-нибудь незначительной гильдии мог бы опустошить свои сундуки и нанять знаменитого убийцу для того, чтобы уничтожить одного из самых влиятельных людей города. Те, кто находился у власти, предпочитали оставить все как есть, и все они, боясь Энтрери, понимали, что он способен в одиночку нарушить сложившееся равновесие. Вот это действительно лучшее подтверждение его репутации! И Ла Валль понимал, насколько она заслуженна.
— Я понял, — сказал он Квентину с низким поклоном, демонстрируя повиновение. — Возможно, когда положение прояснится, мы изыщем возможность использовать мою дружбу с этим важным человеком.
Бодо впервые за несколько дней слабо улыбнулся, ободренный искренними словами чародея. Действительно, пока они шли к столу, он был в гораздо более приподнятом настроении.
А вот Ла Валль нет. Ему казалось невероятным, что другие гильдии с такой быстротой предприняли необходимые шаги, дабы изолировать Энтрери. Но если это так, то, значит, они будут пристально следить за убийцей — настолько, что о любых попытках покушения им сразу станет известно, и любая гильдия, имевшая глупость попытаться убить Энтрери, немедленно поплатится за это.
Ла Валль быстро поел и откланялся, отговорившись тем, что сейчас работает над одним очень сложным манускриптом и надеется завершить свой труд этой ночью.
У себя он сразу же схватился за хрустальный шар, надеясь с его помощью обнаружить Пса Перри, и с удовольствием узнал, что и он, и Челси Ангуэйн все еще во дворце. Он застал их на первом этаже в главной оружейной. Что они здесь делали, было нетрудно догадаться.
— Собираетесь на улицу сегодня вечером? — спокойно поинтересовался чародей, входя в оружейную.
— Мы там бываем каждый вечер, — сдержанно отозвался Пес Перри. — Это наша работа.
— Понадобилось еще оружие? — недоверчиво поинтересовался Ла Валль, заметив, что у обоих лейтенантов кинжалы закреплены везде, откуда их только можно выхватить.
— Если член гильдии не будет предусмотрительным, он просто погибнет, — сухо ответил Пес Перри.
— Да, это так, — согласился чародей. — А тот лейтенант гильдии, что покусится на жизнь Артемиса Энтрери, по мнению Басадони, Ронинга и гильдии Рейкерсов, окажет медвежью услугу главе своей гильдии.
Услышав такое недвусмысленное заявление, оба чуть приостановились. Пес Перри не утратил спокойствия и сразу же снова занялся оружием, причем по его непроницаемому лицу невозможно было понять, о чем он думает. Но Челси, не столь выдержанный, заметно побледнел. Ла Валль понял, что попал в точку. Сегодня вечером они решили напасть на Энтрери.
— Думаю, вам сначала следовало бы посоветоваться со мной, — заметил чародей, — чтобы узнать, где он сейчас, а также выяснить, какие способы защиты он предпринял.
— Хватит болтать, маг! — обрезал его Пес Перри. — У меня много дел и совсем нет времени на твои глупости!
Он с грохотом закрыл дверь оружейного шкафа и прошел мимо Ла Валля. Взволнованный Челси Ангуэйн пошел за ним следом, время от времени оглядываясь.
Судя по неласковому обращению, Пес Перри действительно отправился охотиться за Энтрери и при этом считал, что Ла Валлю в этом деле доверять нельзя. И вот теперь чародей, обдумав все, столкнулся с неразрешимой трудностью. Если Пес Перри преуспеет и действительно убьет Энтрери, то сразу же получит необычайно высокое положение и власть (если только другие гильдии не посчитают, что за необдуманный поступок он сам достоин смерти), а этот заносчивый юнец только что объявил, что Ла Валлю он не друг. Но если победу одержит Энтрери, что казалось магу гораздо более вероятным, тогда ему не понравится, что Ла Валль не предупредил его о нападении, как они договаривались.
И при этом Ла Валль не осмеливался воспользоваться магическими силами, чтобы снестись с убийцей. Если другие гильдии внимательно наблюдают за Артемисом Энтрери, то даже такое предупреждение им будет несложно обнаружить и проследить.
Расстроенный, Ла Валль вернулся в свою комнату и долго сидел в темноте. В любом случае, окажись победителем хоть Пес Перри, хоть Энтрери, гильдии грозили бы нешуточные неприятности. «Может, пойти к Квентину Бодо?» — подумал он, но потом отказался от этой мысли, сообразив, что Квентин вряд ли сделает что-то стоящее, кроме того что будет мерить шагами комнату и грызть ногти. Пес Перри уже на улице, и у Квентина нет возможности вернуть его.
Может, взять хрустальный шар и по нему узнать что-нибудь о схватке? Но любая связь с Энтрери, пусть даже молчаливое слежение, могла быть обнаружена магами других, более могущественных гильдий, и Ла Валля уличили бы в нарушении приказа.
Так он и сидел в темноте, раздумывая и тревожась, и часы проходили незаметно.

Глава 6. Покидая долину

Дриззт наблюдал за каждым шагом Вульфгара — как тот сел напротив него у огня, как, — стараясь уловить хоть какой-то намек, подсказавший бы ему, что творится в душе варвара. Помогла ли ему битва с гигантами хоть чуть-чуть? Удалось ли Дриззту «выбегать коня»? Или же Вульфгару стало еще хуже, чем было до сражения? Может, теперь его мучает еще и вина за ошибку, несмотря на то что его действия, вернее, бездействие в конечном счете ничего им не стоило?
Вульфгар должен был понять, что повел себя не лучшим образом в самом начале боя, но мог ли он в своем теперешнем состоянии понять, что дальнейшими действиями загладил свою ошибку?
Дриззт как никто умел понимать тонкие внутренние движения, но все равно не мог разгадать, что творится в душе друга. Вульфгар двигался размеренно, машинально, как всегда вел себя после освобождения из лап Эррту. Он шел по жизни отчужденно, не показывая боли, удовлетворения, облегчения или других чувств. Вульфгар существовал, но вряд ли можно было сказать, что он живет. Может быть, в голубых глазах варвара и мелькал время от времени затаенный огонек страсти, но Дриззт не мог его разглядеть, как ни старался. Поэтому у дроу сложилось впечатление, что битва с великанами оказалась бесполезной. Она не пробудила в Вульфгаре желания жить, хотя и не добавила тяжести. Глядя, как его друг безразлично обгрызает мясо с кости, Дриззт вынужден был признать, что не только не может ответить на собственные вопросы, но даже не представляет, где искать ответы.
Подошла Кэтти-бри и присела рядом с Вульфгаром. Варвар сразу же оторвался от еды, чтобы взглянуть на нее, и даже выдавил из себя слабую улыбку. Может, у нее что-нибудь и выйдет там, где он потерпел неудачу, подумал дроу. Они с варваром, конечно, были друзьями, но Вульфгара и Кэтти-бри связывали гораздо более глубокие отношения.
Эта мысль пробудила в душе Дриззта бурю противоречивых чувств. С одной стороны, он переживал за Вульфгара и ничего в мире не желал так горячо, как того, чтобы душевные раны друга затянулись. С другой стороны, видеть Кэтти-бри так близко от Вульфгара было настоящим мучением. Он старался не обращать внимания, стать выше этого, но не мог, неприятное чувство оставалось, и он никак не мог от него избавиться.
Дриззт ревновал.
Громадным усилием дроу совладал с собой настолько, что спокойно ушел, оставив друзей наедине. Он пошел к Бренору с Регисом, и его мрачный вид являл прямую противоположность сияющему лицу халфлинга, который смаковал уже третью порцию еды, получив ее от Вульфгара, который, казалось, ел только для того, чтобы не умереть с голоду. Халфлинг же олицетворял собой чистое наслаждение пищей.
— Завтра выйдем из долины, — сказал Бренор, показывая на вырисовывавшиеся вдали темные очертания гор, значительно более высокие на юге и на востоке. Чуть раньше они повернули повозку и направились к югу, а не на запад. Ветер, бесконечно завывавший в Долине Ледяного Ветра, теперь налетал порывами. — Как там мой мальчик? — спросил Бренор, заметив дроу. Дриззт пожал плечами. — Ты же мог погубить его, бестолковый ты эльф, — раздраженно бросил гном. — Ты всех нас мог погубить! И уже не в первый раз!
— И не в последний, — заверил его с улыбкой Дриззт, отвесив шутливый поклон. Он понимал, что Бренор сердится не всерьез, потому что сам не меньше дроу любил хорошую драку, особенно если противниками были великаны. Бренор, конечно, злился, но лишь потому, что Дриззт не позвал его с собой. После битвы гном еще долго ворчал, да и сейчас он просто подзуживал Дриззта, чтобы перевести разговор на Вульфгара, за которого сильно переживал.
— Ты видел его лицо, когда мы сражались? — уже другим тоном спросил гном. — Ты видел его, когда Пузан явился со своим тупоголовым дружком и сначала было похоже, что великан не оставит мокрого места от моего мальчика?
Дриззт признал, что не видел.
— В тот момент мне было не до того, — сказал он. — И я думал о судьбе Гвенвивар.
— Ничего, — сам себе ответил Бренор. — Ровным счетом ничего. Когда он взмахивал молотом, чтобы метнуть в гигантов, на его лице не отражалось даже ярости.
— Но воин должен контролировать свою ярость, — рассудил дроу.
— Пф! Но не так же! — огрызнулся Бренор. — Я видел, какая ярость клокотала в моем мальчике, когда мы сражались с Эррту на ледяном острове, такой ярости моим старым глазам никогда еще не доводилось видеть. И как бы я хотел увидеть ее снова!
— Я видел его, когда вступил в бой, — вмешался Регис. — Он ведь не знал, что этот новый громадный великан окажется другом. Ведь если бы новый противник оказался на стороне тех, остальных, Вульфгар бы просто погиб, потому что на открытом уступе его ничто не защищало. И при этом он нисколько не боялся. Он взглянул на великана, и в его глазах я увидел только...
— Равнодушие, — закончил за него дроу. — Приятие любого исхода.
— Я не понимаю, — сознался Бренор. Дриззту нечего было ему ответить. Он опасался, что душа Вульфгара ранена слишком глубоко и в ней просто не осталось места надеждам, мечтам, страстям, жару и целеустремленности. Но как сказать об этом гному, смотрящему на мир очень трезво и определенно? В некотором смысле это была издевка судьбы, потому что ближе всех к нынешнему состоянию Вульфгара было поведение самого Бренора после того, как варвар был повержен йоклол. Гном бесцельно слонялся целыми днями по Мифрил Холлу, поглощенный своим горем.
Вот, решил Дриззт, вот ключевое слово — Вульфгар горевал.
Но Бренор бы никогда его не понял, да и Дриззт не был уверен, что и сам понимал все до конца.
— Пора идти, — заметил Регис, отрывая темного эльфа от его невеселых размышлений.
Дриззт вопросительно взглянул на халфлинга, потом на Бренора.
— Камлейн пригласил нас сыграть в кости, — объяснил Бренор. — Пошли с нами, эльф. У тебя глаза самые зоркие, может быть, ты мне понадобишься.
Дриззт обернулся к костру, где Кэтти-бри и Вульфгар сидели рядышком и разговаривали. Он обратил внимание, что говорит не только девушка. Ей как-то удалось растормошить варвара, он даже отвечал ей. Дриззту очень хотелось остаться здесь и наблюдать за каждым их движением, но он решил не поддаваться слабости, поэтому пошел к повозке с Регисом и Бренором.

— Ты себе не представляешь, какое горе нас охватило, когда мы увидели, что потолок пещеры рушится прямо на тебя, — сказала Кэтти-бри, осторожно подводя разговор к тому роковому дню в недрах Мифрил Холла. До этого момента они с Вульфгаром вспоминали счастливые времена, прежние битвы, в которых они сообща побеждали чудовищ.

Предыдущая страница 6 Следующая страница


7 Роберт Сальваторе

Вульфгар тоже говорил, рассказывал о своей первой схватке с Бренором — тогда он сражался против него, — когда он сломал древко штандарта о голову гнома, а упорный человечек так ударил его по ногам, что опрокинул на землю и оставил лежать на поле без сознания. Потом Кэтти-бри перевела разговор на еще одно особенное событие — появление Клыка Защитника. Это оружие стало одновременно воплощением большой любви и вершиной кузнечного мастерства Бренора. Его создание было вызвано исключительно привязанностью гнома к Вульфгару.
— Если бы он не любил тебя так сильно, он бы никогда не смог создать такое исключительное оружие, — говорила девушка. Увидев, что ее слова проникают сквозь толстую броню страдания и мук, она снова слегка изменила тему разговора и стала рассказывать, каким почтением к памяти варвара Бренор окружил его молот после мнимой гибели Вульфгара. А отсюда, ясное дело, беседа перекинулась на тот самый страшный день и на воспоминания о жуткой йоклол.
К превеликому облегчению Кэтти-бри, Вульфгар не напрягся, когда она заговорила об этом. Он сидел и слушал, изредка вставляя несколько слов.
— Я помню, силы сразу покинули меня, — говорила Кэтти-бри. — И Бренор, кажется, готов был сдаться. Но мы все же продолжали сражаться во имя тебя, и нашим врагам пришлось несладко.
В светлых глазах Вульфгара появилось отсутствующее выражение, и девушка замолчала, не мешая ему думать. Она ожидала, что он что-нибудь ответит ей, но время шло, а он сидел молча.
Кэтти-бри подвинулась к варвару поближе, обняла его и положила голову на его могучее плечо. Он не оттолкнул ее и даже чуть передвинулся, чтобы обоим было удобно. Девушка надеялась на большее, она хотела раскрепостить его чувства. Это ей не удалось, но она тут же сказала себе, что не стоит торопиться. Любовь не пробудилась вновь, но зато и ярость не проснулась.
На все нужно время.
Они действительно вышли из долины на следующее утро. Это сразу стало заметно, потому что ветер изменился. В долине он дул с северо-востока, неся холодный воздух с Моря Плавучего Льда. Здесь же, где к югу, востоку и северу громоздились горы, ветер налетал порывами, а не свистел без конца, как в долине. Теперь же, когда они повернули к югу, ветер, на пути которого стояли скалистые вершины Хребта Мира, снова изменился. Он стал мягким и теплым, совсем не похожим на холодный бриз, давший название Долине Ледяного Ветра. Этот ветер дул из жарких южных краев, от теплых вод Побережья Мечей, сталкивался с горной грядой и откатывался назад.
Большую часть дня Дриззт и Бренор провели поодаль от повозки, осматривая окрестности, по которым хоть и медленно, но неуклонно продвигался их небольшой отряд. Они также давали Кэтти-бри и Вульфгару возможность побыть вдвоем. Девушка по-прежнему пыталась разговорить его. Регис весь день ехал, удобно устроившись в задней части повозки, принюхиваясь к соблазнительным запахам продуктовых запасов.
День прошел спокойно, без происшествий, за исключением того, что однажды Дриззт наткнулся на след великана, обутого в сапоги.
— Дружок Пузана? — спросил Бренор, наклоняясь к дроу, изучавшему отпечаток.
— Пожалуй что, — ответил Дриззт.
— Этот бестолковый халфлинг наложил на него слишком сильное заклятие, — проворчал Бренор.
Дриззт, знавший возможности рубина и разбиравшийся в природе заклинаний, так не думал. Он понимал, что великан, который вовсе не был глуп, освободился бы от любых чар уже вскоре после того, как расстался с халфлингом и его спутниками. Скорее всего он начал гадать, зачем это ему понадобилось помогать странному коротышке, еще прежде, чем успел отойти на несколько миль. И вскоре должен был либо начисто забыть об этом происшествии, либо страшно разозлиться, что его так обманули.
Однако, судя по направлению следов, великан следовал за ними.
Совпадение? Может, это совсем другой великан — в конце концов в Долине Ледяного Ветра их полно. И когда Дриззт с Бренором присоединились к остальным спутникам во время ужина, то ничего не сказали о следах и даже не заикнулись о том, чтобы усилить ночную вахту. Однако Дриззт по доброй воле решил нести дозор. Он не только собирался охранять лагерь от бродячих великанов. Он не хотел видеть Кэтти-бри и Вульфгара, которые все время были вместе. В ночной темноте Дриззт мог побыть один со своими мыслями и опасениями, справиться с душевными терзаниями и убедить себя в том, что Кэтти-бри сама может решить, какова будет ее дальнейшая жизнь. Вспоминая разные случаи, когда девушка показала себя честнейшим и разумным человеком, он все больше успокаивался.
Полная луна стала медленно подниматься над далекими водами Побережья Мечей, у дроу стало тепло на душе. Хотя огонь в лагере был ему едва виден, он все же чувствовал, что рядом с ним — друзья.

Вульфгар пытливо заглянул в синие глаза девушки и понял, что она намеренно подводила его к этой теме, осторожно сглаживая все острые углы и растапливая ледяную броню его гнева, пока она не стала совсем прозрачной. И теперь девушка настойчиво старалась заглянуть внутрь, увидеть тех чудовищ, что терзали Вульфгара.
Кэтти-бри сидела тихо, не двигаясь и терпеливо ждала. Она уже вынудила варвара поведать ей много страшных вещей, а потом попыталась копнуть еще глубже, чтобы он обнажил перед ней всю свою душу и страхи, хотя прекрасно понимала, что этому гордому и сильному человеку будет совсем не легко сделать это.
Но Вульфгар не стал противиться. Он сидел рядом, глядя ей в глаза, мысли его путались, дыхание было прерывистым, сердце гулко колотилось в груди.
— Я очень долго держался только благодаря тебе, — негромко рассказывал он. — Там, среди этой грязи и дыма, я неотступно держал перед глазами образ моей Кэтти-бри. Всегда. Правда.
Он помолчал, судорожно вздохнул, и Кэтти-бри нежно накрыла его руку своей.
— Там столько такого, что человеческому глазу просто не под силу вынести, — тихо сказал Вульфгар, и Кэтти-бри заметила, что его светлые глаза влажно заблестели. — Но все это я преодолевал, помня о тебе.
Кэтти-бри улыбнулась, но Вульфгару это не принесло никакого успокоения.
— И он использовал это против меня, — продолжал он, понизив голос еще больше, так что он стал похож на шипение. — Эррту мог читать мои мысли и обратил их против меня. Он показал мне, чем завершилась битва с йоклол, показал, как эта тварь поднялась из кучи камней, напала на тебя и разорвала на части. Потом она кинулась на Бренора
— Это йоклол перенесла тебя на нижние уровни? — спросила Кэтти-бри, пытаясь отвлечь Вульфгара, чтобы он не поддался дьявольскому наваждению.
— Не помню, — сказал он. — Я помню, как посыпались камни, помню боль, когда йоклол зубами разрывала мне грудь, а потом только чернота, и после я уже очнулся при дворе Паучьей Королевы. И даже этот образ... тебе ведь не понять! Единственное, благодаря чему я держался, и то Эррту обратил против меня. Единственная надежда, еще тлевшая у меня в сердце, и та сгорела, осталась только пустота.
Кэтти-бри придвинулась ближе, почти коснувшись щекой лица Вульфгара.
— Но ведь надежда возрождается, — мягко сказала она. — Эррту больше нет, он наказан на века, а Паучья Королева и ее приспеншики-дроу уже много лет не проявляют к Дриззту никакого интереса. Эта дорога пройдена, но зато перед нами расстилается столько других. Например, дорога к храму Парящего Духа, к Кеддерли. Оттуда, быть может, в Мифрил Холл, а после, если захотим, мы можем отправиться в Ватердип, к капитану Дюдермонту, и отправиться в плавание на «Морской фее», чтобы бороться с волнами и пиратами. — Ведь перед нами столько возможностей! — широко улыбаясь, говорила она, и ее синие глаза сияли. — Но сначала нужно примириться с нашим прошлым.
Вульфгар прекрасно слышал ее, но только покачал головой, давая понять, что все не так просто, как она говорит.
— Я столько лет думал, что мертв, — сказал он. — И то же самое думал о тебе. Я думал, что ты убита, что Бренор убит, а Дриззта какая-нибудь злобная жрица располосовала на части на своем алтаре. Я отказался от надежды, потому что мне было больше не на что надеяться.
— Но ты же видишь, что это не так, — убеждала его Кэтти-бри. — Надежда всегда есть, она должна оставаться. Только Эррту и его прихвостни лгут, что ее нет. Все вокруг них ложь, и сами они — ложь. Они крадут надежду, потому что без нее не остается сил. Без надежды нет свободы. Самое большое удовольствие для демона — поработить чужую душу.
Вульфгар глубоко и тяжело вздохнул, раздумывая над ее словами и противопоставляя доводы разума неотступным болезненным воспоминаниям. Ведь ускользнул же он из лап Эррту — значит, она права.
Кэтти-бри тоже сидела молча, перебирая в памяти то, как Вульфгар вел себя в последние дни. Теперь она понимала, что его сковывали не только боль и страх. Мужчину может так сильно искалечить только одно чувство. Видимо, снова и снова мысленно переживая эти ужасы, Вульфгар вспоминал, что сдался, уступил Эррту или его дьявольским помощникам, вспоминал, что утратил смелость и решимость. Кэтти-бри, пристально следившей за варваром, теперь стало яснее ясного, что горше всех чудовищ Вульфгара терзало чувство вины.
Конечно, она готова была простить Вульфгару все, что он сказал или сделал ради того, чтобы выжить в этом аду. Все на свете. Но он думал иначе, это было видно по его лицу.
Вульфгар зажмурился и сжал зубы. Она права, убеждал он себя. Ужасы прошлого остались позади. Теперь они снова, живые и здоровые, вместе идут навстречу новым приключениям. Он уже понял свои прежние ошибки и мог смотреть на Кэтти-бри с новой надеждой и новыми желаниями.
Когда он открыл глаза и посмотрел на нее, девушка увидела, что он немного успокоился. А потом варвар подался к ней и легонько поцеловал — просто коснулся губами ее губ, как бы прося позволения.
Кэтти-бри огляделась и убедилась в том, что они действительно одни. Те их спутники, кто не спал, были настолько увлечены игрой, что ничего не замечали, хоть и были неподалеку.
Вульфгар снова поцеловал ее, уже настойчивей, и она вдруг задумалась о том, какие чувства испытывает к нему. Любит ли его? Как друга — разумеется, да, но готова ли она к большему?
Кэтти-бри откровенно призналась себе, что не знает. Когда-то она решила подарить Вульфгару всю свою любовь, выйти за него замуж, родить ему детей, прожить с ним всю жизнь. Но прошло уже столько лет, то время кончилось, все было иначе. Теперь у нее появились другие чувства, но она еще не задумывалась, насколько они глубоки, как не раздумывала и о чувствах к Вульфгару.
Однако сейчас задумываться было некогда, Вульфгар исступленно целовал ее. Она не ответила ему с тем же пылом, и он откинулся назад, держа ее за плечи, и вопросительно взглянул ей в глаза.
Поняв, что для него сейчас решается все, что он оказался между прошлым и будущим, на грани срыва, Кэтти-бри решила, что должна уступить. Притянув варвара к себе, она сама поцеловала его. Они сплелись в объятии, и Вульфгар, осторожно положив ее наземь, целовал и ласкал девушку, путаясь в ее одеждах.
Она не сопротивлялась, уступив прорвавшейся в нем страсти, и принимала его ласки и поцелуи даже с некоторым облегчением, надеясь, что свидание этой ночи поможет Вульфгару вернуться в мир живых.
Вульфгар и сам это ощущал. Он обнажил перед ней сердце и душу, он сломал свои защитные стены, он купался в ее тепле, наслаждался прикосновениями к теплой коже, вдыхал ее дурманящий запах.
Он свободен! Впервые он почувствовал себя свободным, и это было великолепно, прекрасно и так по-настоящему.
Он перекатился на спину, увлекая за собой Кэтти-бри. Чуть прикусив мочку ее уха, чувствуя приближение пика наслаждения, он откинул назад голову, чтобы взглянуть в ее глаза и увидеть в них отражение их общего счастья.
На него плотоядно глядела суккуб, омерзительная соблазнительница из Абисса.
Мысленно Вульфгар вернулся назад, через Долину Ледяного Ветра к Морю Плавучего Льда, в ту ледяную пещеру, где они сразились с Эррту, и дальше, туда, где клубился дым и царили ужасы. Он вдруг понял, что все это неправда. И битва, и побег, и встреча с друзьями. Все это Эррту внушил ему, чтобы воскресить в нем надежду и убить ее вновь. Все неправда, он по-прежнему в Абиссе и мечтает о Кэтти-бри, спариваясь с отвратительной женщиной-суккубом
Могучей рукой он ухватил тварь за шею и с силой отпихнул. Он ударил ее в лицо кулаком, поднял над головой и швырнул наземь. Потом с ревом вскочил, торопливо натягивая одежду. Бросился к костру, не замечая боли, схватил горящую ветку и повернулся, готовый схватиться с коварной тварью.
Перед ним снова была Кэтти-бри.
Полураздетая девушка привстала, опираясь на колени и ладони. Из носа у нее текла кровь. Она подняла на него глаза. На ее лице не было гнева, только замешательство. Плечи варвара тяжело опустились под грузом вины.
— Я не хотел... — бормотал он. — Я бы никогда...
Сдавленно вскрикнув, Вульфгар бросился прочь из лагеря, по ходу отшвырнув горящую ветку и подхватив свои вещи и боевой молот. Он скрылся в ночном мраке и во мраке своего истерзанного рассудка.

Глава 7. Сетка из водорослей

Вы не можете войти, — донесся из-за баррикады у двери тоненький голосок. — Прошу вас, господин, пожалуйста, уходите. Даже дрожь в голосе халфлинга не развеселила Энтрери, потому что он сразу понял, что означал этот «отказ от дома». Они с Двавел заключили выгодное им обоим — причем ей больше — соглашение, но теперь, похоже, маленькая женщина решила отказаться от данного ею слова. Ее привратник даже не пустил его на порог «Медного муравья». Энтрери некоторое время обдумывал, не прорваться ли внутрь силой, но передумал, вспомнив, что халфлинги — мастера по части всяких ловушек. Потом у него мелькнула мысль, не просунуть ли кинжал в щель между досками и не ткнуть ли несговорчивого привратника в руку или палец. Ведь в этом и заключалась вся прелесть бесценного оружия: Энтрери мог лишь слегка оцарапать свою жертву, но при этом высосать из нее всю жизненную силу.
Но и эту мысль он отмел — осмотрительный убийца никогда так не сделал бы. Не следует поддаваться раздражению.
— Тогда я пойду, — спокойно произнес он. — Но передай Двавел, что я делю весь мир на друзей и врагов. — Он развернулся и пошел прочь, оставив привратника в совершенном замешательстве.
— Бог мой, это звучит как угроза, — раздался еще один голос, не успел Энтрери и десяти шагов пройти.
Убийца остановился и обнаружил в стене заведения щелочку, которую вполне можно было использовать и как глазок, и как бойницу.
— Двавел, — произнес он с поклоном.
Удивительно, но щель увеличилась, и целая доска отодвинулась в сторону. В образовавшемся проеме показалась Двавел.
— Ты так быстро определяешь людей во враги, — сказала женщина, покачивая головой, отчего ее темные кудряшки весело подпрыгивали.
— Это не так, — ответил убийца. — Но меня разозлило, что ты, похоже, решила отказаться от нашего соглашения.
Лицо Двавел сразу посуровело, и она заговорила совсем другим тоном.
— Ты в сетке из водорослей, — пояснила она Это выражение было распространено среди рыбаков, а не уличного народа, но Энтрери слышал его раньше. На рыбачьих шхунах «сеткой из водорослей» назывались особые заграждения из прочных водяных растений, которыми опутывали больших крабов с клешнями, когда их нужно было доставить на рынок живыми. В городе это выражение означало примерно то же самое, только не столь буквально. Человек в «сетке из водорослей» объявлялся неприкасаемым, его окружали невидимые заграждения запрета общаться с ним.
На лице Энтрери тоже появилось напряженное выражение.
— Этот приказ исходит от гораздо более могущественных гильдий, чем моя. Они могут сжечь «Медный муравей» дотла, поубивать всех моих сторонников и вряд ли остановятся перед этим, — сказала Двавел. — Они сказали, что Энтрери в «сетке из водорослей». Сам понимаешь, я не могла тебя впустить.
Энтрери кивнул. Ему лучше всех было известно, как важно уметь мыслить трезво, чтобы выжить.
— И все же ты решила выйти и поговорить со мной, — заметил он.
Двавел пожала плечами.
— Я вышла только затем, чтобы сказать, почему нужно расторгнуть сделку. А также затем, чтобы убедиться, что я не попаду во второй разряд из тех двух, что ты назвал моему привратнику. Это все, что я могу тебе предложить, и ты ничем мне не обязан. Сейчас уже все знают, что ты вернулся, и одно твое присутствие их пугает. Старик Басадони по-прежнему управляет гильдией, но он теперь скорее вывеска, а не настоящий руководитель. Те, кто ведет его дела, и те, кто заправляет в других гильдиях, не знают тебя. Зато им хорошо известна твоя репутация. Поэтому они и боятся тебя, так же как боятся друг друга. Разве может паша Ронинг не бояться, что Рейкерсы закажут тебе его убийство? Даже рядовые члены гильдии, как им не опасаться, что кто-нибудь из них наймет тебя, чтобы обеспечить себе восхождение к верхам власти, не дожидаясь смерти паши Басадони?
Энтрери согласился и с этим, правда уточнив:
— А разве не может случиться так, что Артемис Энтрери просто вернулся домой?
— Конечно, — сказала Двавел. — Но пока они узнают, зачем ты здесь, тебя будут бояться, а единственный способ узнать, зачем ты появился...
— «Сетка из водорослей», — договорил Энтрери. Он хотел поблагодарить Двавел за храбрость, за то, что она осмелилась выйти и предупредить его, но воздержался. Он подумал, что женщина, быть может, только следовала чьему-то приказу и вышла к нему вовсе не из благородных побуждений.
— Береги спину, — добавила Двавел, повернувшись к тайному входу. — Ты и сам должен понимать, что многие хотели бы иметь голову Энтрери в коллекции своих трофеев.
— Что тебе известно? — спросил убийца. Было совершенно ясно, что она сказала это не просто так.
— Пока не поступил приказ о твоей изоляции, мои соглядатаи отправились разузнать, что говорят о твоем возвращении, — пояснила она. — Их расспрашивали больше, чем они, и по большей части вопросы задавали молодые, сильные наемные убийцы. Так что береги спину. — И она скрылась за потайной дверью.
Энтрери только вздохнул и пошел своей дорогой. Он не размышлял о цели своего возвращения в Калимпорт, потому что для него это не имело никакого значения. Он не стал пристальнее всматриваться в темные уголки ночных улиц. Может, в одном из них затаился убийца. А может, и нет.
И все это не имело ровно никакого значения.

— Перри, — сказал Кадрану Гордеону Гинта Прорицатель. Оба они наблюдали, как юный головорез крался по крышам, следуя на почтительном расстоянии за Артемисом Энтрери. — Лейтенант гильдии Бодо.
— Он следит? — спросил Кадран.
— Преследует, — поправил его маг.
Кадран ему верил. Гинта всю свою жизнь наблюдал. Он научился разгадывать малейшие нюансы поведения других людей и по ним предсказывать их дальнейшие шаги.
— Но ведь, отправив за ним убийцу, Бодо рискует всем? — рассудил Кадран. — Несомненно, он знает о «сетке из водорослей», ведь Энтрери долгое время был связан с этой гильдией.
— Ты полагаешь, Бодо известно о том, что делает этот тип? — спросил Гинта. — Я видел его раньше. Его зовут Пес Перри, хотя он сам себя называет «Сердце».
Прозвище показалось Кадрану знакомым.
— Это из-за того, что он имеет обыкновение вырезать сердца своих жертв, пока они еще бьются, — заметил он. — Заносчивый юнец.
— Совсем не похож на того, которого знал я, — лукаво вставил Гинта, бросив взгляд на Кадрана.
Кадран в ответ улыбнулся. И правда, Пес Перри напоминал Кадрана, когда тот был помоложе, такой же честолюбивый и ловкий. Годы приучили Кадрана к некоторой скромности, хотя те, кто его хорошо знал, до сих пор считали, что этого качества ему явно недостает. Пес Перри неслышно и осторожно продвигался по самому краю крыши. Да, он действительно напоминал того головореза, каким Кадран был в юности. Правда, менее рассудительного и опытного, потому что даже в бытность свою молодым наглецом Кадран не отправился бы за головой Энтрери, по крайней мере без должной подготовки.
— У него должны быть помощники поблизости, — заметил Кадран Гинте. — Прочеши-ка другие крыши. Не может же этот молокосос быть настолько наглым, чтобы отправиться за Энтрери в одиночку.
Гинта расширил экран. Они увидели Энтрери, непринужденно шагавшего по широкому бульвару, а также разглядели многих завсегдатаев этого места, никак, однако, не связанных с цехом Бодо или Псом Перри.
— Вот этот, — сказал наконец чародей, показав на человека, неотступно шедшего за Энтрери, то прячась в тень, то вновь появляясь, но на очень большом расстоянии. — Скорей всего еще один из подчиненных Бодо.
— Похоже, ему не больно-то хочется ввязываться в схватку, — заметил Кадран, видя, что парень мешкает на каждом шагу. Он и так был далеко от преследуемого, а с каждой минутой отставал все больше, так что вполне мог выскочить на середину улицы и пуститься бежать за убийцей во весь опор, не особенно рискуя быть замеченным.
— Может, он просто наблюдает? — предположил Гинта, снова наводя хрустальный шар на двух наемных убийц, чьи пути вот-вот должны были пересечься. — Или следует за своим товарищем по приказу Бодо, чтобы удостовериться, как все сложится у Пса Перри. Всякое возможно, но если он надеется поучаствовать в драке, ему стоит припустить. Энтрери не из тех, у кого бой затягивается, и похоже...
Внезапно он замолчал, потому что Пес Перри подошел к самому краю крыши и пригнулся, весь собравшись. Молодой головорез добрался до места засады, а Энтрери повернул и пошел в сторону его напарника, что было ему как раз на руку.
— Мы могли бы его предостеречь, — сказал Кадран, нервно облизнув губы.
— Энтрери уже настороже, — возразил чародей. — Я уверен, он даже почувствовал, что мы за ним наблюдаем. За таким человеком, как он, нельзя проследить даже при помощи магии, чтобы он об этом не догадался, — со смешком пояснил он. — Прощай, Пес Перри!
Едва он успел договорить, как парень спрыгнул с крыши, приземлился шагах в трех позади Энтрери и так быстро приблизился к нему, что любой другой человек даже не успел бы понять, откуда шум, как уже был бы мертв.
Но то любой другой. Энтрери же развернулся, едва Пес Перри бросился на него, размахивая узким мечом. Опытный убийца далеко отклонил удар левой рукой, обернутой складками толстого плаща. Потом сделал шаг вперед, далеко отведя руку нападавшего, и подошел вплотную к незадачливому наемнику, всадив кинжал ему в подмышку. А потом так быстро, что Пес Перри не успел ничего сделать, а Кадран и Гинта едва заметили неуловимое движение, он оказался за спиной Перри. Энтрери выдернул кинжал и перебросил его в левую руку, а правой обхватил нападавшего за шею, одновременно ударив его сзади под колени, так что ноги парня подогнулись и он опустился на землю. Опытный убийца всадил кинжал под основание черепа глубоко в мозг Пса Перри.
Энтрери тут же извлек клинок, и мертвое тело свалилось на землю. Под ним быстро растекалась лужа крови, а на Энтрери даже капля не попала.
Гинта со смехом указал в конец улицы, где остолбеневший напарник Пса Перри, увидев, что Энтрери победил, мгновенно развернулся и бросился бежать.
— Ну давай, — произнес Гинта, — разнеси по городу весть, что Артемис Энтрери вернулся.
Кадран Гордеон долго смотрел на труп парня. Как всегда в минуты раздумья, он крепко сжал губы, отчего его длинные изогнутые усы опустились. Он было подумывал сам прикончить Энтрери, но мастерство убийцы поразило его. Гордеон впервые воочию видел Энтрери в деле и понял, что легенды, которые о нем рассказывают, не вымышлены.
Но все же Кадран Гордеон — это не Пес Перри, он был гораздо опытнее молодого выскочки. Может, ему все же придется навестить бывшего короля наемных убийц.
— Неподражаемо, — раздался за их спинами голос Шарлотты. Оба обернулись к женщине, смотревшей мимо них на изображение в хрустальном шаре Гинты. — Паша Басадони говорил, что это поразительное зрелище. Как великолепно он двигается!
— Может быть, надо отплатить Бодо за то, что его цех нарушил приказ о «сетке из водорослей»?
— Плевать на них! — презрительно бросила Шарлотта, подходя поближе. Ее глаза восхищенно блестели. — Надо все внимание обратить на него, разыскать и переманить на нашу сторону. Мы подыщем Артемису Энтрери отличную работенку!

Дриззт нашел Кэтти-бри на заднем сиденье повозки. Регис сидел рядом, прижимая к ее лицу салфетку. Бренор, грозно помахивая топором, расхаживал взад-вперед, изрыгая проклятия. Дроу сразу понял, что случилось, по крайней мере самую суть, и даже не слишком удивился, что Вульфгар оказался способен на такое.
— Он не хотел, — урезонивала разъяренного гнома Кэтти-бри. Она тоже была в гневе, но, как и Дриззт, лучше понимала, что творится на душе у варвара. — Думаю, ему привиделся кто-то другой, — продолжила она, обращаясь в основном к дроу. — Наверное, опять примерещились пытки Эррту.
— Как и в начале битвы с великанами, — поддержал ее Дриззт.
— И что, спустить ему это с рук? — заорал в ответ Бренор. — Мальчишка что, больше не отвечает за свои действия? Пф! Я его так вздую, что все эти годы у Эррту покажутся ему цветочками! Иди и разыщи его, эльф. Приведи его сюда, чтобы он извинился перед моей девочкой. А потом передо мной. — Бренор с ревом всадил топор в землю. — Я уже по горло сыт россказнями об Эррту, — заявил он. — Нельзя жить с тем, что давно прошло!
Дриззт ничуть не сомневался, что, вернись Вульфгар в лагерь сейчас, им всем вместе — ему, Кэтти-бри, Регису, Камлейну и его людям — пришлось бы оттаскивать Бренора от варвара. Видя же сильно заплывший глаз Кэтти-бри и ее разбитый нос малинового цвета, темный эльф и сам не был уверен, что стал бы особенно препятствовать гному.
Не говоря ни слова, Дриззт повернулся и пошел прочь из лагеря. Вульфгар не мог уйти далеко, а ночь была не очень темной, потому что над тундрой разливала свет полная луна. Неподалеку от места стоянки он достал фигурку пантеры. Гвенвивар с глухим рыком бросилась вперед, и темный эльф побежал за ней.

Дриззт удивился, что след повел их не к югу и не на северо-восток, обратно к Десяти Городам, а прямо на восток, к высоким черным громадам Хребта Мира. Вскоре Гвенвивар привела его в холмы, где было небезопасно, потому что на любом из высоких утесов или скальных выступов могло притаиться какое-нибудь чудище или разбойники.
Может, подумал Дриззт, Вульфгар потому и направился сюда? Может, он сам ищет неприятностей, хочет боя или даже ждет, что какой-нибудь великан нападет неожиданно и положит конец его мучениям?
Дриззт резко остановился и глубоко вздохнул, пораженный не самой мыслью о том, что Вульфгар сознательно идет навстречу опасности, а своим отношением к этому. Потому что в ту секунду, когда перед его мысленным взором живо стоял образ избитой Кэтти-бри, Дриззт чуть было не решил, что такой конец Вульфгара не слишком ужасен.
Зов Гвенвивар прервал его размышления. Он побежал по крутому уклону, перескочил на валун и спрыгнул на тропинку. Он услышал рев — но не Гвенвивар, а Вульфгара, — потом сокрушительный удар Клыка Защитника о камень. Судя по возмущенному рычанию и звуку, это случилось неподалеку от того места, где должна была быть пантера.
Дриззт перемахнул через скалистый барьер, пробежал немного и, спрыгнув с небольшого обрыва, легко приземлился рядом с великаном-варваром как раз в тот момент, когда волшебный молот вернулся в руку Вульфгара. Секунду, глядя в дикие глаза друга, дроу решал, не выхватить ли ему сабли, но Вульфгар быстро остыл. Его ярость сразу прошла, он выглядел несчастным.
— Я не знал, — простонал он, приваливаясь к скале.
— Понимаю, — ответил Дриззт, не давая воли гневу и стараясь голосом выразить сочувствие.
— Это была не Кэтти-бри, — продолжал варвар. — То есть мне привиделся кто-то другой. Я оказался не с ней, а опять там, в этом мраке.
— Знаю, — сказал Дриззт. — И Кэтти-бри тоже знает, хотя боюсь, что Бренор не скоро успокоится. — При этом он дружески улыбнулся, но его попытка несколько развеять тягостное настроение Вульфгара не удалась.
— Правильно, любой бы на его месте был взбешен, — согласился варвар. — Я тоже вне себя, но тебе этого не понять.
— Не надо принижать значение дружбы, — ответил Дриззт. — Когда-то я сделал похожую ошибку, чуть не разрушив все, что было мне дорого.
Вульфгар отрицательно помотал головой. На него накатывали черные волны отчаяния. Ему не было прощения, но самое страшное — он чувствовал, что такое вполне могло бы повториться.
— Я не знаю, что делать, — негромко признался он.
— Мы все поможем тебе снова найти свой путь, — отозвался Дриззт, кладя руку на плечо друга.
Вульфгар оттолкнул ее.
— Нет, — решительно сказал он, а потом коротко хохотнул. — Нет никакого пути. Тьма Эррту повсюду. И под этой пеленой я никогда не стану тем, кем вы хотите меня видеть.
— Мы лишь хотим, чтобы ты вспомнил, кем был, — ответил дроу. — В той ледяной пещере мы ликовали, что Вульфгар, сын Беарнегара, снова с нами.
— Все не так, — возразил варвар. — Я совсем не тот человек, что погиб в Мифрил Холле. Я никогда не стану им опять.
— Время залечит... — начал Дриззт, но Вульфгар взревел:
— Нет! Не нужно мне исцеления! Я не хочу становиться тем, кем был! Может, я понял истину и осознал ошибки своей прежней жизни!
Дриззт пристально смотрел на него.
— Так что же ты понял, раз ударил ничего не подозревающую Кэтти-бри? — спросил он, не скрывая сарказма, потому что терпение его почти истощилось.
Вульфгар встретился с ним взглядом, и дроу вновь опустил руки на эфесы сабель. Ему самому не верилось, что внутри его клокочет гнев такой силы, что перекрывает собой все сострадание к истерзанному другу. Он сознавал, что, если Вульфгар нападет первым, он с готовностью сразится с ним.
— Я вот сейчас смотрю на тебя и вспоминаю, что ты мой друг, — сказал Вульфгар, и по его позе Дриззт понял, что он не собирается сражаться. — Но я удерживаю это в памяти только усилием воли. Мне гораздо легче ненавидеть тебя, ненавидеть все вокруг, и если я не успею подавить свою ненависть силой воли и вспомнить то, что есть на самом деле, то буду нападать.
— Как напал на Кэтти-бри, — сказал Дриззт, однако в его голосе не было упрека, скорее он искренне старался понять и посочувствовать.
— Да, я ведь даже не понял, что это была она, — кивнув, сказал Вульфгар. — Это была одна из самых жутких прислужниц Эррту, она искушала меня, разрушала мою волю, оставляя после ухода не раны и ожоги, а тяжесть вины и чувство, что я сдался. Я хотел сопротивляться... Я...
— Довольно, друг мой, — тихо сказал Дриззт. — Ты взваливаешь на себя не свою вину. Дело не в тебе, это все бесконечная жестокость Эррту.
— Нет, и во мне тоже, — отозвался поникший Вульфгар. — И этот груз становится все больше с каждым новым проявлением слабости.
— Мы поговорим с Бренором, — заверил его Дриззт. — Мы должны извлечь урок из этого происшествия.
— Можешь говорить Бренору, что тебе угодно, — сказал варвар неожиданно ледяным голосом. — Потому что меня при этом не будет.

Предыдущая страница 7 Следующая страница


Незримый Клинок 8

— Ты вернешься к своему народу? — спросил Дриззт, хотя чувствовал, что варвар не собирается этого делать.
— Я пойду по той дороге, что выберу сам, — ответил Вульфгар. — Один.
— Когда-то я тоже так развлекался.
— Развлекался? — недоуменно переспросил великан. — Да я в жизни не был серьезнее. А теперь возвращайся к ним, ты для них свой. Когда будешь вспоминать обо мне, вспоминай, каким я был раньше, вспоминай того, кто никогда не причинил бы боли Кэтти-бри.
Дриззт хотел что-нибудь сказать, но передумал и стоял молча, глядя на совершенно подавленного друга. Ему нечем было утешить Вульфгара. Хотелось верить, что сообща им удалось бы урезонить варвара, но уверенности в этом у него не было. Может, Вульфгар вновь бросится на Кэтти-бри или на кого-либо из них? А может, его возвращение вызовет настоящую схватку между ним и Бренором? А Кэтти-бри, защищая отца, всадит прямо в грудь варвару свой смертоносный меч Хазид'хи... На первый взгляд опасения казались совершенно нелепыми, ведь Вульфгар был их другом, но Дриззт, пристально наблюдая за варваром в последние дни, не мог полностью исключить вероятность любого исхода.
При этом собственные предчувствия и ощущения убеждали Дриззта в худшем. Ведь он ничуть не удивился, увидев избитую Кэтти-бри.
Вульфгар повернулся, и Дриззт машинально ухватил его за локоть.
Варвар отбросил его руку.
— Прощай, Дриззт До'Урден, — прочувствованно произнес он, и эти слова многое сказали Дриззту. Он почувствовал, что Вульфгару страшно хочется вернуться вместе с ним в лагерь, хочется, чтобы все снова было как прежде: старые друзья путешествуют в поисках приключений. Но в этих словах, произнесенных твердым голосом, так спокойно и решительно, Дриззт явственно услышал, что решение варвара бесповоротно. Он не смог бы остановить Вульфгара, разве что подрезал бы ему саблей сухожилия. И в глубине души Дриззт понял, что ему не следует останавливать друга.
— Найди себя, — сказал он. — Найди и возвращайся к нам.
— Может быть, — ответил Вульфгар и, не оглядываясь, пошел прочь.
Возвращение к повозке и друзьям показалось Дриззту До'Урдену самым долгим путешествием за всю его жизнь.

Часть II. Опасные тропы

У каждого из нас свой путь. Эта мысль кажется такой простой и очевидной, но человеческие взаимоотношения нередко складываются так, что мы отказываемся от своих заветных чувств и желаний во имя других людей и зачастую далеко уходим от своего пути.
Но все же если мы хотим быть по-настоящему счастливы, то должны следовать зову своего сердца и в одиночку найти собственный путь. Я осознал эту истину, когда покинул Мензоберранзан, и убедился в правильности своего пути, когда попал в Долину Ледяного Ветра и нашел там прекрасных друзей. Но после последней жестокой битвы в Мифрил Холле, когда на гномов обрушилась, похоже, половина населения Мензоберранзана, я понял, что мой путь ведет в другие земли, что нужно отправляться в путешествие, где взору откроются новые горизонты. И Кэтти-бри почувствовала то же самое, а поскольку ее желание оказалось созвучным моему, но при этом глубоко личным, я с радостью согласился быть ее спутником.
У каждого из нас свой путь, я с болью осознал это тем утром в горах, когда Вульфгар решил расстаться с нами. Как мне хотелось остановить его! Как хотелось умолить его остаться, а если не получится, избить до бесчувствия и притащить обратно в лагерь! Когда мы расстались, я ощутил в сердце такую же пустоту, как тогда, когда узнал о его гибели в пасти йоклол.
А потом, когда я возвращался в лагерь, боль потери в моей душе заглушило чувство вины. Может, я с такой легкостью отпустил Вульфгара из-за тех отношений, что связывали его и Кэтти-бри? Может, какой-то частью своего существа я воспринимал возвращение своего друга как помеху тем чувствам, что зародились между мной и ею за время, прошедшее после того, как мы вместе ушли из Мифрил Холла?
Но когда я вернулся к своим спутникам, ощущение вины уже развеялось. У меня была своя дорога, у Вульфгара — своя, так пусть и Кэтти-бри найдет свою. Со мной ли, с Вульфгаром, кто знает? Но какой бы путь она ни избрала, я не стану пытаться изменить ее выбор таким способом. И я отпустил Вульфгара не ради какой-то личной выгоды. Но на душе у меня действительно было тяжело. Я отпустил друга без возражений, потому что понимал, что ни я, ни другие не смогут сделать ничего, чтобы исцелить его раны. Мне нечего было сказать ему в утешение. И хоть Кэтти-бри удалось пробиться к нему, Вульфгар, ударив ее, все разрушил.
Отчасти Вульфгара гнал от нас страх. Он считал, что не сможет совладать с чудовищами в своей душе и, находясь во власти страшных воспоминаний, может и в самом деле ранить кого-нибудь из пас. Но главное — ему было стыдно. Как он сможет взглянуть в глаза Бренору после того, как ударил Кэтти-бри? Как он сможет посмотреть в лицо ей? Какие тут возможны слова извинения, если все могло повториться вновь, и он сам это знал? Но и без этого вопиющего происшествия Вульфгар чувствовал себя слабым, поскольку образы, оставшиеся после пребывания у Эррту, имели столь большую власть над его душой. Ведь если рассуждать здраво, это были всего лишь воспоминания, нечто совершенно неуловимое, и они не должны были до такой степени поработить сильного мужчину. Но в том прямолинейном и материалистичном восприятии мира, к которому привык варвар, быть порабощенным какими-то воспоминаниями означало непростительную слабость. В его культуре проиграть бой не считается зазорным, зато бежать с поля битвы — это глубочайший позор. Соответственно, неспособность победить громадное чудище вполне понятна и простительна, но неспособность сопротивляться чему-то неосязаемому, вроде воспоминания, равняется трусости.
Надеюсь, он поймет, что это не так. Он поймет, что не должен испытывать стыд за свое бессилие в борьбе с неотступными ужасами и искушениями Абисса. И потом, когда он сбросит с себя тяжкий груз позора, то найдет способ победить страхи и чувство вины за то, что поддался искушениям. И тогда он возвратится в Долину Ледяного Ветра, к тем, кто любит его и будет рад его возвращению.
Только тогда.
Я надеюсь на это, но верить не могу. Вульфгар бежал к диким скалам Хребта Мира, где живут йети, великаны и гоблины, где волки, учуяв добычу, будь то олень или человек, уже не отступятся от нее. Я ведь не знаю, спустится ли он с гор в тундру, которую хорошо знает, уйдет ли в более спокойные южные земли или же будет бродить по опасным горным тропам, играя со смертью, надеясь вновь вернуть себе ту храбрость, которую, как ему кажется, он утратил. Не исключено, что он слишком заиграется, и тогда смерть победит его и положит конец его мучениям.
Я боюсь этого, но ничего не могу изменить.
У каждого из нас свой путь, и Вульфгар пошел своим. И, насколько я понимаю, его тропа так узка, что для спутника на ней нет места.
Дриззт До'Урден

Глава 8. Непреднамеренный призыв

Они шли молча, потому что ожидание приключений и радость снова быть вместе померкли с уходом Вульфгара. Когда Дриззт вернулся в лагерь и объяснил, почему варвар не с ним, реакция товарищей его поразила. Сначала, как и следовало ожидать, Кэтти-бри и Регис в один голос закричали, что нужно пойти и найти его, тогда как Бренор пробурчал что-то насчет «глупых людишек». Вскоре девушка и халфлинг поостыли, а потом Кэтти-бри уверенно заявила, что Вульфгар должен сам выбрать свой путь. Ее гнев на него уже прошел, и, к ее чести, она не испытывала к варвару никакой враждебности.
Но зато она все поняла. Как и Дриззт, она осознала, что чудовищ, терзавших душу Вульфгара, не изгнать ни дружеским участием, ни яростью битвы. Она попыталась иначе сблизиться с ним, и ей это удалось, но после им обоим стало предельно ясно, что она все равно ничем не может помочь ему, что Вульфгар должен помочь себе сам.
Так они и шли вперед, четверо друзей и Гвенвивар, держа данное Камлейну обещание сопровождать его в долине и по южной дороге.
Этой ночью Дриззт нашел Кэтти-бри в восточной части лагеря. Девушка вглядывалась во тьму, и нетрудно было догадаться, кого она надеялась там разглядеть.
— Он не скоро вернется к нам, — негромко произнес дроу, подходя к ней.
Кэтти-бри кинула на него беглый взгляд, потом снова повернулась в сторону темных очертаний горных вершин.
Там ничего не было видно.
Они немного постояли молча, и потом она тихо сказала:
— Он принял неправильное решение. Я знаю, что он должен сам себе помочь, но ведь он мог остаться с нами, неужели обязательно уходить для этого подальше от людских глаз?
— Он не хотел, чтобы кто-нибудь из нас стал свидетелем его внутренних битв, — ответил Дриззт.
— Гордость всегда была его слабым местом, — сразу отозвалась Кэтти-бри.
— Таков уж его народ, таким был и его отец, и отец его отца, — сказал дроу. — Варвары тундры не приемлют ни своих, ни чужих слабостей, а Вульфгар убежден, что его неспособность справиться с простыми воспоминаниями хуже, чем просто слабость.
Кэтти-бри кивнула. Ей даже не нужно было ничего говорить вслух, потому что и она, и Дриззт понимали, что в этом Вульфгар сильно заблуждается: самые сильные враги зачастую живут внутри нас.
Дриззт протянул руку и легонько провел пальцем по сильно распухшему носу девушки. Она вздрогнула, но не от боли, просто потому, что прикосновение было неожиданным.
— Ничего страшного, — сказала она,
— Бренор бы с тобой не согласился, — ответил дроу.
Кэтти-бри улыбнулась, подумав, что, если бы Дриззт действительно вернулся в лагерь вместе с Вульфгаром после того происшествия, им всем вместе пришлось бы оттаскивать разъяренного гнома от варвара. Но теперь даже Бренор был настроен иначе. Много лет он относился к Вульфгару как к сыну, и после мнимой гибели варвара сам все равно что умер. Теперь, когда варвар снова покинул их, уже из-за внутренних терзаний, Бренор очень тосковал по нему и наверняка простил бы его... если бы Вульфгар, конечно, должным образом покаялся. Да они бы все простили Вульфгара от чистого сердца и постарались сделать все, что в их силах, лишь бы помочь ему одолеть душевные противоречия. Но в том-то и беда, что вся их помощь была бы бесполезна.
Дриззт и Кэтти-бри до глубокой ночи просидели, глядя на пустынные пространства тундры, и голова девушки покоилась на крепком плече дроу.
Следующие два дня и ночи прошли спокойно, без происшествий, не считая того, что Дриззт еще несколько раз замечал следы великана — возможно, приятеля Региса, который, по всей видимости, неотступно следовал за ними. Однако он по-прежнему не предпринимал никаких попыток подойти к лагерю, поэтому дроу не особенно тревожился. К полудню третьего дня после ухода Вульфгара они увидели на горизонте Лускан.
— Вы почти у цели, Камлейн, — заметил Дриззт, когда возница крикнул, что ясно различает очертания города и даже похожее на дерево строение, где размещалась городская гильдия чародеев. — Нам было приятно путешествовать вместе с вами.
— И разделить с вами такую прекрасную еду! — радостно поддержал его Регис под общий смех.
— Может быть, если вы все еще будете в южных землях и соберетесь в Долину Ледяного Ветра, когда мы вернемся, мы снова пойдем вместе, — закончил Дриззт.
— И будем счастливы иметь таких спутников, — ответил торговец, тепло пожимая руку дроу. — Счастливого пути, куда бы он ни привел вас, но мое пожелание — всего лишь дань вежливости, поскольку я не сомневаюсь, что путь ваш действительно будет счастливым. Пусть все чудовища вовремя замечают, что вы идете, и прячутся подальше!
Повозка быстро покатилась по ровной дороге, ведущей к Лускану. Четверо друзей довольно долго смотрели ей вслед.
— Мы тоже могли бы пойти с ними в город, — предложил Регис— Полагаю, тебя там хорошо знают, — добавил он, взглянув на Дриззта. — Вряд ли твоя принадлежность к темному народу доставит нам какие-нибудь неприятности...
— Да, я могу спокойно войти в Лускан, — отозвался дроу. — Но ведь мой путь — наш путь — лежит на юго-восток. Впереди еще долгая-долгая дорога.
— Но в Лускане... — начал было Регис.
— Пузан думает, что мой мальчик тоже может оказаться там, — бесцеремонно перебил его Бренор. По его тону было заметно, что он и сам был бы не прочь отправиться вслед за повозкой торговца.
— Может быть, — согласился Дриззт. — И я надеюсь, что так оно и есть, потому что Лускан далеко не так опасен, как необжитые скалы Хребта Мира.
Бренор и Регис изумленно поглядели на него, потому что не поняли, почему бы, раз он согласен с их предположением, не отправиться вслед за торговцем?
— Если Вульфгар в Лускане, то нам лучше повернуть в другую сторону, — ответила за Дриззта Кэтти-бри. — Незачем теперь с ним встречаться.
— Что ты такое говоришь? — спросил совершенно сбитый с толку гном.
— Вульфгар ушел от нас по своей воле, — напомнил ему Дриззт. — Неужели ты думаешь, что за три дня что-то изменилось?
— Как знать, если не спросишь, — возразил Бренор, но тон его уже был не столь уверенным, потому что он, очевидно, начал понимать, каково истинное положение вещей. Конечно же, Бренор, так же как и все они, хотел найти Вульфгара и убедить его отказаться от принятого решения. Но это было невозможно.
— Если мы сейчас встретимся с ним, это лишь оттолкнет его от нас еще больше, — сказала Кэтти-бри.
— Сначала, увидев нас, он разъярится, потому что решит, что мы нарочно путаемся у него под ногами, — согласился с ней Дриззт. — Потом же, когда его гнев утихнет, если утихнет, он почувствует еще больший стыд за свое поведение.
Бренор фыркнул и вскинул руки в знак того, что сдается.
Все они, от души надеясь, что Вульфгар действительно в Лускане, бросили последний взгляд на город и пошли своей дорогой. Они направлялись на юго-восток, обходя город стороной, а потом дальше по южной дороге, которая через неделю привела бы их к Ватердипу. Оттуда они рассчитывали с каким-нибудь торговым судном поплыть на юг, к Воротам Бальдура, а потом вверх по реке, к городу Ириабору. Там их снова ждала пустынная дорога, по которой им предстояло пройти несколько сотен миль к Каррадону и храму Парящего Духа. Регис спланировал все путешествие еще в Брин-Шандере, пользуясь картами и рассказами торговцев. Халфлинг решил, что отплывать из Ватердипа удобнее, чем из Лускана, потому что из большой гавани Ватердипа суда уходили ежедневно, и многие из них шли к Воротам Бальдура. Но на самом деле ни он, ни все остальные не были уверены, действительно ли такой путь лучше. Карты, которые можно было раздобыть в Долине Ледяного Ветра, были далеко не полными и к тому же устаревшими. Дриззт и Кэтти-бри, единственные из всей компании, кто прежде бывал в храме Парящего Духа, перенеслись туда при помощи магии и совершенно не представляли себе, как добраться туда обычным способом.
И все же, несмотря на тщательную подготовку халфлинга, друзья начали сомневаться в успехе путешествия такого размаха. Оно было рассчитано и подготовлено с любовью к приключениям, с желанием побывать в прославленных местах большого мира, с непоколебимой уверенностью в своих силах и способности проделать столь далекий путь. Но теперь, когда Вульфгар покинул их, и любовь, и уверенность как-то померкли. Может, лучше просто отправиться в Лускан, обратиться в знаменитую гильдию чародеев и нанять какого-нибудь мага, который при помощи волшебства связался бы с Кеддерли, и могущественный священник пришел бы к ним по воздуху и быстро покончил бы с их делом. А может, правители Ватердипа, во всех землях известные своей приверженностью к справедливости и обладавшие властью ее вершить, приняли бы кристалл у путешественников и, как поклялся Кеддерли, нашли бы средство его уничтожить.
Если бы в это самое утро хотя бы один из четверых друзей выразил вслух свои сомнения по поводу путешествия, на этом оно и закончилось бы. Но поскольку все были расстроены уходом Вульфгара и ни один не желал сознаваться, что не может думать ни о чем другом, пока их друг в опасности, то все молчали. А когда солнце опустилось за море, город Лускан и надежда встретить там Вульфгара остались уже далеко позади.
Однако гигантский приятель Региса все так же следовал за ними тенью. Когда Бренор, Кэтти-бри и халфлинг разбивали лагерь, Дриззт набрел на свежие следы великана, ведшие в рощицу, футах в трехстах от того пригорка, который они выбрали для стоянки. Теперь уже соседство великана невозможно было считать простым совпадением: Хребет Мира уже давно скрылся из виду, а обитавшие там существа чрезвычайно редко решались вступать в обжитые окрестности города, где специальные отряды следили за местностью и истребляли диких исполинов.
К тому времени, как Дриззт вернулся в лагерь, халфлинг уже спал. Рядом с ним стояло несколько пустых тарелок.
— Настало время встретиться лицом к лицу с нашей большой тенью, — обратился дроу к своим спутникам, затем подошел к Регису и основательно тряхнул его.
— Неужели на этот раз позовешь нас драться? — ехидно поинтересовался Бренор.
— Надеюсь, что драки не будет, — ответил дроу. — Насколько нам известно, этот великан ничем не угрожал повозкам, ехавшим по дороге через Долину Ледяного Ветра, и, по-моему, нет причины вступать с ним в бой. Лучше уж без оружия убедить его возвращаться домой.
Регис сел и обвел всех сонным взглядом, после чего хотел снова нырнуть под одеяло, но не успел, так как Дриззт ловко подхватил его и резко поставил на ноги.
— Сейчас не моя вахта! — захныкал халфлинг.
— Ты привел к нам великана, так что тебе и уговаривать его вернуться восвояси, — ответил дроу.
— Великана? — захлопал глазками халфлинг, не понимая, в чем дело.
— Твой здоровенный дружок, — пояснил Бренор. — Он идет за нами по пятам, и мы думаем, что пора бы уж ему отправляться домой. Так что давай-ка бери свою хитроумную подвеску и заставь великана уйти, или мы зарубим его на месте.
По лицу Региса было ясно, что ему все это не нравится. Великан здорово помог ему в битве, и он даже немного привязался к громадному дикарю. Халфлинг энергично потряс головой, прогоняя остатки сна, похлопал ладошкой по плотно набитому животику и полез за башмаками. Хоть он и торопился как только мог, но к тому времени, как он наконец собрался, все остальные уже вышли из лагеря.
Дриззт бок о бок с Гвенвивар первым вступил в рощу. Дроу шел по земле, ступал по сухой листве и пробирался между гибкими ветками неслышно, как тень, а пантера временами шла рядом, а иногда прыгала по нижним веткам толстых деревьев. Великан даже не пытался прятаться — на поляне горел большой костер. Дроу и пантера шли на свет, остальные следовали за ними.
Не доходя до места ярдов десять, Дриззт услышал размеренный храп, но когда до великана было рукой подать, вдруг послышался громкий шорох, — очевидно, великан внезапно проснулся и вскочил на ноги. Дриззт замер на месте и обвел глазами окрестные деревья, думая обнаружить стражей, давших знать о них чудовищу, но никого не увидел, только ветер не переставая шелестел листвой.
Уверившись, что великан один, дроу сделал несколько шагов и вышел на полянку. Теперь ничто не заслоняло костер и великана, и в самом деле оказавшегося Джангером. Появление дроу его не удивило.
— Как странно, что мы снова встретились, — заметил Дриззт, непринужденно положив локти на рукояти сабель и всем своим видом показывая, что у него нет враждебных намерений. — Я думал, ты вернулся в свой дом в горах.
— Он велел мне поступить иначе, — ответил Джангер, и дроу снова удивился, как уверенно и складно он говорит.
— Он? — переспросил Дриззт.
— Бывает зов, на который нельзя не отозваться. Уж ты-то должен это понимать, — пояснил великан.
— Регис, — позвал Дриззт, не оборачиваясь. Трое друзей двинулись к нему, довольно тихо, по их меркам, но для чуткого уха темного эльфа шум их шагов казался почти громоподобным. Не поворачивая головы, чтобы не злить великана, Дриззт заметил, что Гвенвивар подобралась поближе, неслышно прокравшись по толстой ветке. Теперь она могла достичь великана одним прыжком.
— Халфлинг сейчас его принесет, — сказал Дриззт. — Может, когда ты поймешь, откуда исходит зов, тебе будет легче от него избавиться.
На лице громадного дикаря отразилось недоумение.
— Халфлинг? — недоверчиво спросил он. Бренор проломился сквозь кусты и стал рядом с Дриззтом, за ним, держа в руке лук, вышла Кэтти-бри, а потом появился и Регис, громко жалуясь, что ветка хлестнула его по лицу и оцарапала.
— Он велел Джангеру идти за нами, — объяснил Дриззт, указывая на рубин. — Покажи-ка ему, что есть дорога получше.
Регис, улыбаясь до ушей, вышел вперед и стал легонько покачивать подвеской.
— Уйди с моих глаз, хорек, — загремел великан, намеренно не глядя на халфлинга. — На сей раз я не потерплю твоих штучек!
— Но он зовет тебя, — возразил Регис, вытянув руку с рубином подальше и пальцем другой раскручивая его, так что камень переливался огнями, отражая в гранях пламя костра.
— Ну и что, — ответил гигант. — Ты мне не нужен.
— Но у меня камень.
— Камень? — повторил гигант. — Что мне какие-то безделушки, когда я слышу голос Креншинибона?
Все друзья при этих словах изумленно раскрыли глаза, за исключением Региса, которого настолько увлекли манипуляции с камнем, что он даже не понял слов великана.
— Посмотри же, как он кружится! — самозабвенно восклицал он. — Он зовет тебя, дорогой мой друг, он велит тебе... — Но тут он визгливо вскрикнул «эй!», потому что Бренор с такой силой дернул его назад, что ножки халфлинга оторвались от земли. Он сделал несколько мелких шажков, пытаясь удержать равновесие, но не устоял и упал в кусты.
Джангер внезапно бросился вперед, замахнувшись так, словно хотел отпихнуть гнома, и в тот же миг над его головой просвистела серебряная стрела. Великан испугался и встал как вкопанный.
— Следующей я снесу тебе голову, — предупредила Кэтти-бри.
Бренор без помех отступил назад.
— Ты безоглядно пошел на ложный зов, — спокойно произнес Дриззт, изо всех сил стараясь не усугублять положение. Дроу не испытывал особенной любви к великанам, но к этому бедняге чувствовал почти что симпатию. — Ты сказал «Креншинибон»? Что такое Креншинибон?
— Ну ты-то хорошо это знаешь, — отозвался гигант. — Лучше всех, темный эльф. Сейчас ты владеешь им, но Креншинибон не хочет находиться у тебя и выбрал меня в качестве владельца.
— Все, что я доподлинно знаю о тебе, — только имя, великан, — мягко продолжал дроу. — Твой народ всегда воевал с расами поменьше, но все же я даю тебе возможность вернуться к Хребта Мира, домой.
— Так я и сделаю, — хохотнул великан, непринужденно прислоняясь к дереву, скрестив ноги. — Как только получу Креншинибон. — И в то же мгновение хитрый великан отломил толстую ветку и швырнул в них, главным образом для того, чтобы вынудить Кэтти-бри с луком отскочить в сторону. Джангер шагнул вперед, но Дриззт молниеносно выхватил сабли, бросился к великану и проскочил у него между ног.
Великан развернулся, чтобы схватить дроу, и в этот миг на него ринулся Бренор. Он рубанул топором по сухожилию на его щиколотке, и тут же шестисотфунтовая пантера тяжело упала великану на плечи. Джангер покачнулся. Он, быть может, и устоял бы, но Кэтти-бри всадила стрелу ему в поясницу. Вопя и извиваясь, Джангер свалился наземь. Дриззт, Бренор и Гвенвивар сразу бросились врассыпную.
— Иди домой! — крикнул Дриззт великану, привставшему на четвереньки.
Джангер с протестующим ревом ринулся на дроу, растопырив руки. Но тут же отдернул их — из глубоких сабельных порезов с обеих ладоней струилась кровь. Почти сразу новая стрела Кэтти-бри вонзилась ему в бедро, и он снова скорчился от боли.
Дриззт все еще надеялся уговорить великана, но Бренору болтовня уже надоела. Он влез на спину распростертого гиганта, быстро перебирая ногами, чтобы удержаться, потому что Джангер пытался сбросить его. Гигант стал поворачиваться, но гном, перепрыгнув через его плечо на ключицу, нанес удар топором быстрее, чем Джангер успел вскинуть руки. Топор глубоко вонзился великану в лицо.
Громадные ручищи обхватили Бренора, но силы в них оставалось уже немного. Гвенвивар прыгнула вперед и когтями и зубами вцепилась в одно из предплечий великана, своей тяжестью опустив его руку книзу. В другую руку метко выстрелила Кэтти-бри.
Бренор удержался, схватившись за рукоять топора, и великан вскоре затих.
Регис вылез из кустов и пнул ветку, которой запустил в них великан.
— Черви в яблоках! — воскликнул он. — Зачем было его убивать?
— А что, имелся выбор? — проворчал Бренор, выдергивая топор из раскроенного черепа гиганта. — Разве можно договариваться с врагом, который весит пять тысяч фунтов?
— Я вовсе не рад, что нам пришлось его убить, — согласился Дриззт. Он вытер клинки о рубаху поверженного чудища и сунул их в ножны. — Для всех было бы лучше, если бы он просто вернулся домой.
— Рубин мог бы внушить ему это, — запальчиво заметил Регис.
— Нет, — ответил дроу. — Твой камень обладает большой силой, никто в этом не сомневается, но он бессилен перед очарованием Креншинибона. — Говоря это, он открыл мешочек на поясе и вынул легендарный осколок кристалла.
— Ты его вытащил, и теперь его зов будет только явственней, — хмуро сказал Бренор. — А у нас впереди еще долгий путь.
— Ну и пусть он созывает чудовищ, — вмешалась Кэтти-бри. — Тем легче нам будет их убивать.
Всех поразило, с какой ненавистью она это произнесла, но, поглядев на переливавшийся разными цветами синяк на лице девушки, они тут же вспомнили, в чем причина ее злости.
— А вы заметили, что эта чертова штука не действует ни на кого из нас? — спросила она. — Так что, похоже, те, кто послушен ее призыву, вполне достойны того, чтобы угодить к нам в руки.
— Видимо, власть Креншинибона распространяется лишь на тех, кто уже носит зло в душе, — согласился с нею Дриззт.
— Поэтому наше путешествие обещает стать еще интереснее, — сказала Кэтти-бри. Правда, она не добавила, что, принимая во внимание это новое обстоятельство, ей бы хотелось, чтобы и Вульфгар был с ними. Но остальные думали то же самое.
Они обыскали лагерь великана, а потом повернули обратно, к своему собственному костру. Учитывая, что хрустальный осколок, возможно, будет пытаться избавиться от них, взывая ко всем чудовищам в округе, друзья решили впредь удвоить ночные дозоры — чтобы двое бодрствовали, а двое спали.
Регису это ужасно не понравилось.

Глава 9. Добиваясь одобрения

Он наблюдал, стоя в тени, как чародей неспешно входит в комнату. В коридоре раздавались чужие голоса, но Ла Валль, не обращая на них внимания, захлопнул дверь, прошел к маленькому комоду у стены приемной и зажег на нем всего одну свечу.
Энтрери стиснул руки, не в силах решить, окликнуть мага или же просто молча убить за то, что тот не сообщил ему о намерениях Пса Перри.
Ла Валль отошел от комода к большому напольному канделябру, держа в одной руке чашу, а в другой — тоненькую горящую свечку. С каждой зажженной свечой комната озарялась все ярче. Энтрери вышел из укрытия и стал за спиной поглощенного делом чародея.
Его безошибочное чутье воина тут же подало сигнал тревоги. Что-то — вот только что? — на самом краю сознания обеспокоило его. Может, дело в том, что Ла Валль слишком уж спокойно себя вел, а может, виной был слабый шум, доносившийся снаружи.
Тут Ла Валль обернулся и отпрянул, увидев стоящего посреди комнаты Энтрери. Вновь убийца ощутил укол беспокойства. Чародей не казался особенно испуганным или удивленным.
— Неужели ты всерьез думал, что Пес Перри победит меня? — с издевкой спросил Энтрери.
— Пес Перри? — переспросил Ла Валль. — Я не видел его...
— Не лги мне, — оборвал Энтрери. — Я слишком давно знаю тебя, Ла Валль, и ни за что не поверю в твое неведение. Нет никаких сомнений, что ты наблюдал за Псом Перри и что тебе известны абсолютно все передвижения абсолютно всех игроков.
— По-видимому, не всех, — сухо ответствовал маг, указывая на незваного гостя.
Энтрери и в этом усомнился, но вдаваться в подробности не стал.
— Ты согласился предупредить меня, когда Пес Перри отправится за мной, — громко произнес он. Если где-то поблизости были телохранители чародея из гильдии, то пусть знают о его двойной игре. — Он напал на меня с мечом, а никакого предупреждения от моего друга Ла Валля я не получил.
Ла Валль тяжко вздохнул, шагнул в сторону и устало опустился в кресло.
— Я действительно знал об этом, — сознался он. — Но я не мог ничего сделать, — поспешно добавил он, заметив, как грозно сощурился убийца. — Ты должен понять. Любые контакты с тобой запрещены.
— Сетка из водорослей, — как бы про себя заметил Энтрери.
Ла Валль развел руками.
— Но мне также известно, что Ла Валль редко принимает подобные приказы во внимание, — продолжал убийца.
— На этот раз все иначе, — раздался чей-то чужой голос. В комнату из кабинета волшебника вошел худощавый мужчина, хорошо одетый и аккуратно причесанный.
Мышцы Энтрери напряглись; он только что проверял то помещение, как и две другие комнаты в покоях мага, и был уверен, что там никого не было. Теперь стало ясно, что его здесь действительно поджидали.
— Глава моей гильдии, — представил Ла Валль, — Квентин Бодо.

Предыдущая страница 8 Следующая страница


9 Роберт Сальваторе

Энтрери уже и сам догадался, кто перед ним.
— Приказ о сетке из водорослей исходит не от какой-то одной гильдии, его отдали три самые влиятельные организации, — пояснил Квентин Бодо. — Нарушить его — значит самим себя уничтожить.
— Даже если бы я попытался связаться с тобой посредством магии, это все равно обнаружили бы, — стал оправдываться Ла Валль. Он хихикнул, пытаясь придать более непринужденный тон разговору: — Но в любом случае я не считал это необходимым, ведь справиться с Псом Перри для тебя — семечки.
— Если так, то почему ему позволили напасть на меня? — спросил Энтрери, обращаясь к Бодо.
Глава гильдии пожал плечами:
— Он никогда особенно не подчинялся мне.
— Что ж, пусть это тебя больше не беспокоит, — мрачно заявил Энтрери.
Бодо слабо улыбнулся.
— Ты должен понимать, в каком мы положении... — начал он.
— Я что, должен доверять словам человека, отдавшего приказ убить меня? — спросил Энтрери, недоуменно подняв брови.
— Я не... — попытался возразить Бодо, но его слова были прерваны еще одним голосом, женским, донесшимся из кабинета мага.
— Если бы мы считали, что Квентин Бодо или кто-то еще из высоких членов его гильдии знал о готовящемся покушении и поддерживал его, в этом дворце сейчас уже не осталось бы в живых никого.
В комнату вошла высокая темноволосая женщина в сопровождении мускулистого мужчины с черными изогнутыми усами и второго, более стройного, лицо этого человека было полностью скрыто под капюшоном темного плаща. За этой троицей показалась пара вооруженных телохранителей, и последний из них закрыл за собой дверь, но Энтрери догадался, что где-то поблизости должен быть еще кто-то, скорее всего маг. Невозможно было представить, чтобы даже от очень невнимательного взора в соседней комнате могло укрыться столько людей без магического вмешательства. К тому же вошедшие были очень уж благодушны. Пусть даже все они блестяще владели оружием, вряд ли они могли рассчитывать легко справиться с Энтрери без чьей-то помощи.
— Я — Шарлотта Веспере, — представилась женщина, и ее колючие глаза вспыхнули. — Познакомься с Кадраном Гордеоном и Лапой, они, как и я, заместители паши Басадони. Да, он по-прежнему жив-здоров и рад был узнать, что ты вернулся.
Энтрери знал, что она лжет. Если бы Басадони был здоров, гильдия вышла бы на него гораздо раньше и при менее опасных обстоятельствах.
— Ты состоишь в гильдии? — спросила Шарлотта.
— Когда я покинул Калимпорт, не состоял ни в одной, а вернулся я совсем недавно, — ответил убийца.
— Теперь состоишь, — промурлыкала Шарлотта, и Энтрери понял, что возражать бесполезно.

Что ж, значит, его не убьют — по крайней мере пока. Ему не надо больше быть настороже ночи напролет, ожидая новых покушений, и иметь дело с наглыми дураками вроде Пса Перри. Гильдия Басадони заявила права на него, и, хотя ему было позволено принимать заказы со стороны, когда он не занят делами гильдии, приходилось подчиняться Кадрану Гордеону, не вызывавшему у него никакого доверия, и Лапе.
Ему бы радоваться такому повороту событий, думал он, сидя поздней ночью на крыше «Медного муравья».
Но почему-то Энтрери был не в восторге. Он мог жить теперь так, как раньше, если бы хотел этого. Обладая непревзойденным мастерством, он мог бы вскоре вновь вознестись на ту вершину славы, которая однажды уже ему покорилась. Но он чувствовал, что такой славой уже не удовлетворится. Он легко мог снова стать лучшим наемным убийцей в Калимпорте, но вряд ли этого хватит, чтобы заполнить пустоту в его душе.
Просто-напросто он не испытывал никакого желания возвращаться к прежней жизни и убивать за деньги. Угрызения совести тут были ни при чем — ничуть не бывало! — просто при мысли о прежней жизни он не ощущал ни малейшего воодушевления.
Однако Энтрери, всегда мысливший трезво, решил, что всему свое время. Он перемахнул через край крыши, приземлился уверенно и беззвучно, немного прошел по улице и толкнул входную дверь.
Все взоры обратились на него, но он, никого не удостоив своим вниманием, прошел через гостиную прямиком к задней комнате. Здесь к нему бросился халфлинг, чтобы преградить дорогу, но Энтрери лишь взглянул на него, и малютка остановился, а убийца прошел за дверь.
Снова вид непомерно раздавшегося Дондона неприятно поразил его.
— Артемис! — радостно вскричал Дондон, но от Энтрери не ускользнули напряженные нотки в его голосе. Впрочем, голос дрожал у любого, если знаменитый наемный убийца появлялся в доме без предупреждения. — Входи, друг мой! Садись и поешь. Составь мне компанию.
Энтрери посмотрел на горы недоеденных сластей и на двух размалеванных девиц по обе стороны раздувшегося халфлинга. Он сел поодаль, не притронувшись ни к одной из тарелок, и предостерегающе взглянул на одну из девушек, когда та попыталась подойти к нему поближе.
— Тебе стоит научиться расслабляться и наслаждаться плодами своей работы, — сказал Дондон. — Говорят, теперь ты снова с Басадони, значит, свободен.
Халфлинг, похоже, не заметил иронии последней фразы, но от Энтрери она не ускользнула.
— Что хорошего в твоей трудной и опасной работе, если ты не умеешь отдыхать и предаваться удовольствиям, которые можешь себе позволить? — спросил Дондон.
— Как это случилось? — без обиняков спросил убийца.
Дондон смотрел на него, и на его обрюзгшем лице было написано непонимание.
Энтрери вместо объяснения обвел глазами комнату, блюда, шлюх и громадное пузо Дондона.
Халфлинг погрустнел.
— Ты же знаешь, почему я здесь, — печально сказал он.
— Я знаю, что ты здесь... скрываешься, и одобряю, это правильное решение, — ответил Энтрери. — Но к чему все это? — И он снова посмотрел на переполненные тарелки и девиц. — К чему?
— Лучше уж наслаждаться... — начал Дондон, но Энтрери не стал его слушать.
— Если бы я предложил тебе вернуться к прежней жизни, ты бы согласился?
Дондон тупо смотрел на него.
— Если я сделаю так, чтобы по улицам разнеслось, что Дондону позволено без помех выходить из «Медного муравья», ты будешь рад? — не отступал Энтрери. — Или же тебе нравится иметь эту отговорку?
— Ты говоришь загадками.
— Я говорю правду, — осадил его Энтрери, стараясь посмотреть прямо в глаза халфлингу, хотя эти заплывшие сонные щелки внушали ему отвращение. Невероятно, что вид халфлинга вызывал в нем такую ярость. Желание выхватить кинжал и вырезать этому несчастному сердце было почти нестерпимым.
Но Артемис Энтрери не убивал в порыве чувств, поэтому он обуздал свою внезапную ярость.
— Ты вернешься? — очень внятно повторил он вопрос.
Дондон не ответил, даже не моргнул, и в его молчании Энтрери прочел то, что боялся услышать.
Дверь в комнату распахнулась, и вошла Двавел.
— Какие-то трудности, господин Энтрери? — любезно поинтересовалась она.
Энтрери поднялся и направился к открытой двери.
— У меня — никаких, — ответил он, проходя мимо нее.
Двавел поймала его за рукав — опасный ход! Но к ее счастью, Энтрери был слишком занят раздумьями о Дондоне, чтобы проучить ее.
— По поводу нашего соглашения, — сказала Двавел. — Мне могут понадобиться ваши услуги.
Энтрери долго стоял молча. И без ее нелепых притязаний у него было о чем подумать.
— А что же ты дала мне взамен тех услуг, которые просишь? — спросил он.
— Сведения, — ответила женщина. — Как мы и договаривались.
— Ты мне сообщила о сетке из водорослей, о чем я и сам уже почти догадался, — ответил Энтрери. — Если не считать этого, Двавел мне ничем не помогла, так что расплатиться за это будет нетрудно.
Женщина открыла рот, намереваясь, очевидно, возразить, но Энтрери отвернулся и вышел в зал.
— Мои двери могут для тебя закрыться! — крикнула Двавел ему вслед.
Собственно говоря, Энтрери это ничуть не тревожило, потому что вряд ли ему захотелось бы еще раз увидеть жалкого Дондона. Но все же, исключительно ради эффекта, он обернулся и вперил в женщину грозный взгляд.
— Это будет неразумно, — только и сказал он и вышел из здания на темную улицу, после чего вновь влез на крышу.
Там, наверху, проведя некоторое время в раздумьях, он понял, почему так возненавидел Дондона. Он увидел самого себя, как в зеркале. Конечно, он никогда не раздулся бы до такой степени, потому что обжорства не было в списке его пороков, но он увидел в халфлинге существо, сломленное гнетом самой жизни, предавшееся отчаянию. Дондона сломил обычный страх, именно из-за него он согласился жить под замком, предаваясь похоти и обжорству.
А он, Энтрери? Может быть, его одолеет безразличие?
Он просидел на крыше всю ночь, но так и не нашел ответов на свои вопросы.

В дверь постучали с точными промежутками: два удара, потом три и снова два; и, выбираясь из постели, он уже понял, что за ним пришли из гильдии Басадони. Энтрери, как правило, принимал меры предосторожности — и, как правило, не спал по полдня, — но сейчас он ничего делать не стал, даже не взял свой знаменитый кинжал. Он просто подошел к двери и, ничего не говоря, открыл ее нараспашку.
Он не знал стоявшего за ней молодого нервного человека с очень коротко стриженными черными волосами и темными бегающими глазами.
— От Кадрана Гордеона, — сказал парень, протягивая свиток.
— Стой! — окликнул Энтрери парня, который сразу собрался уйти.
Молодой человек обернулся, и убийца заметил, что одной рукой он скользнул под полу светлого плаща. Там, очевидно, было спрятано оружие.
— Где Гордеон? — спросил Энтрери. — И почему он не пришел сам?
— Прошу вас, дорогой господин, — сказал молодой человек с сильным калимшанским акцентом, беспрерывно кланяясь. — Мне велено только передать вам это.
— Кадраном Гордеоном? — уточнил убийца.
— Да, — ответил парень, энергично кивая. Энтрери закрыл дверь и услышал топот парня, со всех ног пустившегося бежать по коридору, а потом вниз по лестнице.
Он постоял, разглядывая свиток. Ясно, почему Гордеон не пришел лично. Этим он выказал бы ему слишком много уважения. Лейтенанты гильдии боялись его — но не того, что он их поубивает, а того, что он вознесется выше их. Так что, воспользовавшись услугами какого-то незначительного гонца, Гордеон пытался показать, кто есть кто, дать Энтрери понять, что он лишь чуть повыше обычных исполнителей.
Решительно тряхнув головой, мысленно соглашаясь на эту глупую игру, убийца развязал бечевку и размотал свиток. Указания были довольно просты: имя человека, его последний известный адрес и примечание, что убить его нужно как можно быстрее. Если возможно, этим же вечером, самое позднее — на следующий день.
В самом конце была приписка о том, что этот человек не принадлежит ни к одной гильдии, не имеет в городе заметного положения, не состоит в охране торговцев, а также не имеет влиятельных друзей и родственников.
Энтрери внимательно все прочитал. Одно из двух — или ему дали очень опасного противника, или же, скорее всего, Кадран Гордеон намеренно подобрал для него слишком простое задание, чтобы унизить. В прежние времена Энтрери нанимали для убийства глав гильдий, чародеев, знати и капитанов стражи. Видимо, Гордеон и другие двое лейтенантов считали, что, поставив перед ним такие сложные задачи, с которыми он, конечно, успешно справился бы, они бы способствовали возвышению Энтрери. Может быть, они боялись за собственное высокое положение.
Какая разница, решил убийца.
Он последний раз взглянул на указанный адрес — этот район Калимпорта ему хорошо был знаком — и пошел собирать нужные для работы вещи.

Слышен был плач детей, потому что в лачуге было всего две комнаты, да и то перегороженные только плотной занавесью. Весьма непривлекательная молодая женщина склонилась над детьми — Энтрери наблюдал за ней из-за занавески. Она упрашивала малышей успокоиться и не шуметь, говоря, что скоро придет папа.
Через секунду она вышла из задней комнаты, даже не подозревая, что убийца притаился за занавеской у бокового окна. Энтрери проковырял в ткани небольшую дырочку и смотрел, как она принялась за работу. Ее движения были резкими и нервными — он понял, что женщина на грани срыва.
Еще одна занавесь, заменявшая дверь, отодвинулась, и внутрь вошел тощий человек с осунувшимся лицом: глаза его глубоко запали, щеки и подбородок заросли многодневной щетиной.
— Ну что, нашел? — резко спросила женщина. Он удрученно покачал головой.
— Я же умоляла тебя не связываться с ними! — воскликнула женщина. — Я же знала, что ничего хорошего...
Она не договорила, увидев, что его глаза расширились от ужаса. Глядя через плечо жены, он увидел, как из-за занавески показался убийца. Мужчина развернулся, словно намереваясь сбежать, но в этот миг женщина тоже оглянулась и закричала.
Мужчина застыл как вкопанный; он не мог ее оставить.
Энтрери совершенно невозмутимо наблюдал за ними. Если бы мужчина не остановился, он просто метнул бы в него кинжал и убил еще прежде, чем жертва ступила бы за порог.
— Только не трогай мою семью, — взмолился несчастный, поворачиваясь и подходя к Энтрери. — И не здесь.
— Ты знаешь, почему я пришел? — спросил убийца.
Женщина заплакала, однако муж нежно, но твердо взял ее за плечи и подтолкнул к той комнате, где были дети.
— Я в этом не виноват, — тихо произнес мужчина, когда она вышла. — Я просил Кадрана Гордеона. Я сказал ему, что как-нибудь сумею раздобыть деньги.
Прежнему Артемису Энтрери это было бы безразлично. Прежний Артемис Энтрери не стал бы тратить время, чтобы выслушать свою жертву. Прежний Артемис Энтрери просто выполнил бы задание и ушел. Но сейчас он почувствовал слабый интерес и поскольку других срочных дел у него не было, не стал спешить.
— Я не причиню тебе неудобств, если ты пообещаешь не причинять вреда моей семье, — сказал мужчина.
— А ты думаешь, что можешь причинить мне неудобства? — спросил Энтрери.
Его убогий противник беспомощно покачал головой.
— Пожалуйста, — взмолился он. — Я только хотел для них лучшей жизни. Я согласился и даже рад был переправлять деньги с улицы Портовиков на место, потому что за эти несложные задания я мог бы получить денег больше, чем за месяц честного труда.
Все это Энтрери не раз слышал и раньше. Частенько глупцы — их называли «верблюдами» — вступали в гильдию, выполняя роль мальчиков на побегушках за плату, казавшуюся им сказочным богатством. Таких «верблюдов» гильдии нанимали лишь для того, чтобы в соперничающих гильдиях не знали, кто будет перевозить деньги. Но обычно соперникам все же становились известны и личности «верблюдов», и маршруты. Груз похищали, а бедняг «верблюдов», если им удавалось ускользнуть живыми, немедленно убирала гильдия-наниматель.
— Но ты же понимал, как опасно иметь с ними дело, — заметил Энтрери.
Тот кивнул:
— Я хотел выполнить только несколько заданий, а потом бросить.
Энтрери только рассмеялся, услыхав такую бессмыслицу. «Верблюд» не мог просто прекратить доставлять посылки. Любой, кто соглашался на это дело, сразу узнавал так много, что гильдия просто не могла отпустить его. Оставалось только два пути: либо «верблюду» улыбалась удача и он проявлял себя настолько хорошо, что добивался более высокого положения внутри цеха, либо его (или ее, потому что женщин тоже нанимали) убивали во время ограбления или позже.
— Умоляю тебя, только не здесь, — снова попросил мужчина. — Не надо, чтобы жена слышала мои предсмертные крики, а сыновья видели мой труп.
Энтрери почувствовал горечь во рту. Никогда еще он не испытывал такого омерзения, никогда, казалось, не видел более убогого человеческого существа. Он вновь обвел взглядом жалкое жилище, где занавеси заменяли двери и стены. В лачуге была единственная тарелка, из которой ело, наверное, все семейство, сидя на единственной старой скамье.
— Сколько ты должен? — спросил он, вдруг почувствовав, хотя сам с трудом в это верил, что не сможет убить этого несчастного.
Мужчина удивленно посмотрел на него.
— Целое состояние, — сказал он. — Почти тридцать золотых.
Энтрери фыркнул и сорвал с пояса кошелек, спрятанный за спиной. Взвесив его на ладони, он решил, что там, по меньшей мере, пятьдесят монет, но все равно бросил кошелек мужчине.
Бедняга, совершенно ошеломленный, поймал его и так долго глядел на него, выпучив глаза, что Энтрери стал опасаться, как бы они у него не вылезли из орбит. Потом он взглянул на наемного убийцу, но его раздирали настолько противоречивые чувства, что на лице отражалось только смятение.
— Дай слово, что ты больше не будешь связываться ни с одной гильдией после того, как выплатишь долг, — сказал Энтрери. — Твои жена и дети достойны лучшего.
Мужчина открыл рот, чтобы ответить, но потом просто бухнулся на колени и стал кланяться своему спасителю. Энтрери повернулся и вышел из лачуги на грязную улицу.
Он слышал, как спасенный выкрикивает бесконечные благодарности за его милосердие. На самом деле никакого милосердия в поступке Энтрери не было. Его совершенно не волновала судьба ни этого несчастного, ни его уродливой жены, ни наверняка уродливых детей. Но все же он не мог убить беднягу, хотя и понимал, что оказал бы ему дружескую услугу, навсегда избавив его от столь жалкого существования. Нет, Энтрери не хотел тешить Кадрана Гордеона тем, что по его приказу совершил такое позорное убийство. Такими «верблюдами» должны заниматься мальчишки лет двенадцати, первый год состоящие в гильдии. Со стороны Кадрана дать такой заказ мастеру вроде Энтрери было величайшим оскорблением.
И он не собирается с этим мириться.
Энтрери быстро шел по улице к гостинице, где снимал комнату. Там он собрал свои вещи и немедленно съехал, после чего оказался перед входом в «Медный муравей». Он хотел силой вломиться туда просто ради того, чтобы доказать Двавел, насколько нелепа была ее угроза закрыть для него двери заведения. Но после передумал и пошел прочь. У него не было настроения иметь дело ни с Двавел, ни с кем бы то ни было еще.
В другом конце города он обнаружил маленькую таверну без вывески и снял комнату. Вероятно, он оказался на территории другой гильдии, и если они узнают, кто он такой и с кем связан договором, неприятности не замедлят себя ждать.
Но ему было все равно.

День не принес с собой никаких событий, но Энтрери не почувствовал себя спокойнее. Он понимал — что-то готовится. У него было достаточно и средств, и искушенности в тайных делах, чтобы выйти на улицу и все вызнать, но не было к тому никакого желания. Он решил пустить все на самотек.
Вечером второго дня он спустился в обеденный зал маленькой таверны, заказал ужин и сел в дальнем углу, решив поесть в одиночестве. Он не прислушивался к разговорам, ведшимся за столами, однако заметил, как в таверну вошел необычный гость — халфлинг, которых редко можно было встретить в этой части города. Вскоре халфлинг пробрался к нему и сел на длинную скамью по другую сторону стола.
— Добрый вечер, господин хороший, — сказал коротышка. — Что, вкусный у вас ужин?
Энтрери внимательно оглядел халфлинга, понимая, что его еда того вовсе не волнует. Он посмотрел, нет ли у него оружия, хотя и подумал, что вряд ли Двавел набралась бы достаточно смелости, чтобы подослать кого-нибудь к нему.
— Можно ли мне попробовать? — довольно громко спросил халфлинг, обходя стол.
Энтрери, поняв намек, зачерпнул полную ложку размазни из своей тарелки, но не стал протягивать ее халфлингу, дав ему возможность подойти поближе, не вызывая подозрений.
— Меня послала Двавел, — негромко сказал малыш. — Тебя разыскивает гильдия Басадони, они просто в бешенстве. Они знают, где ты, и получили разрешение от Рейкерсов прийти и схватить тебя. Жди их сегодня ночью. — Договорив, халфлинг съел немного и снова сел за стол, потирая животик.
— Передай Двавел, что теперь я у нее в долгу, — сказал Энтрери.
Коротышка, едва заметно кивнув, пошел к стойке и заказал тарелку размазни. Ожидая заказ, он затеял разговор с трактирщиком, а потом съел свою размазню, не отходя от стойки, предоставив Энтрери обдумать сказанное.
Убийца прикинул, что мог бы сбежать, но ему не хотелось. Нет, решил он, пусть приходят, и будь что будет. Он рассчитывал, что они все равно не собираются убивать его. Закончив есть, Энтрери вернулся в свою комнату, чтобы все как следует подготовить. Сначала он отодрал одну из досок внутренней обшивки стены, выходившей на улицу, опустил руку в пространство между ней и наружной обшивкой, дотянулся до балки, державшей пол его комнаты, и положил на нее свой знаменитый кинжал и кошелек. Потом он аккуратно вставил доску на место, а на пояс вместо кинжала повесил другой клинок из своего арсенала, немного на него похожий, но не обладавший никакой магической силой. Затем, скорее не ради безопасности, а для того, чтобы не вызвать подозрений, он сделал простейшую ловушку и сел на единственный в комнате стул. Он достал кости и стал бросать их на маленький ночной столик, убивая за игрой время.
Была уже поздняя ночь, когда послышались первые шаги по лестнице наверх — человек, судя по всему, пытался идти крадучись, но создавал больше шума, чем если бы Энтрери шел нормальным шагом. Звук шагов стих, убийца стал напряженно вслушиваться и уловил тихий скрежет металлической пластинки, вставленной между дверью и косяком. Опытный вор одолеет эту ловушку за пару минут, поэтому он скрестил руки на затылке, откинулся спиной к стене и стал ждать.
Шум прекратился, и повисла долгая напряженная тишина.
Энтрери принюхался: где-то что-то горело. На какой-то миг он решил, что они могли подпалить все здание, но пахло горелой кожей. Он перевел взор вниз и тут почувствовал жгучую боль в области ключицы. Цепь ожерелья на его шее — в котором были хитро замаскированы несколько отмычек — соскользнула с рубашки на голое тело.
И только тогда убийца понял, что все металлические предметы на нем раскалились докрасна.
Энтрери вскочил и сорвал цепь с шеи, потом одним движением сбросил на пол пояс с раскаленным кинжалом.
В тот же миг дверь распахнулась, к нему подскочили два солдата Басадони, а следом влетел третий, нацелив на него арбалет.
Однако стрелять он не стал, как не бросились на него и остальные, хоть и держали мечи наготове.
Следом за стрелком вошел Кадран Гордеон.
— Можно было бы и просто постучать, — зло сказал Энтрери, глядя на свои полыхавшие жаром вещи. От раскаленного кинжала доски пола уже начали дымиться.
В ответ Гордеон швырнул к ногам Энтрери странную золотую монету с изображением головы единорога.
Энтрери взглянул на Гордеона и только повел плечом.
— «Верблюда» нужно было убить, — сказал Кадран.
— Слишком большая честь для него.
— Разве тебе это решать?
— Не бог весть какое решение, сравнительно с тем, что я когда-то...
— Ах, вон что! — перебил его Кадран театральным восклицанием. — В этом и заключается ваше заблуждение, господин Энтрери. Понимаете ли, то, что вы когда-то знали, делали или же должны были сделать, совершенно не важно. Ты не глава гильдии, не лейтенант и даже пока не полноправный солдат, и я сомневаюсь, что когда-нибудь им станешь! — продолжал он другим тоном. — Ты потерял самоконтроль — этого я и ожидал. Все, что тебе надо было, — заслужить одобрение, и если бы ты заслужил его в тот раз, то, возможно — только возможно, — снова мог бы вступить в гильдию.
— Заслужил одобрение? — со смехом переспросил Энтрери. — Уж не твое ли?
— Взять его! — скомандовал Гордеон двум солдатам, ворвавшимся в комнату первыми. Они с опаской двинулись к убийце, а он добавил: — Человек, которого ты пытался спасти, казнен, равно как его жена и дети.
Энтрери слушал вполуха, да его и не слишком волновала судьба тех несчастных, хоть он и понимал, что Гордеон отдал приказ об уничтожении всей семьи лишь затем, чтобы уязвить его. Теперь перед ним стояли гораздо более важные вопросы. Следует ли ему сдаться Гордеону и позволить вернуть себя в гильдию, где ему, вне всякого сомнения, назначат физическое наказание, а затем отпустят.
Нет, он не потерпит такого обращения ни от этого человека, ни от какого-либо другого. Он напряг мускулы великолепно тренированных ног, хотя двум подходившим солдатам казалось, что он стоит опустив руки с раскрытыми ладонями, словно в доказательство того, что не представляет для них никакой угрозы, и совершенно расслабился.
Они хотели ухватить его за руки, зайдя сбоку с обнаженными мечами, а третий тем временем держал под прицелом грудь наемного убийцы.
Мощным прыжком Энтрери взлетел в воздух, подобрал ноги под себя, а потом, раскинув их, нанес ошеломленным солдатам по сокрушительному удару, и они разлетелись в разные стороны. Приземлившись, он схватил того, что справа, и мигом притянул к себе, чтобы заслониться от стрелка. И как раз вовремя. Потом толкнул застонавшего солдата на пол.
— Первая ошибка, — сказал он Гордеону, вытаскивавшему устрашающего вида саблю.

Предыдущая страница 9 Следующая страница


Незримый Клинок 10

Другой солдат уже поднимался на ноги, но тот, в чьей спине глубоко засел дротик из самострела, лежал не шевелясь. Стрелок спешно перезаряжал оружие, но Энтрери больше тревожился о том, что где-то поблизости должен быть маг.
— Не приближайся, — велел Гордеон солдату. — Я сам его прикончу.
— Чтобы заработать себе имя? — спросил Энтрери — Но я же безоружен. Представь, как к этому отнесутся в городе?
— После того как ты умрешь, мы вложим тебе в руку оружие, — заверил его Гордеон со злорадной ухмылкой. — А мои люди подтвердят, что это была честная схватка.
— Вторая ошибка, — почти неслышно вымолвил Энтрери, потому что схватка действительно была даже честнее, чем лейтенант мог себе вообразить. Подчиненный Басадони сделал прямой выпад, и Энтрери выставил вперед локоть, чтобы упредить удар, намеренно промахнулся, зато в то же время чуть отступил назад, вне пределов досягаемости Кадрана Лейтенант стал кружить, Энтрери повторял его движения. Потом убийца ринулся вперед, но взмахом сабли Кадран Гордеон заставил его отступить, хорошо удерживая защиту.
Однако Энтрери не собирался принимать его игру. Он сделал это обманное движение лишь затем, чтобы передвинуться относительно противника и подготовиться для следующего удара.
Гордеон стал наступать, и Энтрери отскочил. Кадран еще приблизился, и убийца сделал резкий шаг вперед, вовлекая его в хитрый и опасный ответный маневр. Но тут же остановился, потому что наконец встал на нужное место и, к удивлению всех присутствовавших, с силой топнул ногой.
— Что такое? — спросил Гордеон, мотая головой и оглядываясь, потому что посмотреть вниз он не додумался и не видел, что от сотрясения раскаленная цепь чуть подскочила в воздух, и Энтрери сумел подцепить ее носком.
В следующее мгновение Кадран ринулся вперед, рассчитывая, что уж теперь он точно убьет соперника. Энтрери сделал взмах ногой, и цепь полетела лейтенанту в лицо. К чести Гордеона, он успел перехватить летящее нечто рукой — как и рассчитывал наемный убийца — и тут же взвыл. Цепь намоталась ему на руку, прожигая на коже алые полосы.
Энтрери в мгновение ока очутился рядом с ним. Он выбил меч из руки лейтенанта, и оружие отлетело далеко в сторону. Сжав кулаки и чуть выпятив средние костяшки, он ударил противника одновременно в оба виска. В глазах у Гордеона потемнело, он безвольно уронил руки, а Энтрери с силой ударил его лбом в лицо. Гордеон стал заваливаться назад, но убийца поймал его и повернул спиной к себе, потом пропустил руку у него между ног и ухватил за запястье. Чуть повернув его так, чтобы он оказался вровень со стрелком, Энтрери изо всех сил толкнул лейтенанта прямо на перепуганного солдата с самострелом. Гордеон так тяжело ударился об оружие, что разрядил арбалет.
Оставшийся в живых солдат бросился на Энтрери сбоку, но он был не особенно умелым воином, даже по меркам Кадрана Гордеона. Наемный убийца без труда уклонился от его неуклюжего выпада, а потом сделал быстрый шаг вперед, даже не дав солдату возможности отдернуть клинок назад. Ухватив его за запястье руки, державшей меч, он высоко поднял ее, шагнул вперед и вывернул солдату запястье так, что тот от боли уже не мог ничего сделать.
Солдат начал отбиваться свободной рукой. Энтрери взялся ладонью за лезвие меча и, пока парень не сообразил, что он делает, отклонил его назад через запястье, отчего невыносимая боль волной прошла по всему телу солдата. Чуть передвинув руку, Энтрери легко вынул меч из пальцев противника и быстро повернул его.
Потом убийца отдернул назад руку и всадил меч снизу вверх в брюшину солдата, пропоров ему и живот, и легкие.
Молниеносным движением, не озаботившись даже вытащить меч, он развернул умиравшего, намереваясь и его толкнуть на стрелка. И в самом деле, упорный стрелок уже прилаживал новый дротик. Но в дверях появился куда более опасный враг — чародей в развевающихся одеждах. Энтрери заметил, что он поднял какой-то тонкий прутик — очевидно, волшебную палочку, — но в следующий миг можно было различить только мелькание рук и ног, потому что он толкнул на мага убитого солдата, и оба отлетели прочь.
— Разве я еще не заслужил твоего одобрения? — прокричал Энтрери оглушенному Кадрану Гордеону, при этом стремительно перемещаясь, потому что стрелок не спускал его с прицела, а магу почти удалось подняться на ноги. Убийца почувствовал жгучую боль в боку — туда угодил дротик, но стиснул зубы и с ревом, заслонив руками лицо и подтянув под себя ноги, выпрыгнул в окно, проломив переплет, и пролетел десять футов до тротуара. Едва коснувшись земли, он оттолкнулся и сделал боковой кувырок, а потом еще один, чтобы погасить силу удара. Потом вскочил и бросился бежать, а в стену совсем рядом с ним вонзился дротик, пущенный из самострела вслепую.
Все вдруг пришло в движение, потому что отовсюду, из всех мыслимых укромных уголков стали появляться солдаты Басадони.
Энтрери пустился бежать по какому-то переулку, перескочил через верзилу, наклонившегося, чтобы ухватить его поперек туловища, и резко свернул за угол. Быстро, как кошка, он полез на крышу, пробежал по ней, перепрыгнул через другой переулок на крышу противоположного дома и помчался дальше.
Он спустился на широкую улицу, потому что понимал: преследователи будут поджидать его в переулках. Он стремительно взобрался на стену какого-то здания, руками и ногами уцепившись за едва заметные шероховатости, и замер, распластавшись так, что совершенно слился со стеной.
Вокруг раздавались крики «Взять его!», прямо под ним пробегали солдаты, но, к счастью для Энтрери, крики постепенно стихали и становились все реже. Он чувствовал, что полученное ранение серьезно, вероятно даже смертельно, хотя кровопотеря и была небольшой. В конце концов он с трудом сполз по стене, сил едва оставалось на то, чтобы держаться на ногах. Положив ладонь на бок, он ощутил, что толстый плащ насквозь пропитан горячей кровью, и при этом нащупал самый кончик глубоко засевшего дротика.
Теперь он едва дышал. А что это могло означать, он хорошо понимал.
Однако удача сопутствовала ему, потому что, когда он вернулся к харчевне, солнце еще не взошло, а на улице почти не осталось солдат Басадони, хотя наверняка внутри они были. По обломкам на тротуаре Энтрери легко разыскал свое окно и прикинул высоту, на которой находился его тайник. Нужно было пробраться туда неслышно, как тень, потому что он слышал доносившиеся из его комнаты голоса, в том числе и голос Гордеона. Энтрери полез вверх, находя надежные зацепки и изо всех сил стараясь не стонать, хотя на самом деле ему хотелось вопить от боли.
Он терпеливо и тихо расковыривал старое, подгнившее дерево. Наконец ему удалось оторвать обшивку и вытащить кинжал и маленький кошель.
— Не иначе как он воспользовался магией, — едва не переходя на визг, кричал Гордеон. — Проверь-ка еще!
— Никакого волшебства нет, господин Гордеон, — послышался другой голос, видимо, чародея. — Если у него и были какие-то магические предметы, вероятно, он продал их еще прежде, чем попал сюда.
Несмотря на боль, Энтрери улыбнулся, услышав, как Гордеон громко заскрипел зубами и что-то с досады пнул ногой. Маг был прав, но ведь они изучили только его комнату, а перекрытия не проверяли.
С кинжалом в руке наемный убийца плелся по все еще безлюдным улицам. Он надеялся, что наткнется на какого-нибудь солдата Басадони, чтобы обрушить на него накопившуюся ярость, хотя сомневался, что у него сейчас хватит сил даже на зеленого новичка. Вместо солдат он набрел на пару пьянчуг, один из которых спал, приткнувшись к стене дома, а другой разговаривал сам с собой.
Беззвучно, как смерть, убийца приблизился. Его драгоценный кинжал обладал на редкость полезной особенностью — он мог высасывать жизненные силы из жертвы и переливать их в тело владельца.
Сперва Энтрери расправился с болтавшим пьяницей, а потом, почувствовав себя значительно сильнее, закусил складку плаща и выдернул дротик, чуть не потеряв сознание от невыносимой боли.
Но он взял себя в руки и занялся спящим.
Вскоре он вышел из переулка, и никто не смог бы поверить, что этот человек недавно получил серьезное ранение. Он снова чувствовал себя полным сил и почти надеялся на то, что Кадран Гордеон все еще поблизости.
Однако он понимал, что противостояние только началось, и, хорошо зная, насколько велики возможности гильдии Басадони, был уверен, что они значительно превосходят его силы. И даже его исключительного мастерства может оказаться недостаточно.
Они наблюдали за тем, как люди, жаждавшие его убить, вошли в таверну. Они видели, как он в прыжке проломил окно, а потом помчался по улице. Их глаза были зорче глаз солдат Басадони, и они видели, как он пережидал, распластавшись на стене, и беззвучно рукоплескали мастерскому трюку. И теперь, понимая, что их главарь сделал мудрую ставку, они с облегчением смотрели, как он выходит из переулка. И даже сам Артемис Энтрери, лучший убийца из всех наемных убийц, не подозревал, что они где-то поблизости.

Глава 10. Неожиданное и безрадостное возмездие

Вульфгар шел вдоль линии предгорий Хребта Мира, искренне надеясь, что па него бросится какое-нибудь чудовище и он сможет высвободить клокочущую внутри ярость. Несколько раз он набредал на какие-то следы и пытался следовать им, но следопытом он был плохим. Хоть он отлично переносил суровый климат, его умение идти по следу нельзя было даже сравнить с мастерством дроу. Равно как и его способность ориентироваться.
Когда на следующий день он поднялся на утес и огляделся, то неожиданно для себя обнаружил, что пересек по диагонали край горного хребта и все южные земли широко расстилаются перед ним как на ладони. Вульфгар оглянулся назад, думая, что в горах больше вероятности ввязаться в битву, но помимо воли его взгляд снова обратился к открытым полям, темным островкам леса и множеству длинных и неведомых дорог. Он почувствовал, как забилось сердце, как проснулась в нем жажда открытого пространства, желание вырваться за границы замкнутого мира Долины Ледяного Ветра. Может, в большом мире ему удастся испытать нечто такое, что затмит бесконечный мучительный морок образов в его голове? Может, отрешившись от знакомого окружения, одного и того же день ото дня, он избавится и от ужасов Абисса?
И Вульфгар двинулся вниз, в южные земли. Часа через два он натолкнулся на новые следы — скорее всего орков, — но теперь прошел мимо. Когда солнце скрылось, горы уже остались позади. Он стоял и смотрел на закат. В подбрюшьях темных облаков собиралось рыжее и красное пламя, и небо на западе казалось исчерченным сияющими полосами. Выше, в нежной голубизне небес, в просветах облаков проглядывали редкие бледные звездочки. Он стоял и смотрел, а между тем все цвета погасли, из полей в небо поднималась тьма, и над его головой понеслись рваные облака. Звезды мерцали. Вульфгар решил, что это миг его возрождения. Начало новой жизни — жизни человека, одинокого посреди большого мира, человека, полного решимости думать о настоящем, а не о прошлом, и предоставить прошлое самому себе.
Он сделал привал на равнине, под раскидистыми ветвями ели. Однако, несмотря на всю его решительность, кошмары преследовали его и здесь.
Тем не менее на следующее утро Вульфгар шел, покрывая размашистым шагом милю за милей, следуя за направлением ветра, полетом птицы или прихотливыми изгибами ручейка.
Дичи было вдосталь и ягод тоже. С каждым днем ему казалось, что прошлое все меньше цепляется за него и меньше сковывает шаг, а каждую ночь ужасные сны как будто терзали его чуточку слабее.
Однажды он набрел на удивительный тотем. Невысокий столб, вкопанный в землю, в верхней части которого было вырезано подобие крылатого коня, внезапно перенес Вульфгара в далекое прошлое. В его памяти вспыхнуло воспоминание о случае, произошедшем много лет назад, когда они с Дриззтом, Бренором и Регисом отправились на поиски родины предков гнома, Мифрил Холла. Какая-то часть души Вульфгара хотела уйти подальше от этого тотема, бежать прочь, но внутренний голос настойчиво требовал отмщения. Почти не отдавая себе отчета в том, что делает, Вульфгар нашел свежий след и пошел по нему. Вскоре он подошел к пригорку, с вершины которого увидел стоянку — несколько разбросанных шатров из оленьих шкур, вокруг которых занимались своими делами высокие сильные люди с темными волосами.
— Небесные Кони, — пробормотал варвар, вспомнив название племени, оказавшего им помощь в бою, который он и его друзья вели с отрядом орков. После того как орки были разгромлены, Вульфгара, Бренора и Региса взяли в плен. Обращались с ними с должным уважением, и Вульфгару было даже предложено принять участие в состязании в силе. Он легко победил в нем самого сына вождя. И тогда, следуя традициям чести варваров, ему предложили стать членом племени. Но к несчастью, в качестве испытания верности Вульфгару приказали убить Региса, чего он, конечно, сделать не мог. С помощью Дриззта друзья сбежали, но потом шаман по имени Вальрик Зоркий Глаз, прибегнув к черной магии, превратил Торлина, сына вождя, в ужасного призрака и послал его в погоню.
Друзьям удалось победить призрака. Когда после смерти Торлин вновь принял свой облик и у ног Вульфгара осталось лежать его израненное тело, варвар поклялся отомстить Вальрику Зоркий Глаз.
Пальцы Вульфгара бессознательно сжали рукоять могучего боевого молота. Он вглядывался в даль, взор его блуждал между палатками и наконец различил сухую подвижную фигуру, прошедшую мимо одного из шатров, — это вполне мог быть Вальрик.
Но тут же Вульфгар напомнил себе, что шамана может не быть в живых, потому что тот уже много лет назад был довольно стар. И вновь он почувствовал желание сбежать с этого холма и броситься прочь, прочь от всего, что могло бы напомнить о его прошлом.
Но образ Торлина, его растерзанное тело — наполовину человека, наполовину крылатого коня — так ясно стоял у него пред глазами, что он не смог уйти.
Целый час он рассматривал стоянку с более близкого расстояния, откуда мог различать лица людей.
И понял, что Небесные Кони переживают не лучшие времена. Похоже, они выдержали нелегкие битвы, потому что повсюду виднелись раненые, а число шатров и людей было значительно меньше того, что он помнил по старому времени. Большинство в лагере составляли женщины, старики и мальчишки. Объяснением могла служить цепочка из четырех десятков столбов, уходивших к югу, на которых были насажены головы орков. Время от времени стервятники спускались на них, устраивались в спутанных волосах тварей и с удовольствием клевали их глаза и носы.
Вульфгару больно было видеть, что Небесные Кони так пострадали, потому что, несмотря на клятву отомстить их шаману, он считал само племя гордым и достойным народом, очень похожим на его собственный по традициям и укладу. Он подумал, что надо бы оставить их в покое, но, когда уже повернулся, чтобы уйти, заметил, как откинулся полог, закрывавший вход в один из шатров, и наружу выскочил тощий старик. Он был совсем древний, в белом одеянии, сшитом так, что, когда он поднимал руки, за его спиной как будто появлялись крылья, но главное — у него на глазу была повязка с огромным изумрудом. Когда старик проходил мимо, варвары почтительно склоняли головы; один ребенок даже метнулся к нему и поцеловал ему руку.
— Вальрик, — пробормотал Вульфгар, потому что ошибки быть не могло — это действительно был шаман.
Вульфгар пошел вперед неспешной уверенной походкой, поигрывая Клыком Защитника. Уже одно то, что он вступил на территорию стоянки и никто не преградил ему путь, говорило о том, в каком упадке и унынии находилось племя, ведь варварские племена никогда не позволяли себе такой беспечности.
А Вульфгару удалось пройти мимо первых шатров и даже приблизиться к Вальрику Зоркий Глаз. Шаман изумленно воззрился на него, потом старика заслонил высокий воин среднего возраста, сильный, но очень худой.
Ничего не сказав, воин сразу замахнулся на пришельца тяжелой дубиной. Однако Вульфгар быстрее, чем того ожидал противник, сделал шаг вперед, перехватил дубину свободной рукой и с силой, превышавшей всякое воображение, вывернул воину запястье и выдернул дубину из его руки, а потом отбросил ее далеко в сторону. Воин взревел и бросился на незнакомца. Но Вульфгар выставил вперед руку и отпихнул его назад.
Тут же из шатров повыскакивали все мужчины племени, хотя их было значительно меньше, чем когда-то, и встали вокруг Вальрика, заслонив шамана от пришельца. Вульфгар ненадолго отвел глаза от ненавистного Вальрика и, осмотрев отряд, увидел, что все это не очень сильные воины. Большинство были или слишком молоды, или слишком стары. Совершенно очевидно, что недавно Небесные Кони выдержали жестокую битву и еще не оправились от нее.
— Кто ты, пришедший незваным? — спросил один из мужчин, большой и крепкий, но уже начинавший седеть.
Вульфгар пристально вгляделся в него, в его проницательные глаза, лохматую гриву темных с проседью волос, довольно густую для человека его возраста, в твердый, гордо очерченный рот. Он был похож на одного воина из племени Небесных Коней, которого Вульфгар знал когда-то давно, храброго и честного человека. Правильность догадки Вульфгара подтверждалась и тем, что человек заговорил прежде всех остальных, не дав сказать слова даже Вальрику.
— Отец Торлина, — вымолвил варвар, поклонившись ему.
Человек взглянул на него с удивлением. Похоже было, он не знает, что сказать.
— Ерик Убивший Волка! — пронзительно выкрикнул Вальрик. — Это вождь Небесных Коней. А кто ты, что пришел незваным? Кто ты, говорящий о давно пропавшем сыне Ерика?
— Пропавшем? — недоверчиво повторил Вульфгар.
— Его взяли боги, — ответил Вальрик, размахивая покрытыми перьями рукавами. — Для божественного преследования, священной погони.
Вульфгар понял, что столкнулся с давней чудовищной ложью. Торлина, превращенного в отвратительного призрака, Вальрик послал в погоню за Вульфгаром и его спутниками. Молодой воин умер страшной смертью у них на руках, в чистом поле. Но Вальрик, видно, решил скрыть ужасную правду от Ерика и придумал эту историю, чтобы не лишать вождя надежды. Священную погоню вдохновляли боги, и она могла длиться много десятков лет.
Вульфгар понимал, что ему следует быть предельно тактичным, потому что любым неосторожным или резким замечанием можно было вызвать гнев Ерика.
— Священная погоня продолжалась недолго, — сказал он. — Потому что боги — мои боги — увидели, что она не ведет к добру.
Вальрик широко открыл глаза, видимо начиная что-то смутно припоминать.
— Кто ты? — снова спросил он, и голос его едва заметно дрогнул.
— А ты разве не помнишь, Вальрик Зоркий Глаз? — спросил Вульфгар, двинувшись к нему, но и воины сразу же сомкнулись вокруг шамана— Неужели Небесные Кони так скоро забыли лицо Вульфгара, сына Беарнегара?
Вальрик прищурился, вспоминая.
— Неужели Небесные Кони забыли северянина, которого готовы были принять в свое племя, северянина, который путешествовал вместе с гномом, халфлингом и... — он помедлил, зная, что теперь-то они уж все вспомнят, — и чернокожим эльфом?
— Ты! — вскричал Вальрик, выпучив глаза и тыча трясущимся пальцем в сторону варвара.
При упоминании о дроу, пожалуй, единственном темном эльфе, которого варвары видели за всю свою жизнь, память всех остальных тоже прояснилась. Начались перешептывания, и многие воины покрепче ухватились за оружие, готовые по первому слову броситься на незваного гостя и убить.
Вульфгар стоял спокойно.
— Я Вульфгар, сын Беарнегара, — раздельно повторил он, глядя на Ерика Убившего Волка. — И я не враг Небесным Коням. Наши народы в дальнем родстве, и жизнь наша похожа. Я вернулся потому, что поклялся это сделать, когда увидел на поле тело мертвого Торлина.
— Мертвого Торлина? — пронеслось эхо голосов, и воины сгрудились теснее.
— Я и мои друзья не желали зла Небесным Коням, — продолжал Вульфгар, понимая, что говорить ему осталось недолго. — Ведь мы вместе в тот день сражались против общего врага и победили.
— Ты отказался остаться с нами! — взвизгнул Вальрик. — Ты оскорбил мой народ!
— Что тебе известно о моем сыне? — спросил Ерик, отстраняя рукой шамана и подходя ближе.
— Я знаю, что Вальрик отдал его духу Крылатого Коня и послал убить нас, — ответил Вульфгар.
— Ты признаешь это и при этом без опаски приходишь на стоянку нашего племени? — спросил Ерик.
— Я знаю, что ваши боги не были благосклонны к той погоне, потому нам удалось уничтожить существо, в которое превратился твой сын.
— Убейте его! — заверещал Вальрик. — Убейте, как тех орков, что напали на нас во тьме ночной!
— Стойте! — выкрикнул Ерик, раскинув руки.
Ни один из Небесных Коней, хоть и преисполненных желания убить чужака, не двинулся с места, они были похожи на стаю охотничьих собак, сдерживаемых поводками.
Ерик стал перед Вульфгаром. Вульфгар прямо посмотрел ему в глаза, но между тем заметил, что Вальрик за спиной вождя копается в кожаной сумке на боку, в которой хранил таинственные волшебные вещества.
— Мой сын мертв? — спросил Ерик, стоя почти вплотную к варвару.
— Твой бог оставил его, — ответил Вульфгар. — Потому что его дело, то есть дело Вальрика, не было правым.
Однако, несмотря на осторожность, Вульфгару не удалось подготовить вождя. Новость о гибели сына была столь оглушительной и такой тяжелой, что любые объяснения или оправдания были излишни. С исступленным воплем вождь бросился на Вульфгара, но варвар ожидал этого, поэтому высоко поднял руку, чтобы предотвратить удар, и с силой опустил вниз, стукнув вождя по вытянутой руке, отчего тот даже покачнулся. Вульфгар бросил Клык Защитника, сильно толкнул Ерика в грудь, и тот отлетел на несколько шагов назад, к своим оцепеневшим воинам.
Подхватив на ходу молот, Вульфгар бросился вперед, но воины уже пришли в себя, и Вульфгар с досадой увидел, что к Вальрику ему не подобраться. Он надеялся, что, прежде чем его убьют, ему удастся швырнуть молот между головами варваров, но тут всех поразил шаман, потому что сам выскочил вперед, распевая слова заклинания, и бросил в Вульфгара горсть травы и порошков.
Вульфгар ощутил магическое вмешательство. Все воины, включая Ерика, отступили на пару шагов, а вокруг варвара словно сомкнулись громадные черные стены. Вся его сила вдруг куда-то ушла, и он вынужден был застыть на месте.
Новые и новые волны парализующей энергии накатывали на него, а Вальрик скакал вокруг, пригоршнями разбрасывая порошок и усиливая заклятие.
Вульфгару казалось, что он стал тонуть, что земля сейчас поглотит его.
Но такие чары были ему знакомы. В те годы, что он провел в Абиссе, приспешники Эррту, и особенно коварные суккубы, часто пользовались похожими чарами, чтобы сделать его беспомощным и вытворять с ним все, что угодно. Он так часто испытывал подобное вмешательство, что со временем научился противостоять ему.
Вульфгар воздвиг в душе сплошной заслон яростного гнева, распаляя его воспоминаниями об Эррту и о суккубах, заслон, через который не проникали никакие чары. При этом он прилагал большие усилия, чтобы внешне казаться покорившимся, и стоял совершенно неподвижно, опустив молот вниз. Он слышал, что воины вокруг приветствуют Вальрика Зоркий Глаз, и краем глаза видел, что некоторые уже начали ритуальный танец, воздавая хвалу своему богу и Вальрику, его человеческому воплощению.
— О чем он говорит? — обратился Ерик к Вальрику. — Что за дух обуял Торлина?
— Я же тебе говорил, — ответил тощий шаман, подойдя вплотную к Вульфгару. — Все дело в эльфе-дроу! Этот человек, который выглядит так достойно, путешествовал с темным эльфом! Разве кто-нибудь, кроме Торлина, мог бы перевоплотиться и уничтожить такого опасного врага?
— Ты же говорил, что Торлин отправлен в священную погоню, — возразил Ерик.
— Так я думал, — солгал Вальрик. — И может, так оно и есть. Зачем верить россказням этого чужака! Ты видел, как легко чары Утгарда сломили его, и вот он стоит перед нами, слабый и беспомощный! Скорее всего он вернулся потому, что все трое его спутников погибли, убитые могучим Торлином, а сам он понял, что далее при помощи дроу не сможет справиться с твоим сыном, не сможет иначе отомстить за своих друзей.
— Но Вульфгар, сын Беарнегара, одолел Торлина, когда они состязались в силе, — вставил кто-то.
— Это случилось до того, как он прогневал Утгарда! — выкрикнул Вальрик. — Смотрите, вот он стоит, подавленный и беспомощный...
Но едва он это произнес, Вульфгар неожиданно ступил вперед и положил ладонь на лицо тщедушного шамана. Показав нечеловеческую силу, варвар поднял Вальрика в воздух и с размаху опустил на ноги, после чего начал его отчаянно трясти.
— Какой бог, Вальрик? — рычал он. — Чего стоят твои воззвания к Утгарду, когда сам я — воин Темпоса? — И в подтверждение своих слов, все еще держа шамана одной рукой, он напряг мускулы, поднял его вверх и долго держал на весу, совершенно не обращая внимания на то, что старик извивался и махал руками. — Если бы Торлин убил моих друзей в честном бою, я не пришел бы мстить, — обратился он к Ерику. — Я здесь не затем, чтобы поквитаться за них, потому что все они живы и здоровы. Я пришел поквитаться за Торлина, это был человек чести и большой силы, а этот негодяй гнусно использовал его.
— Но Вальрик наш шаман! — раздалось множество голосов.
Молодой варвар опустил старика на землю, заставив встать на колени, и отклонил его голову назад. Вальрик судорожно цеплялся за предплечье Вульфгара и кричал: «Убейте его!» — но тот нажал чуть сильнее, и из горла шамана понеслись невразумительные хрипы.
Вульфгар обвел взглядом кольцо воинов. Пока Вальрик у него в руках, он, возможно, выиграет немного времени, но потом они все равно убьют его. Однако собственная жизнь Вульфгара ничуть не волновала. Он помедлил, потому что его поразило выражение лица Ерика, который, казалось, был совершенно уничтожен. Вульфгар пришел с вестью, сломившей гордого вождя, и варвар понимал, что если сейчас убьет шамана, а потом и многих других в столкновении, которое неминуемо последует, то Ерик уже вряд ли когда-либо оправится. Равно как и все племя.
Варвар посмотрел на жалкого шамана. Думая, как поступить, он нечаянно надавил еще сильнее. Тщедушный старичок перегнулся почти пополам, и казалось, вот-вот переломится. Как было бы просто — надавить еще чуть-чуть и сломать ему хребет.
Как просто и как бессмысленно. Со стоном досады, не имевшим ничего общего с состраданием, он поднял Вальрика с земли, перехватил второй рукой между ног и вновь поднял высоко над головой. С ревом он отшвырнул его на десяток футов прямо в стену шатра. Вальрик упал, а сверху на него посыпались шкуры и колья.
Воины бросились на чужака, но он уже схватил Клык Защитника и широким взмахом заставил их отступить, выбив оружие у некоторых, а одному едва не снеся руку.
— Стойте! — велел Ерик. — И ты, Вальрик, тоже! — властно обратился он к шаману, уже выбравшемуся из завала и вновь призывавшему смерть на голову Вульфгара.
Ерик прошел к варвару, минуя своих воинов. Северянин видел в его глазах ясное желание убить его.
— Я буду скорбеть, если мне придется убить отца Торлина, — спокойно произнес Вульфгар.
Этими словами он задел нужную струнку; лицо старого вождя смягчилось. Не говоря ни слова больше, варвар повернулся, чтобы уйти, и ни один из воинов не воспрепятствовал ему.
— Убейте его! — бесновался Вальрик, но Вульфгар развернулся и швырнул молот. Оружие, крутясь, пролетело двадцать футов в мгновение ока и с силой ударилось о грудь коленопреклоненного шамана. Он упал, уже мертвый, на кучу шкур и шестов.
Все обернулись к Вульфгару, и многие Небесные Кони готовы были наброситься на него.
Однако Клык Защитника неожиданно вновь оказался у него в кулаке, и все отпрянули.
— Его хранит его бог Темпос! — выкрикнул кто-то.
Вульфгар вновь повернулся и пошел прочь, с горечью подумав, как это далеко от истины. Он думал, что Ерик побежит за ним или прикажет воинам убить его, но за спиной у него воцарилась гробовая тишина. Ни приказов, ни возмущения, ни движения. Ничего. Ерик и все племя, обессиленные потерями, настолько были потрясены вестью о кончине сына вождя и правдой о его судьбе, так ошеломлены внезапным и жестким отмщением Вальрику, что просто оцепенели.
Покидая стоянку Небесных Коней, Вульфгар не почувствовал облегчения. Он шагал по дороге, злой на Вальрика, и на всех этих проклятых Небесных Коней, и на весь этот проклятый мир. Пнув камень на дороге, он подхватил еще один, довольно увесистый, и далеко швырнул его, громко взревев от досады и бессилия. Вульфгар шел куда глаза глядят. Вскоре он набрел на след нескольких орков, возможно, даже тех же самых, что напали на Небесных Коней прошлой ночью. След был легко различим — пятна крови, смятая трава и поломанные побеги уводили с основной тропы в маленькую рощу.
Почти не рассуждая, Вульфгар повернул в ту сторону, грубо ломая деревца, рыча и бормоча проклятия. Но постепенно он немного успокоился. Его бесило отсутствие в жизни большой цели и смысла, но теперь вместо них появилась маленькая близкая цель. Он шел теперь по следу осторожнее, обращая внимание на боковые дорожки, где могли затаиться разведчики-орки. И в самом деле, одну такую тропку с двойной цепочкой свежих следов он и обнаружил. Он тихо двинулся по ней, внимательно вглядываясь в тени и укромные уголки.
День уже клонился к концу, легли густые тени, и Вульфгар понял, что ему нелегко будет обнаружить орков раньше, чем они увидят его. Наверняка они настороже — иначе и быть не может после такой тяжелой битвы.
Вульфгар много лет бок о бок с Дриззтом дрался с разными человекоподобными существами, учась распознавать их особенности и боевые приемы. Сейчас ему необходимо было сделать так, чтобы орки не предупредили о нем основные силы. И он знал, что для этого нужно.
Спрятавшись в придорожных кустах, варвар обмотал молот гибкими побегами, стараясь насколько возможно замаскировать оружие. Потом обмазал лицо грязью и обвалял в пыли плащ, чтобы было похоже, будто он рваный. Грязный, прикидываясь израненным, он вышел из кустов и пошел по дороге, сильно прихрамывая, стеная на каждом шагу и время от времени восклицая: «Моя доченька!»
Очень скоро он почувствовал, что за ним следят. Тогда он стал еще больше припадать на ногу, один раз даже упал и, воспользовавшись остановкой, осмотрелся получше.
В ветвях ближайшего дерева он заметил темный силуэт орка, нацелившего на него копье. Еще несколько шагов, и эта тварь попытается его прикончить.
Он понял также, что поблизости находится еще один орк, хоть и не разглядел его. Вполне возможно, тот стоял на земле, готовый подбежать и прикончить варвара, как только в него вонзится копье. Эти двое должны были предупредить своих соплеменников, но они понадеялись, что легко прикончат встречного доходягу и обберут его до того, как доложат главарю.
Вульфгару нужно было быстро обезвредить их, но он не осмеливался подойти ближе к тому, кто держал копье. Он поднялся на ноги, сделал еще один неуверенный шаг, потом постоял и воздел глаза и руки к небу, как бы сокрушаясь о пропавшем ребенке. Затем, снова чуть не упав, развернулся и направился в ту сторону, откуда пришел, громко всхлипывая и судорожно вздрагивая плечами.
Он был уверен, что орк не устоит перед соблазном легкой добычи. Мускулы его напряглись, он лишь чуть-чуть повернул голову и услышал шорох в кроне.
Варвар резко обернулся, когда копье едва не коснулось его. Мгновенно, с невиданным для человека его роста проворством, он поймал оружие за древко, прижал к боку и с притворным стоном свалился наземь, извиваясь. Правой рукой он придержал копье, а из левой не выпускал Клык Защитника.
Справа послышался треск веток, но варвар лежал на спине, терпеливо ожидая.
Второй орк выскочил из кустов и стремглав кинулся к нему. Вульфгар, рассчитав движение с почти предельной точностью, откатился в сторону и вскочил, а копье выпустил. Поднимаясь, он с разворота размахнулся Клыком Защитника. Но орк отпрыгнул, и оружие просвистело в воздухе, не задев его. Вульфгар, не обращая на это внимания, продолжил поворот вокруг своей оси и приметил второго орка на ветви дерева. Он метнул молот, однако не смог остановиться и посмотреть, попал ли, только услышал треск, вопль и звук падения раздробленного тела сквозь ветки.
Тот орк, что был рядом, взвизгнул, швырнул свою дубину, развернулся и попытался сбежать.
Дубина попала Вульфгару в грудь, но он даже не покачнулся. Секунда, и он уже поставил орка на колени, как недавно Вальрика, далеко отклонив назад его голову, так что позвоночник прогнулся вперед дугой. Сразу перед глазами встал образ коварного шамана. Потом варвар надавил изо всех сил, с яростным ревом отбиваясь от размахивавшего руками орка. Он слышал, как хрустнул позвоночник, и руки жертвы потянулись вверх, судорожно сотрясаясь.
Вульфгар отпустил его, и мертвый орк упал на землю.
Клык Защитника снова оказался в руке варвара, и он вспомнил о втором нападавшем. Обернувшись, он довольно кивнул сам себе, увидев, что противник лежит под деревом мертвый.
Чувствуя, что жажда крови распаляется с каждой новой жертвой, и не ощущая удовлетворения, Вульфгар побежал обратно к основной дороге, а потом дальше по ней. Лагерь орков он обнаружил, когда уже спускались сумерки. Там оказалось больше двадцати тварей, остальные, наверное, были неподалеку — разведывали окрестности и охотились. Ему надо было бы подождать, пока наступит ночь, когда лагерь затихнет и большинство орков уснет. Повременить, осмотреться получше и разобраться, насколько силен отряд.
Надо было бы подождать, но Вульфгару не терпелось.
Клык Защитника пронесся по воздуху, пролетел между двумя орками поменьше и угодил в одного здорового, сбив и его, и второго, с которым он разговаривал.
Следом с диким ревом ринулся Вульфгар. Он ухватил копье одного перепуганного орка, не глядя ткнул им в другую сторону, пронзив орка сбоку от себя, выдернул и обрушил древко на голову первого, переломив деревяшку пополам. Схватив оба обломка, он воткнул их в череп орка с двух сторон и, когда тот попытался дотянуться и ухватиться за остатки древка, попросту перебросил его через себя. Тяжелым ударом он свалил еще одного противника, который как раз собирался выхватить меч, а потом, громко рыча, обрушился еще на двоих и сбил их с ног. Он сыпал удары направо и налево, пинался, толкался — разбрасывал орков вокруг себя любыми способами. А они, по правде говоря, стремились скорее убраться с его пути, чем нападать на чудовищного великана.
Вульфгар поймал одного, развернул и ударил его лбом в лицо, потом придержал за патлы и съездил кулаком по гадкой роже.
Варвар метался в поисках новой жертвы. Вскоре Клык Защитника вернулся к нему, и он метнул его на десяток футов. Молот врезался прямо в голову одного нерасторопного орка.
Орки подступали, размахивая дубинами. Вульфгар принял один удар, потом другой, но на каждый синяк или царапину со стороны орков он отвечал тем, что хватал одного из них и разрывал на части. Потом Клык Защитника снова вернулся к нему, и наступление орков захлебнулось, отбитое мощными взмахами молота, хотя сам вид Вульфгара, покрытого кровью, дико ревущего и размахивающего жутким оружием, уже достаточно напугал трусливых орков. Кто мог, бежал в лес, кто не успел, тот умирал от рук могучего варвара.
Чуть позже Вульфгар вышел из разоренного лагеря, лупя Клыком Защитника по стволам деревьев. Он знал, что за ним сейчас наблюдает множество глаз. Но он также знал, что никто не осмелится напасть на него.
Вскоре он вышел на возвышенность, откуда увидел последние закатные лучи, такие же раскаленные полосы, как и те, что видел днем раньше с южных отрогов Хребта Мира.
Только теперь величественное зрелище не тронуло его сердце. Теперь он понял, что надежда освободиться от прошлого была напрасной, что воспоминания будут терзать его, куда бы он ни пошел и что бы ни делал. Он не почувствовал удовлетворения, отомстив Вальрику, и не ощутил никакой радости, разгромив орков.
Он вообще ничего не почувствовал.
Вульфгар даже не удосужился смыть кровь с одежды или перевязать многочисленные неглубокие раны. Сначала он шел на закат, потом — наперегонки с луной, поднявшейся у него за спиной и начавшей свой путь к западному горизонту.
Тремя днями позже он оказался перед восточными воротами Лускана.

Глава 11. Боевой Маг

Предыдущая страница 10 Следующая страница


11 Роберт Сальваторе

— Не входи сюда! — вскричал Ла Валль, а потом добавил просительно: — Умоляю тебя.
Но Энтрери смотрел на него с непроницаемым выражением лица.
— Ты ранил Кадрана Гордеона, — продолжал Ла Валль. — Причем гораздо больше ты уязвил его гордость, чем плоть. Поверь мне, это намного опаснее.
— Гордеон — дурак, — огрызнулся Энтрери.
— Но у этого дурака — войско, — поддел его чародей. — Нет второй такой гильдии со столь же прочным положением на улицах, как Басадони. У них столько сил и возможностей, как ни у кого, и все это они обратили против Артемиса Энтрери, можешь мне поверить.
— А может, и против Ла Валля? — с ухмылкой спросил убийца. — За то, что разговаривал с тем, на кого охотятся?
Ла Валль ничего не сказал, только не сводил тяжелого взгляда с человека, который, вероятно, приговорил его уже одним своим присутствием в его комнате.
— Можешь рассказать им все, что потребуется, — разрешил Энтрери. — Правда. Не пытайся обманывать их ради меня. Скажи, что я пришел сюда без приглашения, чтобы поговорить с тобой. И скажи, что ран на мне не было, несмотря на все их усилия.
— Хочешь их подразнить?
— А разве это имеет значение? — пожал плечами Энтрери.
Ла Валль промолчал, и убийца, коротко поклонившись, подошел к окну, обезвредил неуловимым движением руки одну ловушку, осторожно протиснулся, чтобы не задеть остальные, скользнул по стене и неслышно спрыгнул на улицу.
Он решился пройти мимо «Медного муравья», но только мимоходом. Все же халфлинги у дверей его заметили. К удивлению убийцы, в переулочке, куда выходила боковая стена здания, вновь открылась потайная дверь и Двавел Тиггервиллис вышла поговорить с ним.
— Боевой маг, — предостерегающим шепотом произнесла она. — Его зовут Мерле Паризо. У него слава непревзойденного бойца во всем Калимпорте. Опасайся его, Артемис Энтрери! Беги! Беги из города и вообще из Калимшана! — Сказав это, она скользнула в щель и исчезла за стеной.
Серьезность ее слов и тона заставила убийцу призадуматься. Одно то, что Двавел вышла предупредить его без всякой выгоды для себя, — ведь чем бы он отплатил ей, если бы последовал совету и бежал из города? — но с риском потерять все, могло означать, что ей велели сказать именно это. Или же что боевой маг не делал никакой тайны из своих намерений.
Так что не исключено, что этот чародей чересчур самоуверен, решил Энтрери, однако то было слабое утешение. Боевой маг! Волшебник, целиком посвятивший себя искусству вести бой с помощью магии. Пусть он и самоуверен, но он имеет на это право. Энтрери сражался и убивал многих чародеев, однако всю безнадежность нынешнего положения понимал вполне. Для опытного воина, если только он успел подготовить удобное поле боя, обычный маг не был серьезным соперником. Но даже если и нет, задача все равно не являлась такой уж тяжелой, поскольку чародеи по самой своей природе были рассеянны и медлительны. Как правило, маг должен был предвидеть схватку хотя бы за день, чтобы подготовить все необходимые силы и заклинания. Но чаще всего чародеи, целиком поглощенные своими изысканиями и слишком несобранные, не ожидали нападения. Зато, если маг сам вел преследование, а не был преследуемым, его нелегко было застать врасплох. Энтрери понимал, что дела его плохи, и даже стал всерьез раздумывать, не последовать ли совету Двавел.
Впервые после возвращения в Калимпорт наемный убийца понял: плохо остаться без друзей и пособников. Он вспомнил, как редко выживают в Мензоберранзане отпрыски погибших Домов.
Может, Калимпорт не так уж и отличается от города дроу?
Он двинулся к своему новому жилищу — пустой хибаре в самом конце переулка, но потом передумал. Не исключено, что чародей, столь искусный в боевой магии, является также и мастером по части предвидения. Хотя Энтрери понимал, что это не имеет большого значения. Раз уж все так сплелось, то Мерле Паризо наверняка действовал от имени гильдии Басадони, и, если ему понадобится обнаружить Энтрери при помощи чародейства, гильдия охотно предоставит в его распоряжение всех своих прорицателей.
Куда же идти? Ему не хотелось оставаться посреди улицы, где маг мог нанести удар издалека или, например, подняться в воздух и обрушить на него свою силу. Поэтому он стал осматривать здания, ища местечко, где можно было бы укрыться на время, при этом все время сознавая, что за ним могут следить при помощи магии.
Ни на мгновение не забывая об этом, Энтрери даже не слишком удивился, когда в предположительно пустой задней комнате какого-то темного склада перед ним в клубе оранжевого дыма внезапно возникла закутанная в длинную мантию фигура. Дверь за наемным убийцей сразу наглухо закрылась.
Энтрери быстро огляделся, обнаружил, что в комнате нет других выходов, и выругался: угораздило ж его зайти именно сюда. Он снова подумал, что, будь у него друзья и знай он хорошо нынешний Калимпорт, этого бы не случилось. Его ждали повсюду, куда бы он ни пошел. Они всегда были на шаг впереди, следили за каждым его движением и, очевидно, успели приготовить поле битвы. Энтрери подумал, что глупо было даже соваться в этот город, предварительно не разведав и не разузнав всего, что требовалось, чтобы выжить здесь.
Однако убийца напомнил себе, что не время предаваться мыслям о том, что было бы, если бы... Он вытащил кинжал и стал в боевую стойку, целиком сосредоточившись на происходящем. В том, что дверь магически заперта, он не сомневался.
— Вот он я, Мерле! — со смехом воскликнул чародей, широко раскинув руки.
Широкие рукава его мантии вздулись парусами, и из них посыпался дождь разноцветных огней. Он взмахнул руками еще раз, простер их перед собой, и на убийцу обрушилась молния. Но Энтрери уже успел метнуться в сторону, сделал кувырок, и огненная волна не задела его. Он бросил взгляд назад, надеясь, что дверь вышибло, но она устояла.
— Что ж, ловко увернулся! — похвалил Мерле Паризо. — Но, право слово, жалкий наемник, неужели ты хочешь продлить этот спектакль? Может, постоишь спокойно, пока я не покончу с тобой, быстро и по-доброму? — Он вдруг оборвал свои издевки и снова углубился в заклинания, потому что Энтрери бросился на него с кинжалом в руке. Мерле не сделал ни малейшей попытки уклониться от убийцы, метившего ему в лицо, продолжая бормотать слова заклинания.
Кинжал словно уткнулся в каменную стену. Энтрери не удивился — любой мало-мальски дальновидный чародей приготовил бы такую защиту, — но его поразила сила сосредоточенности Паризо. Маг ни на мгновение не отвлекся от своего занятия, даже не моргнул, когда перед самым носом у него блеснула сталь оружия. В следующий миг туча волшебных снарядов отбросила Энтрери назад.
Убийца бросился в сторону, нырнул и сделал кувырок, предвидя новую атаку. Сейчас Мерле Паризо смеялся над ним с непоколебимой самоуверенностью.
— И куда ты побежишь? — издевался он. — На сколько у тебя достанет сил увертываться?
Если бы Энтрери принимал издевки чародея близко к сердцу, ему было бы трудно держать себя в руках. Многие воины похуже на его месте легко дали бы слабину, последовали бы совету чародея и уступили неотвратимому.
Но только не Энтрери. Все его безразличие как рукой сняло. Раз жизнь повисла на волоске, все сомнения и размышления были забыты. Теперь он жил со всей полнотой, в венах пульсировал азарт. Проблемы надо решать по мере их поступления, подумал он. Сначала надо было найти способ пробиться сквозь «каменную кожу» — магическую преграду, неуязвимую для оружия. Секрет был в том, что она могла выдержать только ограниченное число ударов. Вертясь волчком и увертываясь, Энтрери добрался до стула, выломал ножку, сделал кувырок и швырнул ее в чародея, ровным счетом ничего не добившись, конечно.
На него обрушился новый град волшебных снарядов, обдав жгучей болью. Однако он только передернул плечами и бросил в мага одну за другой еще две ножки.
Потом полетела четвертая. Следом Энтрери швырнул сиденье. Довольно жалкий снаряд, потому что вряд ли он мог причинить магу вред, даже если бы его не окружала невидимая броня, но зато исчез еще один невидимый защитный слой.
Все же Энтрери пришлось поплатиться за издевательское нападение. Новая молния Мерле Паризо настигла его, и он отлетел к стене, перевернувшись в воздухе. Плечо горело, волосы встали дыбом, сердце бешено колотилось.
Рыча от отчаяния и боли, убийца снова ринулся к магу, со свистом рассекая воздух кинжалом.
— И сколько еще раз выдержишь ты?! — выкрикнул он, всаживая клинок снова и снова.
Ответом были танцующие языки пламени, окружившие Паризо без всякого вреда для него. Энтрери заметил зарождающееся пламя слишком поздно, чтобы удержать руку, и кинжал прошел сквозь огонь, снова не пробив волшебную броню. Зато Энтрери досталось. Огненный щит повторил его удар, но направил его против него же, и на ребрах и так израненного убийцы появилась новая глубокая рана.
Энтрери с воплем отпрянул, однако так, чтобы оказаться напротив двери, и быстро пригнулся, как только в него полетела новая молния.
Выпрямившись, убийца с удовольствием заметил, что деревянная дверь и впрямь кое-где треснула. Он схватил еще один стул и швырнул его в мага, одновременно бросаясь к двери.
Однако тут же замер, услышав стон Мерле Паризо, и круто развернулся, решив, что «каменная кожа» наконец пробита.
Но тут же сам взревел от досады.
— Ах, как умно, — кисло отметил он, поняв, что этой уловкой чародей всего лишь выиграл время для нового заклинания.
Он повернулся к двери, но не успел сделать и шага, как его отбросило назад. Противоположная стена полыхнула огнем, отрезая единственную возможность бегства.
— Ты хорошо сражаешься, наемный убийца, — откровенно признал Мерле Паризо. — Надо сказать, этого я и ожидал от Артемиса Энтрери. Но, увы, сейчас ты умрешь. — И он извлек волшебную палочку, направил ее на пол у ног Энтрери и зажег там огненную точку.
Энтрери упал ничком, набросив на голову остатки плаща, а точка взорвалась и превратилась в огненный шар, быстро заполнивший собой всю комнату, обжигая легкие, но нисколько не вредя Паризо. Чародея надежно защищал собственный пламенный щит.
Энтрери вскочил, едва различая, что перед ним. Огонь и дым застилали ему глаза, пожар охватил все здание. А Мерле Паризо стоял в пламени и громко смеялся.
Надо было выбираться любой ценой. Убийца понял, что не сможет справиться с магом и не устоит против его невероятной магической силы. Он повернулся к двери, решив броситься сквозь стену огня, но тут прямо перед его лицом в воздухе возник пламенеющий меч, рубивший направо и налево. Ему пришлось броситься в сторону и выставить против невидимого противника кинжал. Порождение воли Мерле Паризо, овеществленное благодаря мощному заклятию, теснило его, заставляя отступать. Меч не подпускал убийцу к двери.
Но Энтрери теперь был в своей стихии. Он легко уклонялся и отражал удары. Меч не направляла ничья рука, так что наносить удары можно было лишь по самому клинку, а для Энтрери это не составляло труда. Но вдруг появился еще один пламенный меч. Никогда еще наемный убийца не видел ничего подобного и даже не слышал о столь сильном чародее, способном управлять двумя магическими порождениями одновременно.
Он увертывался и кувыркался, уклонялся как мог, но клинки неутомимо преследовали его. Он попытался прорваться мимо них к двери, но опередить их было невозможно. Он взглянул на Паризо. Тот был едва различим в густом дыму, но по-прежнему стоял под защитой огня, задумчиво постукивая по подбородку волшебной палочкой.
Энтрери уже с трудом выносил жар. Горели стены, пол и потолок. Дерево жалобно затрещало, и рухнули балки перекрытия.
— Я не уйду, — послышался голос Мерле Паризо. — Хочу посмотреть, как ты распрощаешься с жизнью, Артемис Энтрери.
Сияющие мечи теснили его, действуя в полнейшей согласованности, и Энтрери сознавал, что чародей уже почти добился того, что хотел. Наемный убийца, лишь на волос избежав удара, поднырнул под клинки и метнулся к двери. Прикрывая лицо руками, он ринулся прямо в огненную стену, решив проломить дверь.
Он налетел на какую-то очень твердую преграду, видимо, волшебную стену. Ему пришлось отступить обратно в горящую комнату, где его поджидали мечи. Мерле Паризо спокойно стоял, поигрывая волшебной палочкой.
Но тут чуть поодаль от мага из воздуха возникла рука в зеленой перчатке, без всяких признаков тела, в пальцах у нее было нечто напоминающее большое яйцо.
Глаза Мерле Паризо расширились от ужаса.
— К-кто? Что?.. — бормотал он, заикаясь. Рука бросила яйцо на пол, оно разлетелось, и появилось большое круглое облако пыли, оно поднялось в воздух и стало переливаться разными цветами. До ушей Энтрери донеслась музыка, он расслышал ее даже сквозь рев пожара. Несколько нот, постепенно повышавшихся, вдруг сменились низкими и перешли в протяжное гудение.
Сияющие мечи исчезли. Исчезло и пламя, преграждавшее путь к двери, хотя обычный огонь по-прежнему ярко полыхал вокруг. Померк также и пламенный щит, защищавший Мерле от огня.
Чародей громко закричал и стал беспорядочно размахивать руками, пытаясь применить какое-то новое заклинание, — видимо, для того, чтобы исчезнуть, потому что теперь он ощущал жар так же, как Энтрери.
Наемный убийца сообразил, что волшебство потеряло силу и невидимая магическая преграда тоже должна была испариться, так что теперь он волен беспрепятственно покинуть комнату. Но он глаз не мог оторвать от Мерле, который отступал назад в полнейшей растерянности. Изумив их обоих, маленькие язычки пламени вокруг чародея начали видоизменяться и превращаться в крошечных человекоподобных существ, затеявших вокруг мага странный хоровод.
Чародей, пятясь, споткнулся о какую-то доску и упал навзничь. Огненные человечки, как стая голодных волков, бросились на него, воспламеняя одежду и прижигая кожу. Паризо открыл рот, чтобы закричать, но одно из существ нырнуло ему прямо в глотку. И голос сразу же прервался в сожженной гортани.
Рука в зеленой перчатке поманила Энтрери.
Стена позади убийцы рухнула, заграждая прямой путь, и повсюду разлетелись угли и искры.
Перемещаясь очень осторожно, но быстро, убийца по широкой окружности приблизился к руке и понял, что это вовсе не бесплотная рука, а вполне телесная, но принадлежит она кому-то, кто скрывается в межуровневом пространстве.
Энтрери почувствовал, как подгибаются колени. Он уже почти решился, несмотря ни на что, броситься к двери, но тут послышался шум, и стал падать потолок. Исключительно из чувства самосохранения Энтрери метнулся к межуровневым вратам. Если бы он успел подумать, то, может быть, предпочел бы смерть.

Глава 12. Обретение пристанища

Он помнил город, но очень смутно. Лишь однажды, давным-давно, он побывал здесь проездом, в те дни, когда еще был полон юных надежд и мечтаний о будущем, когда только искал Мифрил Холл. Теперь он шел по Лускану, вбирая в себя образы и звуки рынков под открытым небом и всеобщей суеты северного города, пробуждающегося после зимней спячки, и почти ничего не узнавал.
Множество глаз останавливались на нем, поскольку такого могучего, широкоплечего великана почти семифутового роста, с привязанным за спиной поблескивавшим молотом, не каждый день можно было увидеть. Варвары временами посещали Лускан, но Вульфгар даже по сравнению со своими крепкими соплеменниками казался огромным.
Он не обращал внимания на чужие взгляды и перешептывания за спиной и продолжал блуждать по улицам. Он заметил Небесную Башню Аркана, знаменитый дворец гильдии чародеев Лускана. Здание легко было узнать, поскольку оно имело форму громадного дерева с распростертыми ветвями. Но даже этот знакомый вид ничем не помог варвару. Он был здесь так давно, что, кажется, уже целая жизнь прошла с тех пор.
Он ходил час, два. Теперь Вульфгар не только разглядывал все, что его окружало, но и вспоминал. В его голове проносились картины последних дней, особенно мгновения безрадостной расплаты. Перед его мысленным взором стоял Вальрик Зоркий Глаз, падающий на кучу шкур и шестов, и Клык Защитника, проламывающий шаману грудь.
Вульфгар провел рукой по спутанным волосам и побрел дальше. Он был совершенно измучен, потому что после встречи с Небесными Конями спал лишь несколько часов, да и то урывками.
Закончив битву с орками, он бесцельно шагал по дороге на запад, пока не заприметил вдалеке очертания города. Стража у восточных ворот Лускана не хотела впускать его, и он, пожав плечами, повернулся, чтобы уйти прочь. Тогда они окликнули его и сказали, что он может войти, если обязуется закрепить оружие за спиной и не снимать его.
Вульфгар не собирался вступать в драку, равно как не собирался выполнять указание стражников, если драться все же придется. Он только кивнул и прошел в ворота, а потом стал бродить по улицам и рынкам.
Когда солнце уже начало клониться к закату, а тени удлинились, он нашел еще одно знакомое место. Ему встретился указатель, на котором было написано: «Улица Полумесяца», здесь Вульфгар бывал прежде. Чуть дальше по улице он увидел вывеску «Кортик», то была таверна, которую он знал по прежнему пребыванию, там его втянули в отвратительный скандал. Присмотревшись теперь к таверне, да и к улице вообще, он удивился, как можно было ожидать чего-то иного.
Это был квартал низов общества, здесь ошивались головорезы, бродяги и беглые слуги. Варвар опустил руку в почти пустой кошель, побренчал несколькими последними монетами и понял, что именно здесь его место.
Он направился в «Кортик», немного опасаясь, что его узнают и придется ввязаться в новую потасовку, прежде чем его выставят за дверь.
Но, само собой, его никто не узнал. И он тоже не приметил ни одного хоть мало-мальски знакомого лица. Обозревая помещение, варвар задержал взгляд на стене около длинной стойки бара — именно ее обшивку молодой Вульфгар протаранил головой одного грубияна, чтобы научить того вежливости.
Тогда он был заносчивым юнцом, готовым драться в любую минуту. Сейчас он тоже с наслаждением пустил бы в ход кулаки или оружие, но уже по другой причине. Теперь он дрался, чтобы дать выход ярости, вне зависимости от того, вызвал ее стоящий перед ним человек или нет. Теперь он дрался потому, что это было не хуже всего остального. И наконец, была крохотная надежда, что он проиграет и какой-нибудь неведомый противник положит предел его постоянным мучениям.
Но Вульфгар не думал об этом, как не думал ни о чем другом, идя к стойке и расталкивая столпившихся там людей. Он скинул плащ и сел, даже не подумав спросить у сидевших рядом, свободно ли место.
Потом он долго сидел молча, пока множество происшествий и звуков — разговоры вполголоса, скабрезные шуточки в адрес служанок, которые бойко и язвительно огрызались, — не слились в общий неназойливый гомон.
Голова Вульфгара упала на грудь, и от этого движения он очнулся. Поудобнее устраиваясь на стуле, варвар заметил, что хозяин, все еще крепкий и широкий в плечах старик, стоит напротив него, протирая стакан.
— Арумн Гардпек, — представился он, протягивая руку.
Вульфгар взглянул на протянутую ладонь, но сам руки не подал.
Ничуть не смутившись, хозяин продолжал вытирать стакан.
— Что-нибудь выпьешь? — спросил он. Вульфгар покачал головой и отвел глаза, менее всего настроенный сейчас вести бесполезный разговор.
Арумн же оперся о стойку и наклонился к нему.
— Я не хочу неприятностей в баре, — спокойно произнес он, окидывая взглядом могучие бицепсы варвара.
Вульфгар только отмахнулся от него.
Время шло, народу стало еще больше. Однако к Вульфгару никто не приставал. Он позволил себе немного расслабиться, вновь уронил голову на руки и заснул.
— Эй, ты! — донеслось до него откуда-то издалека. Потом кто-то тряхнул его за плечо, он приоткрыл сонные глаза и увидел над собой улыбающегося Арумна. — Пора уходить.
Вульфгар смотрел на него, ничего не понимая.
— Где ты остановился? — спросил хозяин. — Я могу попросить кого-нибудь проводить тебя.
Вульфгар долго молчал, глядя на старика мутными глазами и пытаясь сообразить, где он.
— А ведь даже не пил! — гоготнул кто-то рядом. Вульфгар обернулся, чтобы посмотреть, кто это был, и увидел нескольких здоровенных громил, судя по всему — службу безопасности Арумна Гардпека, стоящих полукругом позади него. Вульфгар снова повернулся к хозяину.
— Где ты остановился? — повторил тот свой вопрос. — А ты закрой рот, Лягушка Джози, — добавил он, обращаясь к охраннику, который подначивал варвара.
— Нигде, — пожал плечами Вульфгар.
— Дело твое, но здесь ты оставаться не можешь! — буркнул еще один и подошел поближе, намеренно задев варвара плечом.
Вульфгар спокойно оглянулся и смерил его взглядом.
— Захлопни пасть! — быстро вмешался Арумн и продолжал, снова обращаясь к Вульфгару: — Я мог бы сдать тебе комнату за пару серебряных монет.
— У меня мало денег, — сознался Вульфгар.
— Тогда продай мне свой молот, — предложил кто-то за его спиной.
Вульфгар обернулся и увидел Клык Защитника в руках одного из верзил. Теперь уж варвар окончательно проснулся и требовательно протянул руку, желая немедленно получить оружие обратно.
— Что ж, может, я и верну его тебе, — ухмыльнулся парень, видя, что Вульфгар встал и сделал шаг к нему. При этом он поднял Клык Защитника так, как если бы собирался не отдать его, а проломить варвару череп.
Вульфгар остановился и неспешно обвел взглядом охранников. На его лице появилась недобрая улыбка.
— Так, значит, хочешь купить его? — обратился он к тому, кто держал его молот. — Тогда ты должен знать, как его зовут.
Вульфгар громко произнес имя молота, и оружие исчезло из рук верзилы и появилось в руке варвара. Но Вульфгар, не дожидаясь этого мига, сделал громадный шаг вперед и наотмашь ударил верзилу кулаком, так что тот отлетел и грохнулся на стол.
Остальные кинулись к великану-варвару, но тот уже держал рукоять молота и с такой легкостью размахивал им, что они сразу поняли: нечего затевать с ним драку, иначе их ряды значительно поредеют.
— Тише! Тише! — крикнул Арумн, выбегая из-за стойки и разводя драчунов.
Двое бросились помогать тому, кого Вульфгар толкнул. Он был оглушен, так что им пришлось вести его и поддерживать.
Арумн заставил всех отойти. Он стоял прямо перед Вульфгаром, однако совершенно не испытывал страха — или только делал вид.
— Мне бы подошел такой силач, как ты, — заметил он. — Ты опрокинул Рифа одной левой, а ведь Риф — один из лучших моих бойцов.
Вульфгар взглянул на поверженного противника, сидевшего в другом конце помещения вместе с остальными, и фыркнул.
Арумн провел его назад к стойке и усадил, потом обошел ее, достал бутылку, поставил ее перед великаном и сделал приглашающий жест.
Вульфгар отпил большой глоток и почувствовал, как вниз покатилась горячая волна.
— Предлагаю комнату и бесплатную кормежку, — сказал Арумн. — Есть будешь вдосталь. А взамен будешь следить, чтобы в таверне было тихо, а если драки все же завяжутся, будешь прекращать их.
Вульфгар бросил взгляд через плечо.
— А с этими как же? — спросил он, снова отхлебнув из бутылки, закашлялся и отер губы рукой. Крепкий напиток хорошо продирал.
— Они помогают мне, когда я попрошу, так же как и хозяевам других заведений на улице Полумесяца и на всех окрестных улицах, — пояснил Арумн. — Я подумывал о том, чтобы нанять своего собственного охранника, который работал бы только на меня. Ты мне подходишь.
— Но ты ведь совсем меня не знаешь, — возразил Вульфгар и залпом выпил полбутылки. Тепло быстро распространялось по ставшему слегка вялым телу. — Не знаешь, кто я и откуда.
— Меня это не интересует, — ответил Арумн. — Такие, как ты — я имею в виду северян, — у нас редко бывают. А вы славитесь как хорошие бойцы, и, судя по тому, как ты вздул Рифа, справедливо.
— Так, говоришь, комната и кормежка? — спросил Вульфгар.
— И выпивка, — добавил Арумн, указывая на бутылку.
Вульфгар тут же поднял ее и опорожнил. Он протянул ее обратно Арумну, но бутыль как будто выпрыгнула у него из пальцев, а когда он попытался снова ухватить ее, то только неловко подтолкнул к хозяину, и тот быстренько убрал ее.
Вульфгар попытался сесть прямее, но ему пришлось крепко зажмуриться, потому что все поплыло у него перед глазами. С трудом подняв веки, он увидел перед собой новую полную бутылку и, не мешкая, поднес ее горлышко к губам.
Через час Арумн, тоже немного принявший, помог варвару подняться по лестнице в крохотную комнату. Он попытался уложить Вульфгара в кровать, но койка была слишком маленькой для такого великана, и оба упали на нее, а потом свалились на пол.
Они от души расхохотались — Вульфгар впервые смеялся так с той поры, как вышел из ледяной пещере.
— Народ начинает собираться только после обеда, — сказал Арумн, брызгая слюной. — Но ты мне не понадобишься до самого вечера. Тогда я тебя позову. И думаю, тебя придется хорошенько потрясти, чтобы разбудить!
Оба снова расхохотались, и Арумн, пошатываясь, пошел к двери, оставив Вульфгара в одиночестве.
В полном, абсолютном одиночестве.
Варвар был поражен. Он сидел один в маленькой комнатенке, но Эррту больше не мучил его. Все мысли, все воспоминания, и плохие, и хорошие, слились в один сплошной туман. На дне бутылок с крепким ликером пряталось его избавление.
Арумн пообещал ему жилье, еду и выпивку.
Последнее радовало Вульфгара больше всего.

Энтрери стоял в переулке неподалеку от того склада, где его бой с Мерле Паризо чуть не окончился победой мага, и смотрел на пожарище. Языки пламени вздымались высоко над крышами близлежащих строений.
Рядом с ним стояли трое. Они были почти одного роста с наемным убийцей, чуть более изящно сложены, однако с отлично тренированными мышцами.
Но главное, что отличало их от людей, была кожа цвета черного дерева. На одном из них была надета широченная шляпа с громадным плюмажем.
— Во второй раз я спасаю тебя от верной гибели, — сказал тот, что был в шляпе.
Энтрери вперил в него тяжелый взор: больше всего ему сейчас хотелось выхватить кинжал и всадить его в грудь темного эльфа. Однако он хорошо знал, что Джарлаксл надежно защищен от столь грубых посягательств.
— Нам о многом нужно поговорить, — сказал дроу и сделал знак одному из своих спутников. Тот словно бы одной силой мысли открыл еще один межуровневый проход, ведший в комнату, где уже собралось несколько темных эльфов.
— Это Киммуриэль Облодра, — пояснил Джарлаксл.
Энтрери знал это имя — по крайней мере родовое. Дом Облодры когда-то занимал третье место в иерархии правящих Домов Мензоберранзана и был самым опасным, потому что его члены владели псионическими силами — непонятной и редкой магией разума. В Смутное время, когда способности членов Дома Облодры, в отличие от всех других обладателей волшебных сил, не претерпели изменения, они воспользовались возможностью упрочить свое положение и даже осмелились угрожать Матери Бэнр, главе правящего Первого Дома. Однако когда все странности Смутного времени закончились, магические силы вновь стали послушны, но зато псионические дали сбой, и Дом Облодры был уничтожен. Дворец Облодры вместе со всеми обитателями тварь, воплощавшая гнев Паучьей Королевы Ллот, утянула в гигантскую расщелину Клорифту.
«Что ж, — подумал Энтрери, глядя на стоявшего перед ним дроу, — значит, кто-то все же уцелел».
Вслед за Джарлакслом он прошел через псионическую дверь — а что еще ему оставалось? — причем не сразу смог унять головокружение, а затем по знаку наемника занял свое место в маленьком помещении. Все темные эльфы, кроме Джарлаксла и Киммуриэля, организованно вышли, чтобы нести дозор у дверей комнаты.
— Мы в безопасности, — уверил Джарлаксл Энтрери.
— Они следили за мной с помощью магии, — сказал убийца. — Поэтому Мерле Паризо и удалось устроить западню.
— Мы следим за тобой таким же образом уже несколько недель, — с усмешкой сказал Джарлаксл— Так что можешь мне поверить, больше они за тобой не наблюдают.
— Значит, ты пришел за мной? — спросил убийца. — Не слишком ли большой труд, чтобы забрать одного жалкого риввил'а? — спросил он, употребив слово из языка темных эльфов, которым пренебрежительно обозначались представители других народов.
Джарлаксл рассмеялся.
— Забрать тебя? — переспросил он. — А что, ты хочешь вернуться в Мензоберранзан?
— Да я бы убил тебя или вынудил бы тебя убить меня задолго до того, как мы приблизились бы к этому городу, — без тени усмешки ответил Энтрери.

Предыдущая страница 11 Следующая страница


Незримый Клинок 12

— Не сомневаюсь, — спокойно ответствовал Джарлаксл, ничуть не задетый. — Ты там чужой, как мы чужие в Калимпорте.
— Тогда зачем пришли?
— Потому что Калимпорт — это твой город, а Мензоберранзан — мой, — ответил дроу с широкой улыбкой, словно теперь все должно было стать ясно как день.
Энтрери хотел расспросить его поподробнее, но потом откинулся на спинку стула и стал прикидывать. Джарлаксл всегда был отщепенцем и всегда держал нос по ветру. Этот дроу, руководивший влиятельной бандой наемников Бреган Д'эрт, кажется, умел извлечь выгоду из любого положения. В Мензоберранзане правили женщины, жрицы Ллот, но при этом Джарлаксл и члены его банды, почти все без исключения мужчины, имели очень высокое положение. Так зачем ему понадобилось разыскивать Энтрери и являться сюда, где, как он только что сам признал, темные эльфы чувствовали себя совершенно чужими?
— Ты хочешь, чтобы я был твоим подставным лицом, — догадался убийца.
— Боюсь, я не понимаю, что ты хочешь сказать, — ответил Джарлаксл.
Теперь Энтрери ухмыльнулся, услышав откровенную ложь.
— Ты хочешь протянуть лапу Бреган Д'эрт до самой поверхности, в Калимпорт, но хорошо понимаешь, что с тобой и твоими соплеменниками не станут разговаривать даже обитатели сточных канав.
— Мы можем с помощью магии изменить наше обличье, — возразил дроу.
— А к чему лишняя морока, если у тебя есть Артемис Энтрери? — парировал убийца.
— А разве он у меня есть? — быстро спросил эльф.
Энтрери секунду подумал, потом пожал плечами.
— Я предлагаю тебе защиту от врагов, — сказал Джарлаксл. — Даже более того, я дам тебе власть над твоими врагами. Обладая некоторыми знаниями и своим мастерством, а также тайной поддержкой Бреган Д'эрт, ты вскоре станешь владыкой улиц Калимпорта
— И марионеткой в руках Джарлаксла, — добавил Энтрери.
— Партнером Джарлаксла, — поправил его наемник. — Марионетки мне не нужны. Вообще-то я считаю их только помехой. Преуспевают же партнеры, потому что каждый стремится работать лучше, чтобы достичь большего. Кроме того, разве мы не друзья, Артемис Энтрери?
Энтрери нарочито громко рассмеялся. Сочетание слов «Джарлаксл» и «друг» было настолько диким, что напоминало старую уличную поговорку, смысл которой был в следующем: самые неприятные и угрожающие слова, которые может произнести калимшанский уличный торговец, — это «верь мне». Именно это Джарлаксл сейчас Энтрери и сказал.
— Твои враги из гильдии Басадони скоро будут называть тебя пашой, — продолжал дроу.
Энтрери и бровью не повел.
— Даже правители города и всего Калимшана будут считаться с тобой, — сказал Джарлаксл.
Энтрери молчал.
— Я хочу знать сейчас, прежде чем ты выйдешь из этой комнаты, принято ли мое предложение, — добавил Джарлаксл ледяным тоном.
Энтрери прекрасно понял, что это значило. Или он согласится играть по правилам наемника, или его убьют.
— Партнеры, — вынужденно согласился Энтрери — Но направлять меч Бреган Д'эрт в Калимпорте буду я. Будешь наносить удар там и тогда, как решу я.
Джарлаксл кивком выразил свое согласие. Затем он щелкнул пальцами, и в комнату вошел еще один темный эльф. Он встал рядом с Энтрери — видимо, должен был его сопровождать.
— Выспись как следует, — пожелал Джарлаксл наемному убийце. — С завтрашнего дня начнется твое восхождение.
Энтрери ничего не ответил и вышел. После его ухода из-за занавеси вышел еще один дроу.
— Он не солгал, — заверил он Джарлаксла на языке темных эльфов.
Хитрый наемник довольно улыбнулся. Хорошо иметь на службе такого полезного сотрудника, как Рай'ги Бондалек из Чед Насада. Раньше он был верховным магом в этом городе дроу, однако после переворота стал изгнанником и нашел приют в Бреган Д'эрт. Джарлаксл давно уже имел виды на Рай'ги, потому что этот дроу не только владел данной богами магией, но также хорошо разбирался в искусстве чародеев. Как повезло Бреган Д'эрт, что Рай'ги стал изгнанником!
Рай'ги, конечно, и понятия не имел, что Джарлаксл сам приложил руку, чтобы переворот в Чед Насаде состоялся.
— Этого твоего Энтрери, похоже, не слишком прельщают сокровища, которые ты ему сулишь, — заметил Рай'ги. — Он, конечно, сделает как обещал, но без особого рвения.
Джарлаксл ухмыльнулся, потому что ничего другого от Энтрери и не ожидал. За те месяцы, что наемный убийца жил в Мензоберранзане, глава банды хорошо изучил его. И знал его желания и мотивы, быть может, даже лучше, чем сам Артемис Энтрери.
— Одно сокровище я от него утаил, — сказал он. — Но пока что Артемис Энтрери сам еще не понимает, как страстно желает его. — Джарлаксл сунул руку под полу плаща и достал амулет на серебряной цепочке. — Я забрал его у Кэтти-бри, — пояснил он. — Он связан с Дриззтом До'Урденом. Когда-то ее приемный отец, гном Бренор Боевой Топор, получил его от леди Алустриэль, правительницы Сильверимуна, чтобы разыскать этого дроу-скитальца.
— Тебе многое известно, — заметил Рай'ги.
— Благодаря этому я жив, — ответил Джарлаксл.
— Но Кэтти-бри должна знать, что он пропал, — вмешался Киммуриэль Облодра. — Поэтому она и ее друзья наверняка уже что-нибудь предприняли, чтобы разорвать связь предмета и эльфа.
Джарлаксл покачал головой.
— Тот медальон, что принадлежит Кэтти-бри, мы подложили ей в карман до того, как она покинула город. Этот — его копия, повторяющая и внешность, и магические возможности, его изготовил один колдун. Скорее всего женщина вернула оригинал Бренору Батлхаммеру, а тот отдал его леди Алустриэль Думаю, она хотела бы получить его обратно или хотя бы забрать у Кэтти-бри, поскольку обе они, похоже, не устояли перед чарами бродяги Дриззта До'Урдена.
Оба его собеседника скривились, представив себе, что дроу может иметь какие-то чувства к не-дроу, одному из тех существ, которые в языке темных эльфов определялись словом «iblith» — «ничтожество».
Но Джарлаксл, на которого красота Кэтти-бри тоже произвела впечатление, не стал их разубеждать.
— А если это копия, магия, заключенная в нем, так же сильна? — спросил Киммуриэль, делая ударение на слове «магия», словно ожидая объяснений, чем эта вещь может быть им полезна.
— Магические чары создают как бы связующие каналы, — объяснил Рай'ги Бондалек. — И я знаю, как можно расширить и усилить эти каналы.
— В молодости Рай'ги потратил много лет, совершенствуясь в своем деле, — добавил Джарлаксл. — И его умение высвобождать древние силы старинных реликвий Чед Насада сыграло большое значение в его восхождении к должности верховного жреца. То же самое он может сделать и сейчас, даже усилить магию, сделав ее мощнее, чем в оригинале.
— Чтобы мы могли найти Дриззта До'Урдена, — сказал Киммуриэль.
Джарлаксл кивнул:
— Разве можно придумать лучший подарок для Артемиса Энтрери?

Часть III. Восхождение к самому дну

Мы путешествовали сушей и морем, от Ватердипа на юг, оставляя за спиной милю ,за милей и все больше увеличивая расстояние между нами и другом, покинутым там.
Другом...
Много раз в эти долгие трудные дни каждый из нас про себя раздумывал над значением этого слова и ответственностью, связанной с этим понятием. Мы оставили Вульфгара одного в дикой, необжитой местности у Хребта Мира и теперь не знали, все ли с ним в порядке да и жив ли он еще. Разве настоящий друг может так вот бросить другого? Разве настоящий друг отпустит другого идти в одиночестве по дороге, полной неожиданностей и опасностей?
Я часто размышляю над значением слова «друг»-. Кажется, что дружба — понятие предельно ясное, но при этом оно сопряжено со столькими сложностями. Надо ли мне было останавливать Вульфгара, даже если я был согласен с тем, что ему надо самому пройти свой путь? Или я должен был пойти с ним? Или же нам всем вчетвером следовало идти за ним, тайком оберегая его?
Думаю, нет, хоть и должен признать, что не знаю наверняка. Грань между дружбой и навязчивой опекой чрезвычайно тонка, и если ее преступить, исход может быть плачевным. Иногда родитель, желающий стать своему ребенку истинным другом, отказывается от своей родительской власти, и если сам он, возможно, будет и неплохо себя чувствовать, отказавшись от руководящей роли, ребенок может страдать оттого, что его больше не направляют. И, что еще хуже, он может лишиться чувства защищенности, которую должен обеспечивать старший. А друг, принимающий на себя обязанности родителя или покровителя, забывает о самой важной составляющей дружбы — уважении.
Уважение — краеугольный камень дружеских отношений, а оно, в свою очередь, невозможно без доверия.
Поэтому мы вчетвером молимся за Вульфгара и надеемся, что наши пути снова пересекутся. Но мы не отступаем от своего понимания дружбы, доверия и уважения, хотя часто оглядываемся через плечо и думаем о его судьбе. И соглашаемся идти разными дорогами, хотя без большого желания.
Конечно, испытания, выпавшие Вульфгару, в каком-то смысле разделил и я, но сейчас больше всего изменениям может подвергнуться не моя дружба с варваром — по крайней мере с моей стороны, потому что я предоставляю ему самому решать, насколько глубок и прочен наш союз, — а мои отношения с Кэтти-бри. Наша любовь для нас обоих — не тайна, равно как и для всех, кто видит нас (и я опасаюсь, что возникшее между нами чувство могло сыграть не последнюю роль в том, что Вульфгар принял свое решение), но природа этой любви остается загадкой и для меня, и для Кэтти-бри. Во многом мы стали почти как брат и сестра, мы близки больше, чем я мог бы надеяться сблизиться с кем-либо родным мне по крови. В течение нескольких лет мы могли рассчитывать только на помощь друг друга и теперь совершенно уверены: что бы ни случилось, другой всегда подставит свое плечо. Я бы отдал за нее жизнь, как и она — за меня, без всяких сомнений и колебаний. Воистину, ни с кем другим — ни с Бренором, ни с Вульфгаром, ни с Регисом, ни даже с Закнафейном — я не хотел бы провести свою жизнь. Никто лучше, чем она, не может, глядя вместе со мной на восходящее солнце, понять те чувства, что будит во мне это зрелище. Нет никого, кто, сражаясь бок о бок со мной, мог бы лучше дополнять меня в бою. Никто лучше ее не поймет, что у меня в мыслях и на сердце, и мне не нужно будет даже говорить об этом вслух.
Но что это означает?
Бесспорно, я чувствую к ней физическое влечение. В ней непостижимо сочетаются невинность и женское коварство. Несмотря на то что эта женщина преисполнена доброты, сочувствия и сострадания, в ней есть нечто, что заставляет врагов трепетать от страха, а возможного возлюбленного — от предвкушения близости. Думаю, она испытывает по отношению ко мне схожие чувства, но при этом мы осознаем, какая опасность таится в этой неизведанной области, опасность более грозная, чем любой из врагов, с которыми нам приходилось сталкиваться. Я дроу, я молод, и передо мной еще взойдут и угаснут несколько веков. Она — человек, и, хотя она тоже еще молода, ей осталось жить лишь несколько десятков лет. Жизнь Кэтти-бри и так непроста оттого, что спутник ее странствий — темный эльф. А насколько сложнее она будет, если мы станем чем-то большим? И как отнесется мир к нашим детям, если когда-нибудь они у нас будут? Примет ли их хоть один народ?
Однако я знаю, что чувствую, когда гляжу на нее, и надеюсь, что понимаю и ее чувства. Все это кажется таким ясным, в то же время, увы, таким сложным.
Дриззт До'Урден

Глава 13. Тайное оружие

— Вы нашли бродягу? — спросил Джарлаксл у Рай'ги Бондалека.
Киммуриэль Облодра стоял рядом с главарем наемников, и тому, кто не знал, на что способен его разум, этот безоружный дроу без доспехов мог бы показаться беззащитным.
— Он сейчас вместе с гномом, женщиной и халфлингом, — ответил Рай'ги. — Иногда к ним присоединяется огромная черная кошка.
— Гвенвивар, — понимающе кивнул Джарлаксл. — Когда-то она принадлежала Мазою Ган'етту. Отличная вещь.
— Но самый сильный магический предмет у них — не она, — сообщил Рай'ги. — Есть еще кое-что, в мешке на поясе у отступника. Оно излучает такую силу, что не сравнится с мощью всех их волшебных безделушек, вместе взятых. Даже на таком расстоянии, через волшебный экран, оно манило меня, словно принуждая забрать его от нынешнего ничего не стоящего владельца.
— Что же это может быть? — оживился наемник. Рай'ги покачал головой, взметнув гривой белых волос.
— Ничего подобного я прежде не видел, — признал он.
— Такова магия, — вмешался Киммуриэль. — Неведомая и неуправляемая.
Рай'ги метнул в него гневный взгляд. Но Джарлаксл, которому хотелось пользоваться и волшебством, и псионическими силами, лишь примирительно улыбнулся.
— Разузнай побольше и о них, и об этом предмете, — велел он жрецу. — Если он нас зовет, то, быть может, разумно будет ответить на его зов. Далеко ли они, и как скоро можно до них добраться?
— Очень далеко, — ответил Рай'ги. — И очень скоро. Они отправились в длительное путешествие, но на каждом шагу сталкиваются то с великанами, то с гоблинами.
— Похоже, этот магический предмет не слишком разборчив и всем подряд предлагает стать его новым хозяином, — саркастически заметил Киммуриэль.
— Они сели на корабль, — продолжал Рай'ги, пропуская замечание мимо ушей. — Похоже, они вышли из большого города Ватердип, это далеко, на Побережье Мечей.
— Но плывут на юг? — с надеждой спросил Джарлаксл
— По-видимому, — ответил Рай'ги. — Но это не имеет значения. Ведь есть магия и псионические силы, разумеется, — добавил он с почтительным полупоклоном в сторону Киммуриэля. — Воспользовавшись ими, можно оказаться рядом с отступником так же легко, как если бы он был в соседней комнате.
— Тогда продолжай следить за ним, — сказал Джарлаксл.
— Но разве мы не должны отправиться сегодня вечером в гильдию? — уточнил Рай'ги.
— Твое присутствие будет необязательно, — ответил наемник. — Этой ночью состоится встреча только мелких гильдий.
— Но даже мелкие гильдии достаточно дальновидны, чтобы нанять чародея, — заметил жрец.
— Чародей в этой гильдии — приятель Энтрери, — со смехом сказал Джарлаксл, так что можно было подумать, что и беспокоиться тут не о чем. — А в другой гильдии — всего лишь халфлинги, не слишком искушенные в волшебстве. Наверное, ты понадобишься завтра. А сегодня ночью продолжай наблюдать за Дриззтом До'Урденом. В конце концов, это может оказаться самым важным козырем.
— Имеешь в виду неизвестный волшебный предмет? — спросил Киммуриэль.
— Имею в виду, что Энтрери не хватает воодушевления, — ответил Джарлаксл.
Жрец недоуменно развел руками:
— Мы предлагаем ему власть и богатство, о каких он и мечтать не мог. А он идет к своему собственному счастью так, как если бы ему предстояло встретиться один на один с самой Паучьей Королевой.
— Он не сможет наслаждаться ни властью, ни богатством, пока не разрешит внутренних противоречий, — объяснил Джарлаксл, самым большим даром которого было умение проникать в тайные мысли как друзей, так и врагов, причем не прибегая к каким-то сверхъестественным способностям, лишь благодаря опыту и проницательности. — Но не надо опасаться его нынешнего равнодушия. Я достаточно хорошо знаю Артемиса Энтрери и могу утверждать, что он будет на высоте вне зависимости от того, заинтересован он лично или нет. Среди людей нет никого опаснее и изворотливей его.
— Жаль, что у него такая светлая кожа, — вставил Киммуриэль.
Джарлаксл лишь усмехнулся. Он-то отлично понимал, что, если бы Артемис Энтрери был рожден дроу в Мензоберранзане, он стал бы одним из величайших боевых наставников, а может, вознесся бы и еще выше. Вероятно, он мог бы стать соперником Джарлаксла.
— Поговорим в благословенной тьме туннелей, когда огонь Нарбондель вознесется на самую вершину, — обратился он к Рай'ги. — Мне нужно знать больше.
— Успеха тебе с делами гильдий, — ответил Рай'ги и, откланявшись, вышел.
Джарлаксл повернулся к Киммуриэлю и кивнул. Пришло время отправляться на охоту.

Все другие народы считали халфлингов с ангельскими личиками большеглазыми. Но глаза четырех коротышек, сидевших вместе с Двавел в комнате, расширились совсем уж невероятно, когда прямо перед ними отворились магические врата (а ведь все меры предосторожности против всяческих сверхъестественных вторжений были предприняты) и оттуда вышел Артемис Энтрери. Зрелище он собой являл впечатляющее: на нем был черный плащ на подкладке и черная шляпа болеро с черной лентой по тулье.
Энтрери сразу встал скрестив руки на груди, как научил его Киммуриэль, стараясь справиться с волнами дурноты, одолевавшей его всякий раз при таких вот псионических переносах.
За ним, в темном пространстве за вратами, освещаемом только слабым светом из комнаты Двавел, различимы были несколько темных фигур. Когда какой-то из солдат Двавел сделал шаг, чтобы помешать нежданному гостю, один из темных силуэтов сделал едва уловимое движение, и халфлинг, даже не пискнув, упал на пол.
— Он только спит, не беспокойтесь, — сразу объяснил Энтрери, не желая устраивать побоища с остальными, как один потянувшимися за оружием. — Верьте, я пришел сюда не затем, чтобы драться с вами, но если вы на меня нападете, то умрете в мгновение ока.
— У нас есть входная дверь, — сухо заметила Двавел, которая, кажется, была единственной, кто не испугался.
— Я не хотел, чтобы кто-то видел, как я вхожу в твое заведение, — ответил убийца, уже справившийся с головокружением. — Ради твоей же безопасности.
— А как ты сюда попал? — спросила она. — Ты проник сверхъестественным путем и неожиданно, и при этом не сработала ни одна из охранных мер — а я заплатила за них немало, можешь поверить.
— Тебя это не должно беспокоить, — ответил Энтрери. — Пусть об этом беспокоятся мои враги. Знай же, что я вернулся в Калимпорт не затем, чтобы шнырять переулками и подчиняться приказам других. Я много путешествовал по Королевствам и то, что узнал, привез с собой.
— Так, значит, Артемис Энтрери вернулся как завоеватель, — произнесла Двавел. Ее солдаты готовы были броситься на него, но она их сдерживала. Сразиться с Энтрери сейчас стоило бы им слишком дорого, и Двавел это хорошо понимала.
— Возможно, — не стал отпираться убийца. — Посмотрим, как пойдут дела.
— Если ты надеешься убедить меня предоставить тебе силы моей гильдии, понадобится нечто более весомое, чем показательная телепортация, — невозмутимо заявила женщина. — В такой войне сделать неправильный выбор — значит подписать себе смертный приговор.
— А я и не хочу склонять тебя к выбору, — возразил Энтрери.
Двавел недоверчиво посмотрела на него, потом взглянула на своих приближенных. На их лицах ясно читалось недоумение.
— Тогда к чему было трудиться приходить сюда? — спросила она.
— Чтобы сообщить, что война вот-вот начнется, — ответил Энтрери. — Я ведь перед тобой в долгу.
— И вероятно, ты хочешь, чтобы я получше открыла уши и докладывала тебе, как идет битва, — лукаво улыбаясь, предположила женщина-халфлинг.
— Это как тебе угодно, — ответил он. — Когда все будет кончено и город окажется в моих руках, я не забуду того, что ты для меня уже сделала.
— А если проиграешь? — Энтрери рассмеялся.
— Тогда берегись. И ради твоего же благоденствия, Двавел Тиггервиллис, сохраняй нейтралитет. Я тебе обязан и считаю, что наша дружба выгодна обоим, но, если я узнаю, что ты предала меня словом или делом, твой дом будет лежать в руинах. — Сказав это, он вежливо поклонился, прикоснувшись пальцами к краю болеро, и снова скрылся в межуровневых вратах.
Комнату Двавел заполнили черные сферы. Халфлинги беспомощно тыкались в разные стороны, пока один из них не обнаружил выход и не позвал туда остальных.
Тьма в конце концов рассеялась, и маленькие человечки обнаружили, что их спящий товарищ преспокойно храпит, а осмотрев его, нашли в плече крошечный дротик.
— У Энтрери сильные друзья, — заметил один из халфлингов.
Двавел задумчиво кивнула. Сейчас она от души порадовалась, что с самого начала помогала отверженному наемному убийце. Мудрая Двавел Тиггервиллис очень не хотела бы иметь в числе врагов такого человека.

— Ох, ты все время подвергаешь мою жизнь опасности, — преувеличенно жалобно вздохнул Ла Валль, когда в его комнате словно бы ниоткуда неожиданно появился Энтрери. — Ты молодец — я имею в виду, как ты улизнул от Кадрана Гордеона, — продолжал чародей, не дождавшись ответа от наемного убийцы и пытаясь изо всех сил изобразить непринужденность. Разве Энтрери уже дважды не проникал в его покои? Но на этот раз — и убийца безошибочно прочел это на лице мага — Ла Валль действительно был поражен. Бодо необычайно усилил охрану дворца гильдии — как против обычных, так и против магических вторжений. Хоть Ла Валль и уважал мастерство Энтрери, он все же не ожидал, что тот проникнет внутрь с такой легкостью.
— Это было не так уж сложно, уверяю тебя, — очень спокойно произнес убийца, стараясь, чтобы его слова не прозвучали как похвальба. — Я много путешествовал по миру и под ним и познакомился с силами, совершенно неведомыми в Калимпорте Они позволяют мне добиваться того, что я хочу.
Ла Валль расположился в старом уютном кресле, облокотившись одной рукой на истертый подлокотник и подперев ладонью подбородок. Что же такого было в этом человеке, спрашивал он себя, что над всеми западнями он только смеялся. Чародей обвел взглядом свою комнату, все резные статуэтки, фигурки чудищ, экзотических птиц, целую коллекцию превосходных посохов, одни из которых были волшебными, другие — нет, три черепа, скалившиеся с его стола, и хрустальный шар, стоявший на маленьком столике поодаль. В них заключалось его могущество, с помощью этих вещей, скопленных за целую жизнь, он мог убить или по крайней мере защититься от любого человека, вставшего на его пути.
За исключением одного. Что же было в нем такого особенного? То, как он держался? То, как он двигался? Или просто ощущение власти, окутывавшее его настолько плотно, что казалось почти осязаемым, как его плащ и черная шляпа болеро?
— Ступай приведи Квентина Бодо, — приказал Энтрери.
— Он не захочет, чтобы его в это втягивали.
— Никуда не денется, — возразил Энтрери. — Он должен сделать выбор.
— Между тобой и?.. — вопросительно поднял брови Ла Валль.
— Остальными, — спокойно ответил Энтрери. Чародей склонил голову набок.
— Ты собираешься воевать против всего Калимпорта?
— Против той части Калимпорта, которая будет против меня, — вновь с непоколебимым спокойствием ответил убийца.
Ла Валль не знал, что и подумать. Он привык верить Энтрери — никогда еще маг не встречал человека, более изворотливого и более уверенного в себе, — но сейчас было похоже, что убийца хватил через край. Нельзя же всерьез считать, что можно в одиночку восстать против всего города. Хотя бы против Басадони, не говоря уж об остальных.
И тем не менее...
— Может, привести также и Челси Ангуэйна? — спросил чародей, вставая и направляясь к двери.
— Челси я уже показал всю тщету сопротивления, — ответил Энтрери.
Ла Валль резко остановился и взглянул на убийцу так, словно тот его предал.
— Я знал, что ты будешь заодно со мной, ведь ты знаешь и любишь меня, как брата, — пояснил Энтрери. — Однако образ мыслей лейтенанта оставался для меня загадкой. Его нужно было убедить или убрать с дороги.
Ла Валль смотрел на него, ожидая окончательного слова.
— И я его убедил, — бросил Энтрери, удобно развалясь в кресле Ла Валля. — Вполне. И поэтому приведи мне Бодо, — продолжил он, когда маг снова пошел к двери.
Ла Валль вопросительно взглянул на него.
— Он сделает правильный выбор, — заверил его убийца.
— А разве у него есть выбор?
— Само собой, нет, — улыбнулся Энтрери.
Ла Валль застал Бодо в его личных покоях, и когда сообщил ему, что Артемис Энтрери пришел снова, глава гильдии побелел как полотно и затрясся так, что Ла Валль испугался, как бы он тут же не упал замертво.
— Значит, ты уже разговаривал с Челси? — спросил Ла Валль.
— Дни зла настали, — ответил Бодо и вышел в коридор, двигаясь так, как будто ему с трудом давался каждый шаг.
— Дни зла? — шепотом повторил Ла Валль. Что же такое должно было произойти, чтобы глава гильдии убийц сетовал на это? Идя за Бодо, маг решил, что к притязаниям Энтрери, наверное, следует отнестись более серьезно. А еще он обратил внимание, что Бодо не велел никому из солдат сопровождать его.
У двери в комнаты Ла Валля Бодо остановился, пропуская хозяина вперед. Энтрери сидел в кабинете, в той же самой позе, в какой чародей оставил его. Если бы Бодо вместо переговоров решил напасть на него, то, казалось, легко застал бы врасплох. Энтрери словно знал, что Бодо не осмелится ни на что.
— Чего ты от меня хочешь? — прямо спросил Бодо, опередив Ла Валля, который пытался найти слова, чтобы вывести всех из неловкого положения.
— Я решил начать с Басадони, — спокойно ответствовал Энтрери. — В конечном счете это они затеяли войну. Так что тебе надо выяснить местонахождение всех их солдат, фронтов и разузнать планы их действий.
— А я предлагаю следующее: я никому не скажу, что ты был здесь, и прикажу солдатам не вмешиваться, — возразил Бодо.
— Твои солдаты и не смогут вмешаться, — осадил его Энтрери, и его черные глаза гневно вспыхнули.

Предыдущая страница 12 Следующая страница


13 Роберт Сальваторе

Ла Валль изумленно смотрел, с каким трудом Бодо подавляет дрожь.
— Мы и впредь не станем, — согласился глава гильдии.
— Я уже сказал, на каких условиях тебе сохранят жизнь, — сказал Энтрери таким ледяным голосом, что Ла Валль с готовностью поверил, что и сам Бодо, и вся гильдия будут уничтожены той же ночью, если Бодо не согласится. — Твое слово?
— Я должен подумать...
— Сию же минуту!
Бодо метнул на Ла Валля гневный взгляд, как будто это маг был виноват в том, что Артемис Энтрери появился в его жизни, но Ла Валль, взволнованный не меньше своего хозяина, разделял его чувства.
— Ты хочешь, чтобы я пошел против самых могущественных пашей города, — сказал Бодо, силясь собрать остатки храбрости.
— Выбирай, — предложил Энтрери.
Повисла долгая мучительная пауза.
— Я выясню, что смогут разузнать мои подчиненные, — пообещал Бодо.
— Что ж, весьма разумно, — сказал убийца. — А теперь оставь нас. Я хочу переговорить с Ла Валлем.
Бодо, радуясь, что его отпустили, быстро повернулся и, бросив еще один злой взгляд на мага, быстро вышел.
— Я пока еще не понимаю, что за штучки ты привез с собой из путешествий, — обратился Ла Валль к Энтрери.
— Я был в Мензоберранзане, — ответил тот. — Городе дроу. — Маг выпучил глаза и открыл рот. — И я принес с собой нечто большее, чем фокусы.
— Ты заодно...
— Ты — единственный, кому я это сказал, — заявил Энтрери. — Так что должен понимать, к чему обязывает тебя мое доверие. Я бы не относился к этому легкомысленно.
— А Челси Ангуэйн? — спросил Ла Валль. — Ты сказал, что убедил его.
— Один мой друг занялся его разумом и внушил ему такие страшные картины, что бедняга просто не смог сопротивляться, — сказал Энтрери. — Челси не знает всей правды, ему известно лишь, что противодействие означает жуткий конец. Когда он докладывал об этом Бодо, его ужас был неподдельным.
— А какое же место отводится в твоих грандиозных планах мне? — спросил чародей, стараясь, чтобы вопрос не прозвучал саркастически. — Если Бодо тебя подведет, что станется с Ла Валлем?
— Я покажу тебе, как выйти из игры, если понадобится, — пообещал Энтрери, подходя к столу. — На это можешь рассчитывать. — Он взял кинжальчик, которым маг срезал печати со свитков или надрезал палец, когда требовалась капля крови для его волхований
Ла Валль понял, что Энтрери не милосерден, он просто практичен. Если кара не коснется чародея в случае неудачи Бодо, то лишь потому, что он будет в дальнейшем нужен Энтрери.
— Тебя поразило, что глава гильдии так легко уступил, — невозмутимо говорил убийца. — Ему пришлось выбирать между тем, что моя затея провалится и Басадони победят и тогда начнут мстить моим союзникам... и между тем, чтобы умереть сегодня же ночью, причем страшной смертью, поверь мне.
Ла Валль заставил себя принять бесстрастный вид, стараясь казаться отстраненным.
— У тебя много работы, полагаю, — произнес Энтрери и неуловимым движением метнул кинжальчик мимо мага в наружную стену. — Позволь откланяться.
Услышав условный сигнал, Киммуриэль Облодра погрузился в созерцание и создал новый межуровневый проход, чтобы убийца мог покинуть дворец.
Глядя, как раскрылись врата, Ла Валль, на миг поддавшись острейшему любопытству, хотел броситься туда вслед за Энтрери и раскрыть его великую тайну.
Однако здравый смысл одержал верх над любопытством.
И в следующую минуту маг остался один, чему был очень рад.

— Я не понимаю, — изрек Рай'ги Бондалек, когда Энтрери снова оказался с ним, Джарлакслом и Киммуриэлем в туннелях под городом, в которых обосновались дроу. Тут он вспомнил, что говорить нужно медленнее, потому что Энтрери, хоть и хорошо знал язык дроу, все же плохо понимал беглую речь, а жрец решил не утруждать себя изучением человеческого языка. Он не желал даже тратить силы на специальные заклинания, благодаря которым они все могли бы понимать друг друга, на каком бы языке ни разговаривали. Бондалек упорно продолжал пользоваться языком дроу, несмотря на то что Энтрери присоединился к ним, и это было вызвано желанием держать человека в напряжении. — Из того, что ты говорил раньше, следовало, что халфлинги гораздо более подходят для того задания, которое ты возложил на Квентина Бодо.
— Я не сомневаюсь в преданности Двавел, — ответил Энтрери на калимпортском наречии, пристально глядя при этом на Рай'ги.
Жрец непонимающе взглянул на Джарлаксла, и наемник, посмеиваясь над мелочностью своих помощников, извлек из-под плаща шар, подержал его на весу и произнес какое-то слово. Теперь они стали понимать друг друга.
— Я имею в виду, в ее верности себе и своему благополучию, — уточнил Энтрери, по-прежнему пользуясь человеческим языком, хотя Рай'ги услышал его слова как бы произнесенными на языке дроу. — Она не представляет угрозы.
— А жалкий Квентин Бодо и этот маг, его прислужник, представляют? — удивился Рай'ги, и Энтрери тоже услышал его слова на родном языке.
— Не надо недооценивать силы гильдии Бодо, — предостерег Энтрери. — Они отлично вымуштрованы, и у них глаза повсюду.
— Так что ты заблаговременно заручился его преданностью, чтобы потом он не мог отговориться тем, что ничего не знал, — одобрил Джарлаксл.
— А теперь что? — спросил Киммуриэль.
— Обезвредим гильдию Басадони, — стал излагать свой план убийца. — Потом они станут основой нашего могущества, а Двавел и Бодо будут следить, чтобы остальные не объединились против нас.
— А потом? — не отставал Облодра.
Энтрери улыбнулся и бросил на Джарлаксла проницательный взгляд, отчего наемник сразу понял: убийца догадался, что Киммуриэль задает эти вопросы по приказу Джарлаксла.
— Потом посмотрим, какие появятся возможности, — опередил Энтрери сам Джарлаксл. — Возможно, что основа окажется достаточно надежной. А возможно, и нет.
Чуть позже, когда наемный убийца их оставил, Джарлаксл с некоторой гордостью обратился к обоим своим приближенным:
— Ну что, разве не прекрасный выбор я сделал?
— Он мыслит как мы, — отозвался Рай'ги, и в его устах это была наивысшая похвала, которой мог добиться любой, кто по крови не был дроу. — Жаль только, что он плоховато знает наш разговорный язык и язык жестов.
Джарлаксл, которому приятно было услышать такую оценку, только рассмеялся.

Глава 14. Громкая слава

Он чувствовал себя довольно странно. Алкоголь притупил все ощущения, так что он не мог ясно понять, что происходит. Он чувствовал, что стал легким и еле ступает по земле, но при этом внутренности его жжет, как огнем.
Вульфгар покрепче зажал в кулак рубашку на груди пьяного посетителя, вырывая с корнем волосы. Одной рукой он легко поднял двухсотфунтового увальня над полом, второй помог себе пробраться сквозь толпу посетителей. Через всю таверну он прошел к двери. Он терпеть не мог этот кружной путь — раньше он просто выбрасывал забулдыг в окна или проламывал их головами стену, но Арумн Гардпек быстренько нашел на него управу, пообещав, что будет высчитывать стоимость ущерба из его платы.
Одно-единственное окно стоило варвару нескольких бутылок, а если при этом вылетала и рама, то выпивки ему было не видать целую неделю.
Его жертва, тупо улыбаясь, посмотрела на Вульфгара. Наконец забулдыге удалось сфокусировать взгляд, и выражение лица его сразу изменилось. Он узнал вышибалу и понял, что ему грозит.
— Эй! — воскликнул пьяница, но в следующий миг уже летел, распластавшись и размахивая в воздухе руками и ногами. Он приземлился на грязную мостовую лицом вниз да там и остался. Его вполне могла переехать какая-нибудь телега, если бы не двое сердобольных прохожих, пожалевших беднягу и оттащивших его к сточной канаве... при этом остатки наличности перекочевали из его карманов в их.
— Пятнадцать футов, — присвистнул Лягушка Джози, прикинув расстояние, которое пролетел пьяный. — И притом одной рукой!
— Я тебе говорил, этот малый силен, — отозвался Арумн, протирая стойку и делая вид, что не особенно изумлен. В течение той пары недель, что Вульфгар работал в баре, он произвел множество подобных бросков.
— На улице Полумесяца его обсуждают все и каждый, — добавил Джози немного угрюмо. — Я приметил, что на этой неделе у тебя с каждым днем все больше народу.
Арумн понял, к чему он клонит. В подпольном мире Лускана существовал определенный порядок, который жестко сопротивлялся вмешательству извне. Если слава Вульфгара и дальше будет расти, некоторые из вышестоящих решат, что их репутация поставлена под угрозу, и непременно проникнут сюда, чтобы предотвратить опасность.
— Тебе этот варвар нравится, — утвердительным тоном произнес Джози.
Арумн, не сводя глаз с Вульфгара, протискивавшегося сквозь толпу обратно, со смиренным видом кивнул. Он нанял великана не из расположения, а руководствуясь чисто деловым расчетом. Обычно Арумн старался избегать каких-либо личных взаимоотношений со своими вышибалами, поскольку большинство из них никогда не задерживалось долго на одном месте. Одни перемещались из заведения в заведение по своей собственной воле, а другие могли разозлить не того человека и заканчивали тем, что внезапно умирали. Однако с Вульфгаром хозяин несколько пересмотрел свои взгляды. Их посиделки до глубокой ночи, когда в баре становилось тихо и Вульфгар пил у стойки, а Арумн готовил заведение для приема посетителей на следующий день, стали для него приятной привычкой. Арумн действительно наслаждался обществом громадного варвара, вся холодность и замкнутость которого, когда он напивался, на удивление быстро исчезали. Они просиживали много ночей напролет, до самого рассвета, и Арумн увлеченно внимал рассказам Вульфгара о его суровой северной родине, Долине Ледяного Ветра, о его друзьях и врагах, отчего у хозяина мурашки пробегали по коже. Арумн слышал историю об Акаре Кесселе и хрустальном осколке столько раз, что как наяву представлял себе ту лавину на Пирамиде Кельвина, которая унесла чародея и погребла под собой реликт древней злой магии.
А всякий раз, как Вульфгар упоминал о темных туннелях под гномским королевством Мифрил Холл и нашествии темных эльфов, Арумн потом дрожал под одеялом, как когда-то в детстве после похожих страшных историй, которые рассказывал ему отец.
Что правда, то правда, Арумн Гардпек привязался к своему новому работнику гораздо больше, чем следовало бы.
— Тогда утихомирь его, — закончил свою мысль Джози. — А то сюда вскоре пожалуют Морик Бродяга и Громила.
Арумн вздрогнул, но мысленно согласился с Джози. Особенно насчет Громилы. Он знал, что Морик Бродяга гораздо более осмотрителен (правда, поэтому и более опасен), и подождет несколько недель, а то и месяцев, и все как следует взвесит, прежде чем что-то предпринимать. Зато дерзкий Громила, считавшийся самым сильным человеком в Лускане, — многие даже поговаривали, что он не совсем человек и вроде в нем есть примесь крови орков, а то и огров, — вот он бы вряд ли стал проявлять терпение.
— Вульфгар! — окликнул хозяин.
Великан протолкался к стойке и встал перед хозяином.
— Разве обязательно было вышвыривать его на улицу? — спросил Арумн.
— Он руки распускал, — бесстрастно ответил варвар. — Делли хотела, чтобы его выгнали.
Арумн вслед за Вульфгаром взглянул в другой конец зала, где стояла Делли, Деления Керти. Хотя ей не было еще и двадцати, она уже несколько лет работала в «Кортике». Девушка была очень миниатюрной, едва пяти футов роста, и такой изящной, что многие считали, что в ней есть что-то от эльфов, хотя Арумн знал, что своей стройностью она была обязана скорее потреблению эльфских напитков. У нее были длинные светлые волосы, свисавшие в беспорядке и частенько немытые. Карие глаза давно уже утратили доверчивый невинный взгляд, зато в них появился жесткий блеск, а бледная кожа, годами не видевшая солнца, стала сухой и шершавой. Когда-то упругий девичий шаг превратился в торопкую и осторожную походку женщины, которую часто преследуют. Но все же она обладала очарованием, особой порочной чувственностью, перед которой не могли устоять многие посетители, особенно после нескольких стаканов.
— Если ты станешь убивать всякого, кто хватает Делли за задницу, мы через неделю останемся без клиентов, — хмуро заметил Арумн. — Просто выводи их отсюда, — продолжал он, так и не дождавшись ответа от Вульфгара. — Незачем швырять их почти до самого Ватердипа. — И он махнул рукой, давая понять, что разговор с варваром окончен.
Вульфгар вернулся в шумную, крикливую толпу, к своим обязанностям.
Примерно через час еще один бедолага с лицом, измазанным кровью, сочившейся изо рта и носа, отправился в полет. На этот раз Вульфгар бросил его двумя руками, и он долетел до противоположной стороны улицы.

Вульфгар задрал рубашку и показал зубчатую линию глубоких шрамов.
— Я был у нее в пасти, — угрюмо пояснил он, невнятно выговаривая слова. Он немало выпил, прежде чем смог спокойно рассказать о той роковой схватке с йоклол, после которой он оказался у Ллот, на долгие годы отправившей его затем к Эррту. — Как мышь в пасти у кошки. — Он невесело усмехнулся. — Но мышка тоже умела кусаться.
Он перевел мутный взгляд на Клык Защитника, лежавший на стойке неподалеку от него.
— В жизни не видел молота лучше, — вставил Лягушка Джози. Он нерешительно протянул к нему руку, вопросительно глядя на Вульфгара, поскольку у него, как и у других, не было ни малейшего желания разозлить скорого на расправу варвара.
Но Вульфгар, обычно очень ревниво относившийся в своему оружию, как к единственной ниточке, связывавшей его с прошлой жизнью, даже не смотрел в его сторону. После рассказа о йоклол он унесся мыслями в прошлое, к тем событиям, что привели его на годы в сущий ад.
— Такая была боль, — негромко произнес он, бессознательно поглаживая пальцами шрам.
Арумн Гардпек стоял прямо перед варваром и слушал, но взор Вульфгара, вроде обращенный на него, блуждал где-то очень далеко. Арумн придвинул к нему новый стакан, но варвар даже не заметил. Глубоко вздохнув, он зарылся лицом в ладони, словно желая защититься от света.
Кто-то легонько коснулся его голой руки, он повернул голову и увидел Делли. Она кивнула Арумну, потом мягко потянула Вульфгара за собой.
Вульфгар проснулся среди ночи. Бледный лунный свет струился в комнату через западное окно. Он не сразу пришел в себя и сообразил, что он не у себя, поскольку в его комнате не было окон.
Он огляделся, посмотрел на скомканную постель и на гибкое тело Делли среди простыней, чья кожа в снисходительном свете луны казалась нежной и мягкой.
Потом он вспомнил, что случилось, как Делли привела его сюда — к себе, а не к нему — из бара, и вспомнил, чем они здесь занимались.
В страхе, вспомнив свое расставание с Кэтти-бри, которое никак нельзя было назвать нежным, Вульфгар потянулся, легонько коснулся шеи девушки и облегченно выдохнул, нащупав пульс. Потом перевернул ее и внимательно осмотрел обнаженное тело без всякой тени сладострастия, просто чтобы удостовериться в отсутствии синяков или иных признаков того, что он обошелся с нею грубо.
Она спала тихо и безмятежно.
Вульфгар перекатился к краю кровати и спустил ноги. Он хотел встать, но тут же опрокинулся назад — так сильно застучало в висках. Пошатываясь, он поднялся на ноги, тихо прошел к окну и стал смотреть на луну.
Он подумал, что Кэтти-бри, должно быть, тоже смотрит на нее, и внезапно у него появилась уверенность, что так оно и есть. Чуть позже он повернулся и снова посмотрел на Делли, такую уютную и беззащитную среди кучи одеял. Ведь он занимался с ней любовью и не вспомнил о суккубе, не впал в ярость, не сжал кулаки. На мгновение он решил, что снова свободен, что надо срочно бежать отсюда, из этого дома, из Лускана, спешить в путь, чтобы снова разыскать своих старых друзей. Он еще раз взглянул на луну и подумал о Кэтти-бри, о том, какое счастье будет снова заключить ее в объятия.
Но потом сразу сообразил, в чем тут дело.
Именно выпивка позволила ему отстраниться от тягостных воспоминаний, именно в этом спасительном мороке он мог жить настоящим, забыв о прошлом.
— Иди ко мне, — раздался за его спиной негромкий голос Делли, в котором слышалось обещание новых удовольствий. — И не беспокойся за свой молот, — добавила она. Вульфгар повернулся и увидел, что Клык Защитника стоит прислоненный к противоположной стене.
Вульфгар некоторое время молча смотрел на эту женщину, которой были небезразличны его чувства и его вещи. Она сидела, укрытая покрывалами только до пояса, совершенно не стесняясь собственной наготы. Несколько вызывающе выставляя свое тело, она стремилась вновь увлечь варвара в постель.
Ему очень хотелось пойти к ней. Но он сопротивлялся этому желанию, вполне отдавая себе отчет в том, какая опасность может его подстерегать, потому что хмель уже почти выветрился. Ведь если гнев обуяет его в порыве страсти, он переломит ее птичью шейку, как соломинку.
— Позже, — пообещал он и пошел собирать свою одежду. — Перед работой сегодня вечером.
— Но тебе вовсе не обязательно сейчас уходить.
— Надо, — поспешно ответил он и заметил, что ее это неприятно задело. Он сразу же придвинулся к ней, очень близко. — Я должен, — повторил он чуть мягче. — Но я вернусь к тебе, позже.
Он ласково поцеловал ее в лоб и пошел к двери.
— А ты думаешь, я этого захочу? — выкрикнула она ему в спину.
Он повернулся и увидел, что девушка сидит, скрестив руки на груди, а глаза у нее стали колючими, как ледышки.
Удивившись сперва, он в следующий момент понял, что не только он один в этой комнате одержим демонами.
— Давай проваливай! — сказала Делли. — Может, я и приму тебя, а может, найду другого. Мне все равно.
Вульфгар вздохнул и вышел в коридор, радуясь, что ушел от нее.
Солнце уже выглянуло из-за горизонта, когда Вульфгар, зажав под мышкой пустую бутылку, наконец-то снова забылся сном. Однако рассвета он не видел, потому что в его комнате не было окон.
Но ему так даже больше нравилось.

Глава 15. Зов Креншинибона

Нос судна весело вспарывал лазурную гладь Моря Мечей, гоня большие волны и поднимая в воздух водяную пыль. Кэтти-бри стояла у леера на носу и жмурилась от соленых капель, которые, падая на ее нагретую южным солнцем кожу, казались ледяными. Корабль «Искатель» плыл на юг, и девушка глядела в том направлении. Прочь от Долины Ледяного Ветра, прочь от Лускана, прочь от Ватердипа, откуда они вышли три дня тому назад.
И прочь от Вульфгара.
Уже не в первый раз и, уж конечно, не в последний задумывалась девушка, правильно ли они поступили, позволив измученному варвару в одиночку отправиться в дорогу. Разве они не нужны Вульфгару в этом состоянии душевной смуты и смятения?
Теперь же, плывя к югу вдоль Побережья Мечей, они уже ничем не могли помочь ему. Кэтти-бри смахнула с ресниц соленые капли (на этот раз это была не морская вода) и стала неотрывно вглядываться в широкие водные просторы, расстилавшиеся перед ними, радуясь, что их корабль так быстро мчится вперед. Нужно было завершить задуманное, это было очень важно, потому что за время своего сухопутного путешествия они пришли к окончательному убеждению, что Креншинибон остается их сильным врагом, очень умным и чутким. Он мог призывать себе на службу существа с черной душой, тех, кого прельщали обещанные хрустальным осколком блага. Поэтому друзья постарались как можно скорее добраться до Ватердипа и выбрали там самое быстроходное из всех судов, надеясь, что в море врагов все же будет меньше да и обнаружить их там будет легче. И Дриззт, и Кэтти-бри горько сожалели, что капитана Дюдермонта и его чудесной «Морской феи» в порту не оказалось.
Меньше чем через два часа после выхода из порта один из матросов напал на Дриззта, решив украсть хрустальный осколок. Однако дроу проучил вора, хорошенько отделав саблями плашмя, и затем матроса, связанного и с кляпом во рту, отправили на встреченном судне в Ватердип с указанием передать представителям властей в порту этого города, славившегося своей приверженностью справедливости и законности.
Дальше они плыли без всяких происшествий, судно шло споро, перед ними расстилались бесконечные волны, да изредка на пустом горизонте показывались крохотные точки чужих парусов.
К стоявшей у леера Кэтти-бри подошел Дриззт. По звуку шагов, не оборачиваясь, она поняла, что вместе с почти неслышно ступавшим дроу пришли Бренор и Регис.
— До Ворот Бальдура осталось всего несколько дней, — произнес темный эльф.
Девушка взглянула на него, заметив, что он низко надвинул на лицо капюшон дорожного плаща. Он это сделал не для защиты от соленых брызг (Кэтти-бри знала, что дроу не меньше ее самой любит, когда они осыпают лицо), а для того, чтобы затенить глаза. Дриззт и Кэтти-бри провели несколько лет на борту «Морской феи», но яркое полуденное солнце, отражаясь от блестящей поверхности воды, все так же резало глаза эльфа, приспособленные ко мраку глубоких пещер.
— Как дела у Бренора? — негромко спросила девушка, делая вид, что не подозревает о том, что гном стоит у нее за спиной.
— Ворчит, что хочет снова почувствовать под ногами твердую почву, и если даже придется сразиться со всеми чудищами мира, он готов, лишь бы поскорее убраться с этой плавучей калоши, — ответил Дриззт, подыгрывая ей.
Кэтти-бри чуть усмехнулась, нисколько не удивившись. Она как-то путешествовала с Бренором по морю. Гном стоически переносил все тяготы плавания, но когда они наконец пришвартовались и снова ступили на твердую землю, его облегчение было совершенно очевидным. На этот раз Бренору приходилось хуже, и он много времени проводил у борта — отнюдь не затем, чтобы полюбоваться морским видом.
— А Регис, похоже, чувствует себя превосходно, — продолжал Дриззт. — Он только подъедает все с тарелки Бренора, когда тот заявляет, что не может взять в рот ни крошки.
Лицо девушки вновь озарилось улыбкой, которая быстро поблекла.
— Думаешь, мы когда-нибудь увидим его вновь? — спросила она.
Дриззт вздохнул и стал смотреть на воду. Хоть оба глядели не в ту сторону, а на юг, оба в каком-то смысле пытались высмотреть там Вульфгара, как будто, вопреки всякому здравому смыслу, ожидали, что он приплывет к ним.
— Не знаю, — сознался дроу. — Вполне возможно, что ему встретилось множество врагов, и он самозабвенно дрался со всеми без разбору. Несомненно, что многие из них теперь мертвы, но в северных землях столько опасных противников, некоторые из которых, боюсь, слишком сильны даже для Вульфгара.
— Пф! — фыркнул Бренор у них за спиной. — Мы найдем моего мальчугана. Даже не сомневайтесь. А злейшим его врагом буду я сам, потому что отплачу ему за то, что он ударил мою девочку и меня самого заставил так поволноваться!
— Мы его найдем, — уверенно заявил Регис. — Леди Алустриэль нам поможет, да и Гарпеллы тоже!
При упоминании Гарпеллов Бренор притворно застонал. Это было семейство чудаковатых колдунов, хорошо известных тем, что время от времени взрывали по ошибке себя или своих друзей и превращали себя — совершенно случайно, но необратимо — в различных животных. Они также прославились многими другими происшествиями того же рода.
— Ну тогда только Алустриэль, — поспешил поправиться Регис. — Она нам поможет, если мы сами не сможем его найти.
— Пф! Думаешь, это будет так уж трудно? — возразил Бренор. — Ты что же, много видел странников семи футов роста? Да еще с таким молотом в руке, одним ударом которого можно сбить с ног великана или разломать его жилище?
— Вот, — обратился Дриззт к Кэтти-бри, — вот гарантия того, что мы и в самом деле разыщем нашего друга.
Девушка рассеянно улыбнулась. Только кого они найдут, когда обнаружат своего пропавшего товарища? Пусть он не будет ранен, но захочет ли он их видеть? А даже если и захочет, каким он будет? Но самое главное: захотят ли они — точнее, она — его видеть? Вульфгар сделал ей больно, когда ударил, не физически, нет, — он ранил ее душу. Она смогла простить ему это. Но только один раз.
Кэтти-бри внимательно рассматривала своего друга-дроу, задумчиво глядевшего в пустой простор, его профиль в тени капюшона, его лавандовые глаза, слегка затуманенные, как будто мыслями он был где-то далеко. Девушка повернулась к Бренору и Регису и увидела, что и они тоже думают о своем. Конечно, все они хотели вновь увидеть Вульфгара, но не того, который ушел от них, а того, которого они потеряли в туннелях под Мифрил Холлом. Они хотели, чтобы все стало по-прежнему, чтобы пятеро друзей вновь пустились странствовать в поисках приключений и никакие демоны им не мешали.
— Вижу парус на юге, — негромко сказал Дриззт, выводя девушку из задумчивости.
Пока Кэтти-бри вглядывалась вдаль в тщетной попытке разглядеть находившийся слишком далеко корабль, из «вороньего гнезда» донесся крик, оповещавший о том же.
— Его курс? — крикнул капитан Вайнс откуда-то с середины палубы.
— На север, — тихо отозвался Дриззт так, чтобы его услышали только Кэтти-бри, Бренор и Регис.
— На север! — секундой позже прокричал впередсмотрящий.
— Похоже, на солнце твое зрение обострилось, — заметил Бренор.
— Спасибо Дюдермонту, — сказала Кэтти-бри.
— Не только зрение, но и предчувствие чужих намерений, — добавил Дриззт.
— Что ты болтаешь? — недовольно проворчал Бренор, но дроу поднес палец к губам, прося тишины. Он напряженно всматривался в далекое судно, чьи паруса в виде крошечной точки над самым горизонтом теперь были видны и остальным.
— Пойди скажи капитану Вайнсу, чтобы повернул на запад, — велел Дриззт Регису.
Халфлинг секунду недоуменно смотрел на него, потом кинулся на мостик. Примерно через минуту друзья почувствовали, что «Искатель» дернулся, меняя курс, и повернул налево.
— Так только путь будет длиннее, — начал бурчать Бренор, но Дриззт снова поднял руку.
— Оно поворачивает вместе с нами, держа курс наперерез, — пояснил дроу.
— Пираты? — предположила Кэтти-бри, и капитан Вайнс, подойдя к ним, повторил тот же вопрос.
— Не похоже, что на корабле поломка, поскольку они идут ничуть не медленнее нас, а может, даже и побыстрее, — прикинул Дриззт. — И это не судно королевского флота, поскольку у них нет флага, а также не патруль, потому что мы слишком далеко от берега.
— Пираты! — с отвращением сплюнула Кэтти-бри.
— Откуда ты знаешь? — недоверчиво спросил Бренор.
— Мы много за ними гонялись, — объяснила девушка.
— Да, в Ватердип мне кое-что рассказывали о ваших подвигах, — подтвердил капитан Вайнс. Именно поэтому он согласился взять их всех на борт и быстро доставить к Воротам Бальдура. Как правило, компании, состоящей из женщины, халфлинга и гнома, вряд ли удалось бы так легко — и недорого — отплыть из гавани Ватердипа, раз с ними вместе был темный эльф, но для славных моряков этого порта имена Дриззта До'Урдена и Кэтти-бри звучали сладкой музыкой.

Предыдущая страница 13 Следующая страница


Незримый Клинок 14

Приближавшийся корабль уже несколько увеличился в размерах, но детали по-прежнему разглядеть было невозможно — всем, кроме Дриззта да капитана Вайнса с впередсмотрящим в «вороньем гнезде». На корабле имелась большая редкость — дорогие подзорные трубы. Капитан приложил свою трубу к глазу и различил характерные треугольные паруса.
— Это шхуна, — объявил он. — Легкая. Команда — человек двадцать, не больше, не сравнится с нами.
Кэтти-бри задумалась. «Искатель» — довольно большая каравелла. На ней имелось три ряда парусов и длинный бушприт для увеличения скорости, а также пара тяжелых метательных орудий. Да и укрепленные борта были довольно толстыми. Конечно, легкая шхуна, казалось бы, вовсе не представляла угрозы для их судна, но кто знает, сколько пиратов думали то же самое о «Морской фее», шхуне Дюдермонта, а заканчивалось все тем, что пиратский корабль шел на дно.
— Снова на юг! — крикнул капитан, и «Искатель» вздрогнул и повернул вправо. Вскоре приближавшаяся к ним шхуна тоже изменила курс, все так же идя наперерез.
— Слишком далеко на север, — задумчиво произнес Вайнс, поглаживая седую бороду. — Пираты обычно не заходят сюда и не должны бы осмелиться приблизиться к нам.
Остальные, а особенно Кэтти-бри и Дриззт, хорошо поняли его нерешительность. Если принимать в расчет только силу, то шхуна и ее экипаж из двадцати, ну пусть тридцати человек действительно не могли сравниться с судном и командой Вайнса из шестидесяти человек. Но девушка и дроу хорошо знали, что подобный перевес на море легко уравнять, имея на борту хотя бы одного мага. Они и сами видели, как могучий чародей «Морской феи» по имени Робиллард в одиночку потопил не одно судно еще прежде, чем в ход было пущено обычное оружие.
— Не должны и не станут — разные вещи, — недовольно заметил Бренор. — Уж не знаю, пираты они или нет, но что они приближаются — это точно.
Вайнс кивнул и пошел к рулевому колесу вместе со штурманом.
— Возьму лук и поднимусь в «гнездо», — объявила Кэтти-бри.
— Тщательно выбирай цель, — посоветовал Дриззт. — Вполне возможно, что направляют судно один-два человека, если ты их найдешь и уберешь, остальные, может, сдадутся.
— Разве так бывает? — спросил Регис, немало удивленный. — Может, они и не пираты?
— Так бывает, если меньшее судно преследует большее, повинуясь приказу хрустального осколка, — пояснил Дриззт, и тут оба его спутника все поняли.
— Ты думаешь, эта чертова штука их призывает? — спросил Бренор.
— Пираты не идут на большой риск, — пояснил Дриззт. — Нападая же на «Искатель», легкая шхуна сильно рискует.
— Если только у них нет чародеев на борту, — предположил Бренор, тоже понявший причину тревоги капитана Вайнса.
Дриззт покачал головой. Кэтти-бри, наверное, тоже не согласилась бы с гномом, но она уже убежала за Тулмарилом.
— Пиратское судно с таким сильным магом, который мог бы одолеть «Искатель», уже давно проявило бы себя, — возразил дроу. — Мы бы слышали о нем и были бы предупреждены еще до того, как вышли из Ватердипа.
— Если только оно в этом деле давно, — заметил Регис.
Дриззт не стал спорить, но все же остался при своем мнении, считая, что Креншинибон привел к ним нового врага, отчаянно пытаясь ускользнуть из рук тех, кто хотел его уничтожить. Дроу поглядел назад и заметил Кэтти-бри с чудесным луком Тулмарилом Искателем Сердец, начавшую карабкаться вверх по веревке с узлами.
Потом он развязал кошель на поясе и посмотрел на коварный осколок. Хотел бы он сам слышать его призыв, чтобы лучше понимать, как будут действовать враги, которых Креншинибон привлекал к ним.
Внезапно «Искатель» содрогнулся, выпустив снаряд из одного орудия. Громадное копье, дважды подпрыгнув на воде, не долетело до шхуны, зато тем самым капитан каравеллы дал понять, что не намерен идти на переговоры или сдаваться.
Однако шхуна мчалась им навстречу, не меняя курс, пройдя в непосредственной близости от орудия и даже задев его обитый металлом наконечник. Она шла быстро и уверенно, больше напоминая стрелу, пущенную над водой, чем корабль на волнах. Узкий корпус был рассчитан на то, чтобы развивать большую скорость. Дриззт видел похожие пиратские суда; их нередко подолгу преследовала «Морская фея», тоже шхуна, только трехмачтовая и гораздо большая по размеру. Дроу больше всего нравились такие длительные погони, когда он плавал с Дюдермонтом: паруса наполнены ветром, сзади белые буруны, а он стоит на носу, и его белые волосы развеваются за спиной.
Однако теперь такая возможность его не очень прельщала. Вдоль Побережья Мечей рыскало много пиратских кораблей, вооруженных гораздо лучше, чем их каравелла, вполне способных уничтожить «Искатель», — настоящие волки морских просторов. Но это суденышко скорее напоминало хищную птицу, проворную и хитрую охотницу за более мелкой добычей, например рыбацкими баркасами, ушедшими слишком далеко от надежных бухт, или роскошными баржами богатых торговцев, отпустившими вперед свои боевые конвои.
Правда, часто такие кораблики объединялись в маленькие флотилии и охотились сообща. Но других парусов на горизонте было не видно.
Дриззт извлек из мешочка на поясе ониксовую фигурку.
— Скоро позову Гвенвивар, — пояснил он Регису и Бренору.
Капитан Вайнс снова подошел к ним, на лице его было написано беспокойство. Дриззт понял, что капитану, хоть и давно не новичку в море, вряд ли приходилось принимать участие в баталиях.
— Пантера может перемахнуть пятьдесят, а то и больше футов до палубы вражеского судна, — попытался он успокоить капитана. — Оказавшись там, она многих заставит подумать о бегстве.
— Я слышал о твоей подруге пантере, — сказал Вайнс. — О ней ходит много слухов в порту Ватердипа.
— Ты бы лучше побыстрее позвал свою чертову кошку, — пробурчал Бренор, глядя в сторону. Шхуна и правда подошла намного ближе, легко рассекая волны.
Дриззт, глядя на нее, думал о том, что это похоже на самоубийство — как появление того великана, что спустился с Хребта Мира в обжитую местность. Он поставил статуэтку на палубу, негромко позвал пантеру и стал смотреть, как постепенно сгущается серый туман, принимая отчетливые очертания Гвенвивар.
Кэтти-бри протерла глаза и снова поднесла к лицу подзорную трубу, обозревая палубу и не веря своим глазам. Но тем не менее правда была очевидна: это было не пиратское судно — по крайней мере, не похожее ни на что, что она видела раньше. На борту были женщины, не воинственные, не морячки и совершенно точно не пленницы. А еще дети! Она заметила нескольких, но ни один ребенок не был одет как юнга.
Она вздрогнула, увидев, что ядро катапульты попало в палубу шхуны, отскочило от ограждения борта и едва не попало в ребенка, пролетев всего в пяди от него.
— Спускайся, быстро! — крикнула она впередсмотрящему, находившемуся с ней в «гнезде». — Скажи капитану, чтобы зарядил ядро с цепями и поразил их верхние паруса.
Матрос, который наверняка проникся рассказами о Дриззте и Кэтти-бри, без колебаний повернулся и стал спускаться по канату, но девушка поняла, что сложная задача остановить это странное судно целиком ляжет на ее плечи. «Искатель» стал сбавлять ход, но шхуна мчалась все так же быстро и прямо, и похоже было, что она собирается на полном ходу врезаться в борт каравеллы.

Кэтти-бри протерла глаза и снова поднесла к глазам трубу и стала внимательно осматривать палубу. Теперь она убедилась, что предположение Дриззта о курсе и намерениях шхуны были правильными, понимала, что это сделал Креншинибон, и в ней начинала вскипать ярость. Может, все дело в одном человеке или двух, но где их искать...
У ограждения капитанского мостика она заметила мужчину, которого почти загораживала главная мачта. Она довольно долго пыталась рассмотреть его и не переводила трубу, чтобы взглянуть, какой ущерб нанес новый снаряд, выпущенный из орудия, на сей раз в соответствии с указанием Кэтти-бри. Раскручиваясь, цепи пробили верхние паруса шхуны. Однако вид человека, стоящего на мостике и вцепившегося в перила с такой силой, что руки побелели, был гораздо более важен.
Шхуна содрогнулась и слегка отклонилась, пока команда не выровняла курс, изменившийся из-за сбитых цепями парусов. Однако при небольшом повороте мужчина показался из-за мачты, и Кэтти-бри хорошо разглядела его: безумный взгляд, струйка слюны, вытекающая из уголка рта.
И она поняла, что делать.
Девушка положила подзорную трубу, подняла Тулмарил и очень тщательно прицелилась, наводя на мачту, потому что саму цель она почти не видела.

— Если бы у них был чародей, он бы уже проявил себя, — волнуясь, выкрикнул капитан Вайнс. — Чего они ждут? Дразнят нас, как кот мышку?
Бренор взглянул на него и презрительно фыркнул.
— У них нет чародея, — заверил капитана Дриззт.
— Значит, они собираются просто протаранить нас? — спросил капитан. — Тогда мы их потопим! — Он повернулся, чтобы отдать приказание матросам у орудия обстрелять палубу продольным огнем. Но он не успел произнести и слова, как серебряная вспышка, вылетевшая из «вороньего гнезда», испугала его. Он резко повернулся и проводил стрелу взглядом. Она пролетела над всей палубой, резко отклонилась, а потом упала в море.
Никто не успел ничего сказать, как новая вспышка прорезала воздух, пролетела почти по той же траектории, но только не отклонилась и вонзилась во что-то позади главной мачты.
Наступила пауза.
— Придержи Гвенвивар! — крикнула Кэтти-бри Дриззту.
Вайнс с сомнением посмотрел на дроу, но тот безоговорочно послушал девушку. Он вскинул руки и снова позвал к себе пантеру, уже отступавшую по палубе назад, чтобы взять разгон для прыжка.
— Все кончено, — объявил темный эльф.
Лицо капитана прояснилось, потому что большой парус шхуны опал, и судно вдруг глубоко зарылось носом. Рея на бизани развернулась, и треугольный задний парус — стаксель — тоже. Шхуна отклонилась в сторону, повернувшись носом к востоку, к далекому незримому берегу.

Глядя в подзорную трубу, Кэтти-бри видела, как над убитым стоит на коленях женщина, а какой-то мужчина поддерживает его голову. Кэтти-бри ощутила пустоту в сердце, потому что убивать ей всегда было тягостно.
Но этот человек был враг, по его вине разыгралась бы битва, в которой пало бы множество невинных. Пусть уж лучше он заплатит своей жизнью, чем жизнями других людей.
Она без устали повторяла это про себя, но утешение не приходило.

Когда уже не оставалось сомнений в том, что схватки удалось избежать, Дриззт снова посмотрел на хрустальный осколок с нескрываемым презрением. Воззвав к одному-единственному нестойкому человеку, он чуть было не стал причиной смерти многих.
Дроу не терпелось поскорее избавиться от страшной вещи.

Глава 16. Захват дворца

Темный эльф, как всегда, удобно откинулся в кресле и стал с интересом слушать. В роскошной мантии, подаренной Джарлакслом Рай'ги Бондалеку, он разместил устройство для яснослышания — это был один из многочисленных драгоценных камней, нашитых на черную ткань. Камень был не простым: любого, кто его обнаружил, он заставил бы думать, что его предназначение — помочь носящему его магу произвести заклинание на яснослышание. Так оно и было, но в камне заключалась и иная сила. В сочетании с самоцветом, остававшимся у Джарлаксла, он позволял наемнику подслушивать любые разговоры бывшего жреца.
— Копия готова, и в ней заключена почти такая же мощь, как и в оригинале, — говорил Рай'ги, очевидно имея в виду медальон, связанный с Дриззтом.
— Тогда тебе будет просто снова и снова устанавливать местоположение отступника, — послышался голос Киммуриэля Облодры.
— Они по-прежнему на корабле, — сказал Рай'ги. — И, насколько мне известно, останутся на борту еще много дней.
— Джарлакслу нужно знать больше, — возразил Облодра, — или же он поручит это мне.
— Да-да, моему основному сопернику, — с насмешливой серьезностью отозвался Рай'ги.
Зная, что они его не услышат, Джарлаксл захихикал. Оба дроу считали необходимым поддерживать в Джарлаксле уверенность в том, что они соперники и поэтому не представляют угрозы для него, хотя на самом деле между ними давно существовала тесная доверительная дружба. Джарлаксл ничего не имел против — даже одобрял, потому что понимал: псионик и чародей, обладавшие выдающимися способностями, но плохо разбиравшиеся в закономерностях поведения разумных существ, никогда не отважатся выступить против него даже заодно. Их больше пугало не то, что он их уничтожит, а скорее то, что в случае, если они одержат победу, им придется принять на свои плечи ответственность за судьбу всей непостоянной банды.
— Лучшим способом разведать об отступнике побольше было бы явиться туда в чужом обличье и послушать, о чем он говорит, — продолжал Рай'ги. — Я уже и так много узнал о том, что происходит с ним сейчас и что было раньше.
Джарлаксл подался вперед в своем кресле, внимательно вслушиваясь в слова заклинания, которое начал нараспев произносить Рай'ги. Из того, что он уловил, стало ясно, что жрец создавал магический экран — он мог увидеть то, что хотел, в чаше с водой.
— Вот этот, — вскоре сказал Рай'ги.
— Мальчик? — уточнил Киммуриэль. — Да, он бы вполне подошел. Завладеть разумом ребенка нетрудно — люди воспитывают своих детей не так тщательно, как дроу.
— Ты мог бы справиться с его разумом? — спросил Рай'ги.
— Легко.
— Через экран? — Повисло долгое молчание.
— Не знаю, делал ли кто-нибудь это раньше, — ответил наконец Облодра, но по его тону было понятно, что эта задача его не пугает, скорее ему интересно, как он с ней справится.
— Тогда совсем рядом с изгнанником будут наши глаза и уши, — продолжал Рай'ги. — Да еще в такой форме, что у Дриззта До'Урдена это не вызовет подозрений, — любопытный мальчишка, которому охота послушать волшебные истории о приключениях дроу.
Джарлаксл снял ладони с камня и перестал слышать разговор своих подчиненных. Он снова откинулся в кресле и довольно улыбнулся, радуясь, как восхитительны повороты подводных течений.
В этом и была вся суть его власти, подумал он, в способности передавать ответственность другим и позволять им самим принимать решения. Сила Джарлаксла заключалась не в самом Джарлаксле, хотя и в одиночку он был очень сильным противником, а в самостоятельных и надежных подчиненных, которыми наемник окружил себя. Сразиться с Джарлакслом означало сразиться со всей Бреган Д'эрт — организацией свободно мыслящих и необыкновенно умелых воинов-дроу.
Сразиться с Джарлакслом значило проиграть. Гильдии Калимпорта вскоре поймут это. И Дриззт До'Урден — тоже.

— Я снесся с иным уровнем существования и от его жителей, великих и мудрых существ, которые проникают в жалкие дела дроу одной силой мысли, многое узнал об отступнике и его друзьях, о том, где они побывали и куда собираются, — объявил Джарлакслу Рай'ги Бондалек на следующий день.
Джарлаксл сделал вид, что поверил лживой ссылке на таинственный потусторонний источник, решив, что это несущественно.
— В Ватердипе, как я уже тебе говорил, — рассказывал Рай'ги, — они сели на корабль — он называется «Искатель» — и теперь плывут в город под названием Врата Балдура, где окажутся дня через три.
— Где снова сойдут на сушу?
— Ненадолго, — ответил жрец. Ему и правда удалось многое узнать, побыв полдня юнгой. — Они снова сядут на корабль, поменьше, чтобы плыть по реке, удаляясь от той большой воды, что они называют Морем Мечей. Потом они отправятся по суше в горы, которые называются Снежные, где есть строение под названием храм Парящего Духа, там живет могущественный жрец по имени Кеддерли. Они направляются туда, чтобы уничтожить артефакт большой силы, — продолжал он, добавляя подробности, которые уже он, а не Киммуриэль узнал при помощи своего наблюдательного устройства. — Его называют Креншинибоном, хотя чаще — просто хрустальным осколком.
Джарлаксл прищурился, что-то припоминая. Он слышал о Креншинибоне, который был как-то связан с демоном и Дриззтом До'Урденом. Фрагменты начинали складываться в цельную картину, и где-то в далеких уголках его сознания стали проявляться общие черты хитроумного плана.
— Так, значит, вот куда они пойдут, — сказал он. — И не менее важно, откуда они пришли.
— Из Долины Ледяного Ветра, так они говорят, — доложил Рай'ги. — Это мерзлая земля, где дуют холодные ветры. А еще они расстались с каким-то могучим воином по имени Вульфгар. Они считают, что он сейчас в городе Лускане, севернее Ватердипа.
— А почему он не с ними? Рай'ги покачал головой:
— Полагаю, с ним что-то случилось, хотя и не знаю, что именно. Может, он что-то утратил или пережил несчастье.
— Пустые предположения, — сказал Джарлаксл. — Домыслы. А домыслы ведут к ошибкам, которых мы не можем себе позволить.
— Чем же так важен этот Вульфгар? — несколько удивленно спросил Рай'ги.
— Может, ничем, а может, и всем, — ответил Джарлаксл. — Я не могу этого решить, пока не буду знать о нем больше. Если тебе не удастся разузнать что-нибудь еще, попросим об этом Киммуриэля.
При этом жрец весь напрягся, как будто Джарлаксл ударил его.
— Ты хочешь больше знать об отступнике или об этом Вульфгаре? — резко спросил Рай'ги.
— Побольше о Кеддерли, — ответил Джарлаксл, совсем сбив с толку своего подчиненного.
Рай'ги даже не стал отвечать. Он просто развернулся, взмахнув руками, и вышел вон.
Но Джарлаксл уже закончил разговор с ним. Имя Вульфгара и упоминание о Креншинибоне погрузили его в глубокую задумчивость. Он слышал и о том и о другом. О Вульфгаре, отданном прислужницей Ллот Эррту, демону, искавшему хрустальный осколок. Может, пришло время навестить Эррту, хотя наемник терпеть не мог иметь дело с непредсказуемыми и опасными обитателями Абисса. Джарлаксл жил благодаря тому, что понимал тайные пружины поведения своих врагов, но у демонов никогда не было определенных мотивов, а их желания могли меняться каждый миг.
Однако были и другие способы обращения с врагами. Наемник извлек тонкую волшебную палочку и перенесся обратно в Мензоберранзан.
Новый член банды, когда-то бывший членом одного из правящих Домов, ожидал его.
— Иди к своему брату Громфу, — велел Джарлаксл. — Передай ему, что я хочу знать все о человеке по имени Вульфгар, демоне Эррту и предмете, называемом Креншинибон.
— Вульфгара захватили во время первого набега на Мифрил Холл, — ответил Бергиньон Бэнр, потому что и сам хорошо знал эту историю. — Его взяла прислужница богини и отдала Ллот.
— А что было потом? — спросил Джарлаксл — Похоже, он снова среди живых, на поверхности.
Бергиньон удивился. Мало кому удавалось выскользнуть из лап Паучьей Королевы. Но тут же подумал, что, когда дело касается Дриззта До'Урдена, ни в чем нельзя быть уверенным. — Я сегодня же разыщу брата, — заверил он Джарлаксла.
— Скажи ему, что я также хочу знать о могущественном жреце по имени Кеддерли, — добавил наемник и бросил Бергиньону небольшой амулет. — Он напитан моими излучениями, чтобы твоему брату было легче найти меня или послать гонца, — пояснил он. Бергиньон кивнул.
— Все хорошо? — спросил Джарлаксл.
— В городе спокойно, — сообщил лейтенант, но ничего другого наемник и не ожидал.
Со времени похода на Мифрил Холл несколько лет назад, когда Мать Бэнр, правившая Мензоберранзаном много веков, была убита, в городе воцарилась тишина, в которой строилось множество честолюбивых планов. К чести старшей дочери Бэнр Триль следует сказать, что она приложила немало усилий, чтобы Дом Бэнр не развалился. Но, несмотря на это, было похоже, что вскоре в городе начнутся междоусобные войны такого размаха, каких он давно не знал. И Джарлаксл решил нанести удар по поверхности, изменить направление своих притязаний, и тогда враждующие Дома не стали бы в своих честолюбивых планах делать ставку на его банду.
Главное, как хорошо понимал Джарлаксл, — чтобы все стали его союзниками, даже если готовились вступить в войну между собой. Уже много веков назад он научился с неподражаемым мастерством балансировать на тонкой грани дружбы-вражды.
— Скорее отправляйся к Громфу, — поторопил он Бэнра. — Это чрезвычайно важно. Я должен все знать, пока Нарбондель не разгорится, как пальцы одной руки, — добавил он, используя обычное выражение для обозначения пятидневного срока.
Бергиньон отбыл. Джарлаксл отдал мысленный приказ своей волшебной палочке и снова перенесся в Калимпорт. Не менее быстро, чем перемещалось его тело, мысли его перестроились на обдумывание новой задачи. Бергиньон его не подведет, Громф тоже, равно как Рай'ги и Киммуриэль. В этом Джарлаксл ничуть не сомневался, и уверенность в своих подчиненных позволяла ему полностью сосредоточиться на планах этой ночи — захвате гильдии Басадони.

— Кто здесь? — раздался старческий голос, в котором, несмотря на явную опасность, совсем не чувствовалось страха.
До Энтрери, только что вышедшего из межуровневого перехода и пытавшегося справиться с головокружением, голос донесся словно откуда-то издалека. Убийца оказался в собственной комнате паши Басадони, за роскошной ширмой. Наконец обретя равновесие и сориентировавшись, Энтрери быстро осмотрелся, чутко прислушиваясь даже к самым неуловимым звукам — дыханию или осторожным шагам опытного убийцы.
Но они с Киммуриэлем, конечно же, предварительно тщательно обследовали комнату, а также установили местонахождение всех лейтенантов паши и убедились, что беспомощный старик действительно был один в своих покоях.
— Кто здесь? — снова окликнул он.
Энтрери вышел из-за ширмы и встал в свете свечей, сдвинув на затылок черное болеро, чтобы старик мог узнать его, да и ему хотелось получше разглядеть Басадони.
До чего же он стал жалок, сейчас он казался иссохшей оболочкой себя прежнего, того, чья слава гремела когда-то. Были времена, когда-то паша Басадони был самым могущественным главой гильдии в Калимпорте, а теперь стал обычным стариком и марионеткой в руках сразу нескольких людей, дергавших его за веревочки.
Энтрери почему-то, даже вопреки своему желанию, испытывал ненависть к этим кукловодам.
— Тебе не следовало приходить, — просипел Басадони — Беги из города, ты не можешь здесь оставаться. Слишком много, слишком много...
— Целых двадцать лет ты недооценивал меня, — весело отозвался Энтрери, присаживаясь на край стариковской кровати. — Когда же ты посмотришь правде в глаза?
Басадони засмеялся, сразу закашлявшись, и убийца тоже улыбнулся, что случалось с ним нечасто.
— Я знал правду о том, кто таков Артемис Энтрери, с тех самых пор, как ты был уличным забиякой, убивавшим чужаков заостренным камнем, — возразил старик.
— Это ты их подсылал, — уточнил Энтрери. Басадони ухмыльнулся:
— Надо же было тебя проверить.
— И что, я выдержал проверку, паша? — спросил убийца, прислушиваясь к собственному голосу.
Они разговаривали как друзья, каковыми в каком-то смысле и являлись. Но теперь из-за действий лейтенантов Басадони они также стали и смертельными врагами. Однако паша все-таки чувствовал себя вполне непринужденно, несмотря на то что был один на один с Энтрери. Сначала наемный убийца допустил, что старик защитил себя гораздо лучше, чем он предполагал, но потом, еще раз внимательно осмотрев комнату и кровать с приподнятым изголовьем, на которой лежал паша, он убедился, что тут все чисто. Все было в руках Энтрери, и это почему-то не беспокоило старого пашу.
— Всегда, всегда выдерживал, — ответил Басадони, но потом его улыбка превратилась в кислую гримасу. — До этих самых пор. Теперь ты провалил задание, да еще такое простенькое.
Энтрери повел плечами, показывая, что это не имело ровно никакого значения.
— Этот человек был просто жалок, — пояснил он. — Брось. Неужели я, убийца, выдержавший все твои проверки, поднявшийся наверх, прошедший все ступени и занявший место рядом с тобой еще будучи молодым человеком, должен убивать каких-то убогих горожан, чей долг составляет половину дневной выручки карманника-новичка?
— Дело не в этом, — не сдавался Басадони. — Я принял тебя назад, но ты долго отсутствовал и должен был доказать, что этого заслуживаешь. Не мне, конечно, — поспешил добавить паша, заметив, как нахмурился убийца.
— А твоим недалеким заместителям, — договорил Энтрери.
— Они заслужили свои должности.
— Этого я и боюсь.
— Теперь ты недооцениваешь их, — ответил паша Басадони. — Каждый из троих занимает свое место, и все трое мне хорошо служат.
— Так хорошо, что я смог проникнуть в твой дом? Паша Басадони глубоко вздохнул.
— Разве ты пришел меня убить? — спросил он и снова рассмеялся. — Нет, ты пришел не за этим. Ты меня не убьешь, потому что у тебя на это нет причины. Ты ведь, конечно, понимаешь, что, если ты как-то одолеешь Кадрана Гордеона и остальных, я возьму тебя назад.
— Еще одна проверка? — сухо спросил Энтрери.
— Даже если и так, то ты сам ее себе устроил.
— Тем, что сохранил жизнь несчастному, который скорее предпочел бы смерть? — спросил убийца, недоуменно покачивая головой, словно все это казалось ему сущей нелепицей.
В старых блеклых глазах Басадони вдруг мелькнула искорка понимания.
— Так, значит, это было не сочувствие, — улыбаясь, произнес он.
— Сочувствие???
— К этому убогому, — пояснил старик. — Нет, тебе на него было наплевать, и на то, что потом его убьют, — тоже. Ах, как же я не понял! Руку Артемиса Энтрери остановило не сочувствие, куда там! Это была гордость, простая глупая гордость. Ты не хотел опуститься до уровня уличного драчуна и поэтому развязал войну, в которой не сможешь победить. Вот дурак!
— Не смогу победить? — повторил Энтрери. — Ты забегаешь далеко вперед. — Он некоторое время внимательно разглядывал старика. — Скажи мне, паша, кого бы ты хотел видеть победителем?
— Вот она, снова гордость, — ответил Басадони, вскинув костлявые руки, отчего совсем обессилел и стал хватать ртом воздух. — Но вопрос в другом, — продолжил он через некоторое время. — Что действительно тебя интересует — так это люблю ли я тебя по-прежнему, а я, конечно, люблю. Я хорошо помню твое восхождение по ступеням моей гильдии — так отец помнит, как рос его сын. В этой войне я не желаю тебе дурного исхода, хотя ты должен понимать, что предотвратить то, что начали вы с Кадраном, два заносчивых петуха, я не могу. И конечно, как я уже говорил, тебе не одержать победу.
— Ты не все знаешь.
— Я знаю достаточно, — ответил старик. — Ведь у тебя нет поддержки других гильдий, даже Двавел и ее коротышек или Квентина Бодо и его слабых сил. Ах, они поклялись сохранять нейтралитет — иначе мы и допустить не могли, — но они не помогут тебе в твоих сражениях, как не поможет ни одна из влиятельных гильдий. Так что ты обречен.

Предыдущая страница 14 Следующая страница


15 Роберт Сальваторе

— А ты знаешь обо всех гильдиях? — лукаво поинтересовался Энтрери.
— Даже о мерзких крысиных оборотнях из отстойников, — твердо ответил паша, но по его голосу убийца уловил, что он не так уж сведущ, как хотел казаться. В его тоне слышались грусть и усталость, а также то, что он уже не у дел. Гильдией правили заместители.
— То, что я тебе сейчас скажу, я скажу только в знак признательности за все, что ты сделал для меня, — сказал убийца и заметил, как настороженно прищурились стариковские глаза. — Можешь называть это преданностью или уплатой последнего долга, — продолжал он. — Тебе не известны все обстоятельства, и твоим заместителям меня не одолеть.
— Ты всегда был самоуверен, — снова со смехом, перешедшим в кашель, заметил паша.
— И никогда не ошибался, — добавил Энтрери, коснулся полей своей шляпы и зашел за ширму, чтобы вернуться в межуровневый переход.

— Вы установили все возможные заслоны? — с тревогой спросил паша Басадони, потому что хорошо знал Артемиса Энтрери, чтобы отнестись к его предостережению серьезно. Как только убийца покинул его, он собрал всех своих заместителей. Он не сказал им о тайном госте, но хотел удостовериться, что они готовы ко всему. Он знал, что час недалек, очень недалек.
Шарлотта, Лапа и Гордеон кивнули одновременно — слегка пренебрежительно, как ему показалось.
— Они придут сегодня ночью, — объявил он. Не дожидаясь, пока кто-нибудь из троих спросит, откуда ему это известно, он добавил: — Я чувствую, как они следят за нами.
— Ну конечно, мой паша, — вкрадчивым голосом пропела Шарлотта и низко склонилась, чтобы поцеловать старика в лоб.
Басадони рассмеялся, а когда стражник прокричал, что оборона дома прорвана, смех его стал еще громче.
— В подвале! — кричал стражник. — Из канализации!
— Крысиные оборотни? — недоуменно произнес Кадран Гордеон. — Но Домо Квиллило заверил нас, что не...
— Значит, Домо Квиллило просто не стал мешать Энтрери, — перебил его Басадони.
— Энтрери не мог прорваться один, — предположил Кадран.
— Тогда он и умрет не один, — сказала Шарлотта. — А жаль.
Кадран кивнул, выхватил меч и собрался выйти. Басадони с превеликим усилием удержал его за руку.
— Энтрери придет один, а не вместе со своими союзниками, — предупредил старик. — За тобой.
— Тем лучше, — рявкнул Кадран. — Возглавь оборону, — обратился он к Лапе. — Когда Энтрери будет мертв, я принесу сюда его голову, чтобы можно было показать всем недоумкам, взявшим его сторону, какую глупость они сделали.
Лапа успел только сделать шаг за порог, как на него наскочил солдат, прибежавший из погребов.
— Кобольды! — выкрикнул он, хотя похоже было на то, что он сам с трудом верит в свои слова. — С Энтрери пришли вонючие кобольды!
— Тогда веди, — уверенно сказал Лапа. В сравнении с силой гильдии в виде двухсот солдат и двух чародеев кобольды — пусть бы их даже были тысячи — могли считаться всего лишь досадной помехой.
В комнате же два других заместителя, слышавшие это, сначала уставились друг на друга в недоумении, а потом широко заулыбались.
Однако паша Басадони не разделял их радости. Он чувствовал: Энтрери задумал нечто грандиозное, и кобольды — далеко не самая худшая часть его плана.

Во дворец гильдии Басадони действительно первыми ворвались кобольды, проникнув туда из канализационных труб, где перепуганные крысиные оборотни — согласно договоренности с Энтрери — жались в тень, уходя с дороги. Джарлаксл привел с собой из Мензоберранзана довольно много маленьких вонючих созданий. Бреган Д'эрт располагалась по преимуществу по краям расщелины Клорифты, пересекавшей город дроу, а в ней кобольды плодились и размножались тысячами и тысячами. Триста кобольдов сопровождали сорок дроу в Калимпорт.
И теперь они шли впереди, мчась по нижним коридорам дворца гильдии, на бегу попадая в ловушки и обезвреживая их, а также обозначая для темных эльфов местоположение солдат Басадони.
А за ними беззвучно, как ночь, следовали дроу.
Киммуриэль Облодра, Джарлаксл и Энтрери передвигались по какому-то наклонному коридору, окруженные четверкой солдат-дроу, державших наготове взведенные арбалеты с отравленными стрелами. Впереди коридор выходил в большой зал, и туда рвалась кучка кобольдов, преследуемая тремя лучниками.
Щелк, щелк, щелк — соскочили тетивы самострелов, и все трое стали запинаться, спотыкаться и попадали на пол в глубоком сне.
Где-то сбоку что-то грохнуло, и половина кобольдов бросилась в обратную сторону.
— Это не магический разрыв, — заметил Киммуриэль.
Джарлаксл послал пару солдат в обход позиций защитников дворца. Киммуриэль предпочел более прямой путь, открыв межуровневый переход через большое помещение с краю коридора, откуда послышался взрыв. Как только он и Энтрери увидели дверь, ведущую в длинный, уходящий вверх коридор, то увидели и тех, кто устроил грохот. Несколько мужчин суетились за баррикадой из нескольких больших бочек.
— Эльфы-дроу! — выкрикнул один из них, тыча в открытую дверь. Киммуриэль стоял там по другую сторону межуровнего прохода.
— Освети их! Освети! — закричал второй. Третий поднял горящий факел, чтобы подпалить половик, свисавший с одной из бочек.
Киммуриэль сосредоточился на бочке, на внутренней энергии деревянных планок. Он соприкоснулся с их энергией и пробудил ее. Мужчина еще не успел даже откатить бочку от баррикады, как она разлетелась в щепки, а потом последовал новый взрыв, потому что один горящий осколок угодил в масло.
Человек, как живой факел, вывалился из-за баррикады и стал кататься по коридору, пытаясь сбить огонь. Второй, не так сильно пострадавший, выскочил в образовавшуюся брешь, и один из солдат дроу выпустил дротик из самострела прямо ему в лицо.
Киммуриэль решил пересечь зал и промчался мимо горящего тела и серьезно раненного, но глубоко спящего второго мужчины, потом мимо третьей жертвы взрыва, свернувшейся калачиком в углу небольшой ниши, уже мертвого. Затем он бросился в боковой коридор. Там они обнаружили еще троих защитников дворца. Двое спали, а третий валялся мертвый в ногах тех двух солдат, которых Джарлаксл послал в обход.
Подобным же образом обстояло дело на нижних этажах — темные эльфы легко преодолевали все препятствия. Джарлаксл взял с собой на поверхность только лучших воинов: отступников и бездомных дроу, когда-то принадлежавших к благородным семействам. Они десятилетиями, а то и столетиями тренировались вести бой в условиях небольших пространств, в тесноте пещер и туннелей. На открытом пространстве отряд рыцарей в доспехах и несколько чародеев, помогающих им, могли бы стать серьезными противниками для дроу. Но эти уличные головорезы, вооруженные хлипкими кинжалами, короткими мечами и примитивными магическими уловками, ничего не знавшие о враге, напавшем на них, не представляли особого затруднения для методично продвигавшейся вперед банды Джарлаксла. Люди Басадони сдавали один рубеж за другим, отступая в верхние этажи.
Джарлаксл встретился с Рай'ги Бондалеком и еще полудюжиной воинов на этаже, находившемся на уровне земли.
— У них было два мага, — сообщил бывший жрец. — Я заключил их в шар безмолвия и...
— Только не говори, что ты их убил, — взмолился главарь наемников, хорошо знавший цену чародеям.
— Мы выстрелили в них из самострелов, — объяснил Рай'ги. — Но вокруг одного была «каменная кожа», и его пришлось уничтожить.
Джарлаксл не стал возражать.
— Заканчивайте здесь скорее, — обратился он к жрецу. — А мы с Энтрери отправимся наверх, чтобы заявить свои права.
— А он? — неприязненно спросил Рай'ги, указывая на Киммуриэля.
Джарлаксл, знавший их маленькую тайну, подавил улыбку.
— Веди, — велел он Энтрери.
По пути они встретили еще несколько хорошо вооруженных солдат, но Джарлаксл, воспользовавшись одной из множества своих волшебных палочек, заключил их в шары из вязкой массы. Один ускользнул — точнее, попытался, но Артемис Энтрери, отлично знавший все увертки таких вояк, заметил, как удлинилась одна из теней, и выстрелил, не промахнувшись.
Кадран Гордеон удивленно смотрел, как Лапа, спотыкаясь, ввалился в комнату, с трудом переводя дыхание и зажимая рукой бедро.
— Темные эльфы, — выдохнул он, падая на руки своего товарища. — Энтрери... Этот ублюдок привел сюда темных эльфов!
И соскользнул на пол в глубоком сне.
Кадран Гордеон оставил его и выбежал через заднюю дверь, промчался через бальный зал второго этажа и выскочил на широкую лестницу.
Энтрери со своими приятелями видели каждый его шаг.
— Это он и есть? — спросил Джарлаксл. Энтрери кивнул.
— Я убью его, — заявил он и собрался идти, но Джарлаксл придержал его за плечо. Повернувшись, наемный убийца увидел, что он лукаво посматривает на Киммуриэля.
— Хочешь растоптать его? — спросил Энтрери Джарлаксл.
Убийца и ответить не успел, как Киммуриэль стал к нему вплотную и, дотронувшись пальцами до его лба, произнес:
— Соединись со мной.
Напрягшись как натянутая струна, убийца грубо отбросил его руку.
Киммуриэль стал что-то объяснять, но Энтрери знал только основы языка дроу, тонкости были ему недоступны. То, что убийца услышал, показалось ему больше похожим на предложение любовника, чем на что-либо другое. Раздосадованный Киммуриэль обернулся к Джарлакслу и стал говорить ему что-то так быстро, что все слова сливались в одно длинное-предлинное слово.
— Он хочет предложить тебе один фокус, — пояснил Джарлаксл убийце на общем языке поверхности. — Он хочет ненадолго проникнуть в твой разум, установить кинетическое заграждение и объяснить тебе, как его удерживать.
— Кинетическое заграждение? — недоуменно переспросил Энтрери.
— Не сомневайся в нем, — попросил Джарлаксл. — Киммуриэль Облодра — едва ли не лучший из всех, кто владеет редкими и чрезвычайно мощными псионическими способностями, и его мастерство настолько высоко, что он даже может ненадолго ссужать часть своей силы другому существу.
— Так он меня научит? — недоверчиво уточнил Энтрери.
Киммуриэль рассмеялся абсурдности его предположения.
— Прорицание разума — дар, и чрезвычайно редкий, ему нельзя обучить, — объяснил Джарлаксл— Но Киммуриэль уступит тебе часть своей силы, достаточную для того, чтобы сокрушить Кадрана Гордеона.
По лицу Энтрери было видно, что он не знает, как быть.
— Если мы захотим, то можем убить тебя в любое время более привычным способом, — подсказал наемник. Он сделал знак Киммуриэлю, и Артемис Энтрери не отступил.
Так Энтрери впервые узнал, что такое псионические силы, и без страха стал подниматься по широкой лестнице. Откуда-то невидимый лучник выпустил в него стрелу, и она попала Энтрери прямо в спину — точнее, попала бы, но кинетическое заграждение остановило ее движение, полностью приняв на себя ее энергию.

Шарлотта слышала шум, доносившийся из внешних помещений дворца, и поняла, что Гордеон вернулся. Она не знала, что происходит внизу, поэтому решила все делать быстро и использовать предоставившуюся возможность. Из длинного рукава струящегося платья она извлекла узкий стилет и направилась в комнату, из которой можно было попасть к паше Басадони.
Наконец-то она его прикончит, а все будет выглядеть так, будто убийство совершил Энтрери или один из его помощников.
Шарлотта немного помедлила, услышав, как неподалеку хлопнула дверь, а потом раздался очень быстрый топот. Бежал Гордеон, а следом кто-то еще.
Неужели Энтрери уже занял этот этаж?
Что ж, неприятная неожиданность, однако она не заставит Шарлотту передумать. Были и другие способы попасть в комнату, тайные. Правда, это заняло бы больше времени. Она отошла вглубь своей комнаты, достала с книжной полки какой-то том, а потом скользнула в открывшийся за шкафом проход.

Энтрери нагнал Гордеона в той части дворца, где было множество маленьких помещений. Гордеон бросился на него сбоку, размахивая мечом. Он попал по Энтрери с десяток раз, не меньше, но убийца, предельно сосредоточившись, даже не пытался защищаться. Он принимал удары и вбирал в себя их энергию, чувствуя при этом, как внутри его накапливается сила.
Выпучив глаза и широко открыв рот, Гордеон начал пятиться.
— Что за черт? — только и вымолвил он и, спиной отворив дверь, ввалился в комнату, где у постели паши Басадони, сжимая в руке стилет, стояла Шарлотта, только что вышедшая из тайного хода.
Энтрери, неотвратимый как рок, двинулся за ним.
Гордеон снова кинулся на него, занеся меч. На этот раз Энтрери выхватил меч, который ему дал Джарлаксл, и мастерски отразил все выпады. Он почувствовал, что мысленное напряжение ослабло, и понял, что надо что-то срочно предпринять, иначе скопившаяся внутри энергия разнесет в клочки его самого. Поэтому, когда Гордеон занес меч сбоку, он ткнул своим собственным клинком под мечом противника, молниеносно приподнял его, сделал шаг под скрещенным оружием и повернулся, одновременно сделав вращательное движение рукой с мечом. Гордеон потерял равновесие, и Энтрери обрушился на него, повалил на пол и придавил сверху.

Шарлотта уже занесла руку, чтобы метнуть кинжал в Басадони, но потом повернула запястье, соблазнившись тем, что спина Артемиса Энтрери, навалившегося на Кадрана, представлялась очень уж легкой мишенью.
Но тут же снова передумала, потому что в комнате появился кто-то третий. Она извернулась, чтобы метнуть оружие в него, но дроу опередил ее. Ей в запястье вонзился кинжал, пригвоздив руку к стене.
Другой попал в стену правее ее головы, еще один — левее. Следующий оцарапал ей грудь, а затем вылетел еще один — казалось, конца им не будет.
Гордеон ударил Энтрери в лицо. Он и этот удар принял.
— Я уже устал от твоей глупости, — сказал Энтрери, уперев руку в грудь противнику и не обращая внимания на сыпавшиеся на него пинки и удары.
Мгновенно, мысленным приказом высвободив всю энергию — стрелы, ударов мечом и руками, пинков и тычков, он всадил руку глубоко в грудь Гордеона, разрывая тому кожу и круша ребра. Из раны вырвался фонтан крови, залив не только все вокруг, но и рот пораженного Гордеона, попытавшегося в ужасе закричать.
В следующее мгновение он был уже мертв.
Энтрери поднялся и увидел, что Шарлотта стоит у стены с поднятыми руками и смотрит на Джарлаксла, держащего наготове еще один кинжал. Вслед за главарем наемников в комнату вошли еще несколько дроу, включая Киммуриэля и Рай'ги. Наемный убийца торопливо встал между женщиной и Басадони, обратив внимание на лежащий на полу у самой кровати стилет, выпавший, очевидно, из руки Шарлотты.
— Похоже, что я прибыл вовремя, паша, — сказал Энтрери, поднимая оружие, искоса взглянув на женщину. — Шарлотта, думая, что дворец устоит, решила наконец избавиться от тебя, воспользовавшись суматохой сражения.
Оба они, старик и убийца, смотрели на женщину. Она безучастно стояла, понимая, что отпираться нет смысла, и старалась высвободить рукав, что ей и удалось.
— Она не знала, кто напал, — заметил Джарлаксл. Энтрери взглянул на него и слегка кивнул. По его знаку все темные эльфы отступили назад, передавая ему ведущую роль.
— Убить ее? — обратился Энтрери к Басадони.
— Зачем ты спрашиваешь моего разрешения? — недовольно спросил старик. — Ведь именно тебе я должен быть признателен за все это? За то, что ты привел в мой дворец темных эльфов.
— Я сделал все, что мог сделать, чтобы выжить, — ответил Энтрери. — Большинство гильдий остаются, их нейтрализуют, но не уничтожат. Кадран Гордеон мертв — ему я никогда не смог бы доверять, но Лапа жив. Так что все останется по-прежнему: три заместителя и один глава гильдии. — Он взглянул на Джарлаксла, потом на Шарлотту. — Конечно, мой друг Джарлаксл не откажется от должности заместителя, — добавил он. — И должен сказать, он ее вполне заслужил.
Шарлотта напряглась, готовясь встретить смерть, поскольку вполне могла произвести простейшие математические расчеты.
Вообще-то Энтрери сначала собирался убить ее, но потом он бросил еще один взгляд на Басадони — дряхлого старика, ставшего лишь тенью своей былой славы, перебросил меч в руке и вонзил его в сердце паши.
— Три заместителя, — сказал он ошеломленной Шарлотте. — Лапа, Джарлаксл и ты.
— Значит, Энтрери стал главой гильдии, — с кривой улыбочкой произнесла Шарлотта. — Ты сказал, что не смог бы доверять Кадрану Гордеону, и все же понял, что я более благородна, — вкрадчиво промолвила она, делая шаг вперед.
Энтрери молниеносно выхватил меч и приставил его острие к нежной коже ее шеи.
— Доверять тебе я никогда не буду, — осадил он женщину. — Но и нисколько не боюсь тебя. Делай, как тебе велят, и останешься в живых. — Он чуть передвинул острие клинка, сместив его под подбородок Шарлотты, и слегка нажал. — В точности так, как велят, — предостерег он, — иначе я исполосую твое хорошенькое личико.
Потом он обернулся к Джарлакслу.
— Через час в доме все будет спокойно, — заверил его темный эльф. — Потом ты со своими заместителями можешь решить судьбу тех, кого мы захватили, а также, в качестве главы гильдии, сделать обращение, какое считаешь нужным.
Энтрери прежде думал, что в это мгновение испытает большее удовлетворение. Хотя он был рад, что Кадран Гордеон мертв, и рад, что отправил старика Басадони на заслуженный покой.
— Как тебе будет угодно, мой паша, — проворковала Шарлотта.
У Энтрери все внутри перевернулось от этого обращения.

Глава 17. Изгнание демонов

И в самом деле, было что-то неодолимо привлекательное в драке, некое чувство превосходства и ощущение власти. Оттого, что стычки были не смертельны — хотя для многих заканчивались серьезными ранениями, — и оттого, что голос совести приглушался большим количеством выпитого, чувство вины ни в коей мере не сдерживало его кулаки.
Только удовлетворение и власть, ощущение, которое он уже успел позабыть.
Если бы Вульфгар остановился и поразмыслил, то понял бы, что подменяет каждым новым противником того единственного и неотвратимого, с которым он не мог справиться в одиночку и который мучил его все эти годы.
Однако он не тратил времени на раздумья. Он просто смаковал ощущение, когда его тяжелый кулак ударил в грудь буяна, высокого худого мужчину, и тот отлетел назад, споткнулся, переступил несколько раз и в конце концов упал, зацепившись за скамью футах в двадцати от варвара.
Вульфгар не отступил, он схватил упавшего одной рукой за ворот, а второй — за штаны. Рывком поднял его до уровня пояса, а потом закинул за голову.
— Я только что починил это окно, — упавшим голосом предупредил Арумн Гардпек, поняв, что задумал варвар.
— Починишь еще раз, — ответил Вульфгар, бросив на хозяина такой взгляд, что тот счел за лучшее промолчать.
Он только покачал головой и снова принялся протирать стойку, напомнив себе, что Вульфгар, следя за спокойствием в заведении, привлекает сюда посетителей, и немало. Сюда приходили люди, желавшие провести ночь в надежном убежище, были также и те, кому охота было поглазеть на небывалые проявления человеческой силы. Некоторые из них приходили, чтобы помериться силами с могучим варваром, но большинство оказывались простыми зеваками. Никогда еще «Кортик» не знал такого стечения народа, и никогда еще мошна Арумна Гардпека не была набита так туго.
Однако она была бы еще полнее, если бы ему не приходилось постоянно что-то чинить.
— Зря он так, — заметил, обращаясь к Арумну, мужчина у стойки. — Это ж он Росси Дуна так швырнул, солдата.
— Он без формы, — бросил Арумн.
— Понятно, пришел неофициально, — отозвался мужчина. — Хотел поглядеть на этого молодчика, Вульфгара.
— Что ж, поглядел, — хмуро ответил Арумн.
— И он еще придет, будь покоен, — уверенно заявил мужчина. — Только на следующий раз уже с дружками.
Арумн вздохнул и тряхнул головой, не потому, что опасался за Вульфгара, а потому, что предчувствовал, в какую копеечку ему влетит эта стычка, если целый отряд солдат нагрянет сюда, чтобы подраться с варваром.
Половину этой ночи Вульфгар снова провел в комнате Делли, прихватив одну бутылку с собой и взяв еще одну, когда позже вышел на улицу. Он отправился к докам, сел на краю длинного мола и долго наблюдал, как по воде рассыпается все больше бликов по мере того, как солнце медленно вставало у него за спиной.

Когда вечером следующего дня в «Кортик» вошли шестеро мужчин с хмурыми лицами, среди которых был и тот, кого называли Росси Дуном, Лягушка Джози заметил их первым. Они прошли в дальний конец зала, согнали нескольких посетителей с места, потом сдвинули вместе три скамьи, чтобы можно было сесть плечо к плечу и спинами к стене.
— Полнолуние сегодня, — заметил Джози.
Арумн понял, что это значит. В полнолуние народ становился более диким. А сегодня тут собрался настоящий сброд — отборные бродят и головорезы.
— Тут на улицах слушок прошел, — негромко сообщил Джози.
— О луне?
— Да не о луне, — поморщился Джози. — О Вульфгаре и этом парне, Росси. Все говорят, что будет свара.
— Шестеро против одного, — заметил Арумн.
— Бедные солдаты, — прыснул Джози. Арумн бросил взгляд туда, где в сторонке с пенящейся кружкой в руке сидел Вульфгар. Варвар прекрасно видел только что вошедшую компанию. Его лицо выражало такое спокойствие, а взгляд был таким ледяным, что у хозяина холодок прошел по спине. Похоже, ночь обещала быть долгой.

В другом конце зала, в углу, сидел еще одни человек, тихий и неприметный, он тоже почувствовал, как нарастает напряжение, и разглядывал вероятных соперников с живейшим интересом. Имя этого человека было хорошо известно на улицах Лускана, хотя в лицо его мало кто знал. По роду занятий он был охотником, нападавшим из засады, человеком, окутанным тайной, но одно его имя приводило в трепет самых отчаянных головорезов.
Морик Бродяга уже кое-что слышал о новом вышибале Арумна Гардпека, даже слишком много. До него доходили все новые и новые истории о его невероятных подвигах. Например, о том, как его ударили тяжеленной дубиной в лицо, а он только плечами передернул. Или как он поднял двух мужиков высоко в воздух, столкнул их головами, а после одновременно бросил в противоположные стороны. Или как он выкинул одного из буянов на улицу, а потом выскочил и грудью остановил пару лошадей, тянувших повозку, грозившую переехать пьянчугу...
Морик давно уже жил среди уличного народа, чтобы понимать: половина этих баек — вымысел. Каждому рассказчику хотелось переплюнуть предыдущего. Но могучая фигура варвара по имени Вульфгар говорила сама за себя. Так же, как и многочисленные раны и ссадины на голове Росси Дуна, хотя Морик знал этого солдата как хорошего вояку и всегда уважал его.
Конечно, Морик, всегда чутко прислушивавшийся ко всему, что говорили на улицах и в переулках, знал о намерении Росси вернуться в таверну с друзьями и свести счеты с варваром. Ему было также известно, что кто-то другой собирается поставить чужака на место. Поэтому он пришел сюда посмотреть, что будет, увидеть громадного северянина, оценить его силы, способности и характер и решить, представляет ли он настоящую угрозу.
Не отрывая глаз от Вульфгара, этот неприметный человек потягивал вино и ждал.

Увидев, что Делли прошла неподалеку от шестерых вновь пришедших, Вульфгар допил пиво одним глотком и вцепился пальцами в стол. Он чувствовал, что сейчас все начнется, поэтому, когда один из прихвостней Росси ущипнул проходившую мимо Делли, варвар воспринял это как условный знак.
Он вскочил, одним махом оказался рядом с девушкой и встал перед ее обидчиком.
— Да брось ты, ничего страшного, — сказала Делли, слегка отталкивая Вульфгара. Он же ухватил ее за плечи, приподнял и отодвинул, заслонив собой. Потом повернулся, гневно глядя на зачинщика, и перевел взгляд на Росси Дуна, затеявшего все это.
Росси сидел и смеялся, чувствуя себя совершенно непринужденно и ничего не боясь в окружении пятерых здоровяков.
— Веселишься, — обратился к нему Вульфгар. — Хочешь скрыть, как сильно задета твоя гордость.
Росси перестал смеяться и вперил в варвара тяжелый взгляд.
— Мы пока еще не починили окно, — продолжал Вульфгар. — Предпочитаешь снова вылететь через него?

Предыдущая страница 15 Следующая страница


Незримый Клинок 16

Мужчина рядом с Росси рванулся с места, но тот придержал его.
— Вообще-то, северянин, я предпочитаю остаться, — спокойно ответил он. — По-моему, так это тебе следует убраться.
Вульфгар как будто не расслышал его слов.
— Спрашиваю во второй и последний раз: не уйдешь ли ты по доброй воле? — сказал он.
Парень слева от Вульфгара, сидевший дальше всех от Росси, поднялся и лениво потянулся.
— Пожалуй, пойду-ка я возьму себе что-нибудь выпить, — невозмутимо сообщил он своему товарищу, а потом, делая вид, что идет к стойке, направился к варвару.
Вульфгар, уже хорошо изучивший, как затеваются драки в кабаках, понял, что сейчас будет. Этот парень намеревался схватить варвара и придержать, чтобы остальные могли как следует оттузить его. Однако он смотрел только на Росси и ждал. Когда парень был уже в паре шагов и начал заносить руку, Вульфгар резко развернулся и отступил назад, ближе к остальным пяти. Варвар напряг мышцы спины и с размаху ударил парня лбом в лицо, так что у того хрустнул нос, и он попятился, шатаясь.
Вульфгар мгновенно развернулся и кулаком заехал начавшему вставать Росси в челюсть, отбросив его к стене. Потом, не медля, схватил ошалевшего Росси за плечи и бросил его на двух его товарищей, сидевших слева. Затем он снова с ревом повернулся и, размахивая кулаками, стал осыпать тяжелыми ударами двоих прыгнувших на него парней.
Один хотел ударить его коленом в пах, но Вульфгар среагировал мгновенно. Он развернул ногу, чтобы удар пришелся по бедру, а потом подцепил рукой согнутую ногу противника. Нападавший инстинктивно ухватился за голову Вульфгара, пытаясь устоять. Но могучий варвар подбросил его и перекинул через плечо, повернувшись при этом, чтобы отбить нападение еще двоих, бросившихся на него со спины.
Оставшийся противник из первой пары успел нанести ему несколько ударов. Вульфгар стерпел их, словно не обратив внимания, но потом мощно развернулся и, обхватив солдата, поволок его к стене.
Бедняга цеплялся за варвара изо всех сил, в то время как сзади спешили на помощь его друзья. Раздался рев, и сокрушительным ударом Вульфгар освободился от объятий своей жертвы. Он отбежал в сторону от стены и от преследователей, инстинктивно уклонившись от удара, и схватил стол за ножку.
Вульфгар рывком развернулся лицом к противникам, да с такой силой, что стол развалился. Столешница угодила в грудь ближайшего нападавшего, а варвар остался стоять с деревянной ножкой в руке, которой он незамедлительно воспользовался как дубиной. Он хватил ею по ногам того человека, в которого швырнул столешницу, переломив ему колено, и снова стукнул. Солдат взвыл от боли и бросил стол обратно Вульфгару, но тот даже не поморщился, быстро перехватил дубину и всадил ее тонким концом человеку в глаз.
Потом он с разворота врезал еще одному противнику в висок, отчего ножка стола раскололась, а несчастный свалился на пол, как мешок с мукой. Едва он упал, Вульфгар перескочил через него — варвар понимал, что справиться с таким количеством врагов ему поможет только подвижность, — врезался в нового противника и, протащив его через ползала, грохнул об стену, при этом оба бешено размахивали кулаками. Вульфгару попало раз десять, но его противнику досталось не меньше, однако кулаки варвара были поувесистее, и избитый до беспамятства солдат упал бы, если бы Вульфгар его не подхватил. Варвар стремительно развернулся и махнул своим противником, как мешком, сбив с ног нового нападавшего, который полетел вперед, растопырив руки, чтобы схватить Вульфгара. Варвар чуть пригнулся и с размаху всадил кулак между руками солдата. Сила удара в сочетании с инерцией движения солдата оказалась столь велика, что голова его дико дернулась назад, и он тоже тяжело свалился на пол.
Вульфгар выпрямился, глядя на Росси и последнего из его приятелей, оставшегося на ногах, у которого ручьем струилась кровь из носа. Еще один, зажимая рукой выбитый глаз, тоже пытался встать, но перебитое колено не могло удержать его тело. Покачнувшись, он завалился набок, сполз по стене, да так и остался сидеть, прислонившись к ней.
Впервые после начала заварухи Росси вместе с другим солдатом решили предпринять согласованное нападение и медленно двинулись на Вульфгара с двух сторон, рассчитывая разом броситься на него и повалить. Но, несмотря на то что оба нападавших были отнюдь не слабаки, Вульфгар не только не упал, но даже не покачнулся. Варвар поймал их обоих в прыжке и устоял на ногах. Однако Росси ускользнул, и Вульфгар обеими руками вцепился во второго, подняв его параллельно полу прямо перед собой. Бедняга размахивал руками над головой варвара, но в таком положении ни один его удар не был особенно силен.
Вульфгар взревел и врезал несчастному по животу, после чего понесся через все заведение. Прикинув расстояние, он втянул голову в плечи и со всего размаху врезался в стену, затем отскочил, поддерживая своего противника одной рукой под мышками, и дал ему встать на ноги.
Солдат выпрямился и встал у стены, не понимая, почему варвар отбежал от него. Однако в следующий миг глаза его раскрылись от ужаса, потому что великан развернулся и с ревом помчался на него.
Он вскинул руки, тщетно пытаясь защититься, но варвар плечом впечатал его в деревянную обшивку стены, которая сразу с треском рассыпалась под ним. Тут же раздался громкий горестный стон Арумна Гардпека.
Вульфгар чуть отпрянул, но потом принялся колотить свою жертву обеими руками, с каждым ударом все глубже вбивая его в стену. Весь скрюченный, окровавленный, со спиной, утыканной занозами, с перешибленным носом и ощущением, что в теле нет ни одной целой косточки, бедняга поднял руку, показывая, что сдается.
Однако Вульфгар ударил снова и левым хуком поверх поднятой руки раздробил ему челюсть. Парень потерял сознание и упал бы, если бы его не удерживала сломанная стена.
Но Вульфгар этого не видел; он уже повернулся к Росси, единственному из врагов, кто еще способен был драться. Тот, с которым Вульфгар обменивался тумаками у стены, пытался встать на четвереньки, однако видно было, что он плохо представляет себе, где это он. Другой, у которого голова была разбита ударом дубинки, старался подняться, но все время падал, а третий сидел у стены, держась за глаз и сломанное колено. Четвертый из приятелей Росси, которому Вульфгар нанес единственный сокрушительный удар в лицо, так и лежал, не приходя в сознание.
— Собирай своих дружков и убирайся, — устало сказал Вульфгар Росси. — И не возвращайся больше.
Вместо ответа разъяренный солдат нагнулся и выхватил из-за голенища длинный нож.
— Однако я не прочь поразвлечься, — с кривой ухмылкой сказал Росси, делая шаг.
— Вульфгар! — окликнула варвара Делли сзади, из-за стойки.
Оба противника повернулись одновременно в ее сторону и увидели, что девушка бросила Клык Защитника своему другу, хотя, конечно, такой тяжелый молот ей было просто не добросить.
Однако это и не требовалось. Вульфгар протянул руку и отдал мысленный приказ. В тот же миг молот исчез, после чего снова возник в руке варвара.
— Я тоже, — бросил Вульфгар мигом растерявшемуся и испугавшемуся Росси. В подтверждение своих слов он одной рукой размахнулся молотом и с треском сломал балку позади себя, чем исторг из Арумна еще один стон.
Росси, с которого сразу слетела вся спесь, отступил, озираясь, как загнанное животное. Он надеялся как-нибудь сбежать — это все видели.
И тут с грохотом распахнулась входная дверь, и головы всех присутствовавших, включая Вульфгара и Росси Дуна, повернулись в ту сторону. В заведение вошел человек (если только это был человек), больше которого Вульфгар в жизни не видал. Великан был выше варвара по крайней мере на фут, шире его и весил раза в два больше. Поразительно, что при ходьбе не дрожала ни одна часть его тела — он весь состоял из сплошных мышц.
Вошедший встал посреди разом притихшего зала и стал медленно поворачивать голову, обводя взглядом таверну. Остановился он на Вульфгаре. Он медленно вытащил руки из-под плаща, и стало видно, что в одной он держит тяжелую цепь, а в другой сжимает булаву с шипами.
— Может, ты слишком устал, чтобы драться со мной, Вульфгар-покойник? — спросил Громила, брызгая слюной. Договорив, он взревел и, мощно хлестнув цепью, ударил ею по ближайшему столу, расколов на две аккуратные половины. Трое сидевших за ним и не пытались бежать — они просто боялись шелохнуться.
Вульфгар широко ухмыльнулся. Он подбросил Клык Защитника штопором и поймал его за рукоять.
Арумн Гардпек просто взвыл: эта ночка ему дорого обойдется.
Росси Дун и те из его приятелей, что еще могли хоть как-то передвигаться, расползлись по залу, подальше от Вульфгара и Громилы.
В темном углу таверны Морик невозмутимо отхлебнул еще глоток. Именно ради этой схватки он и пришел сюда.
— Что ж ты не отвечаешь? — произнес Громила, снова размахнувшись цепью. На сей раз она обвилась вокруг ножки развалившегося стола, ноги сидевшего рядом клиента и ножки его стула. С громоподобным ревом Громила дернул ее на себя, и мебель полетела через весь зал, а бедолага посетитель шлепнулся задом на пол.
— Правила поведения в таверне и мой хозяин требуют, чтобы я дал тебе возможность уйти по-хорошему, — спокойно вымолвил Вульфгар, повторяя слова Арумна.
Громила, взбесившись, бросился на него, рыча по-звериному, дико размахивая цепью и занеся дубину над головой.
Вульфгар понимал, что мог бы прикончить гиганта одним броском молота, даже не дав ему и двух шагов ступить, однако он подпустил его ближе, принимая вызов. Ко всеобщему изумлению, Клык Защитника он бросил на пол. Когда в воздухе просвистела цепь, он внезапно присел, выставив руку вверх.
Цепь обмоталась вокруг запястья, Вульфгар ухватил ее и потянул, тем еще ускорив приближение противника. Громила замахнулся булавой, но он был уже слишком близко и остановиться не мог. Вульфгар пригнулся еще ниже и ткнулся плечом ему в колени. Громадный противник не смог устоять и завалился ему на спину.
Поразительно, но Вульфгар приподнялся, держа на себе Громилу. Потом, заставив всех присутствующих раскрыть рты, он быстро встал на колени и резко наклонился вперед. Резко дернувшись, он поднял Громилу над головой и встал.
Не дожидаясь, пока тот начнет вырываться или пустит в ход булаву, Вульфгар с ревом швырнул его в дверь, высадив ее вместе с косяком. Великан оказался за стенами таверны в груде досок и щепок. Вульфгар, все еще держа в руке цепь, дернул ее, отчего Громиле еще пришлось повертеться в куче колотого дерева, прежде чем он ее выпустил.
Однако упрямый гигант повозился и выбрался из груды щепок. Его лицо и шея были порезаны в нескольких местах, но он с воем стал размахивать булавой.
— Лучше разворачивайся и уходи, — грозно проговорил Вульфгар. Он занес руку за спину, мысленно приказал, и Клык Защитника оказался у него в руке.
Если Громила и слышал его слова, то на него они не произвели впечатления. Он стукнул булавой о землю и ринулся вперед, утробно рыча.
И умер. Вот так, в один миг, удивившись, когда увидел, как варвар выбросил руку из-за спины и вперед полетел громадный молот, но перехватить его булавой Громила уже не успел, а его могучая грудь не выдержала удара.
Он завалился назад и замер.
Впервые за все время службы у Гардпека Вульфгар убил кого-то. Это было первое убийство в баре за много-много лет. Все, кто там находился, Делли и Джози, Росси и его молодчики, замерли, как громом пораженные. Воцарилась гробовая тишина.
Вульфгар, сжимая в руке Клык Защитника, повернулся и спокойно направился к стойке, не обращая никакого внимания на Росси Дуна. Он водрузил молот на стойку перед Арумном, сделав знак, чтобы тот убрал его на полку и будничным тоном заметил:
— Надо будет отремонтировать дверь, Арумн, да побыстрее, а то как бы не разворовали твои припасы.
А затем, словно бы ничего не произошло, варвар прошел через весь зал, как будто не замечая, что все молча, с открытыми ртами провожают его взглядами.
Арумн Гардпек покачал головой и взялся за молот, но вдруг рядом с ним возник тот самый неприметный человек.
— Прекрасного воина ты нанял, господин Гардпек, — сказал он.
Арумн узнал его по голосу, и мурашки пробежали у него по спине.
— На улице Полумесяца станет гораздо спокойнее, когда по ней больше не будет шляться этот быкоподобный Громила, — продолжал Морик. — Лично я не стану оплакивать его кончину.
— Я не хотел ссориться, — ответил Арумн. — Ни с Громилой, ни с тобой.
— Мы и не будем, — успокоил хозяина Морик, в то время как Вульфгар, заметив, что они переговариваются, подошел поближе, а с ним Делли и Лягушка Джози, но те остановились на почтительном расстоянии, узнав опасного гостя.
— Превосходная схватка, Вульфгар, сын Беарнегара, — отметил Морик. Он подтолкнул стакан с выпивкой к варвару. Тот посмотрел на угощение, потом с подозрением глянул на Морика. Откуда ему знать имя его отца, он не называл его никому с тех пор, как появился в Лускане, и даже намеренно старался не вспоминать.
Делли проскользнула между ними и крикнула Арумну дать ей выпивку для других клиентов, и пока мужчины не отрываясь смотрели друг на друга, она ловко подменила стакан, отправленный Вульфгару, другим, со своего подноса. И сразу же отошла, спрятавшись от опасного посетителя за могучей спиной варвара.
— Мы не будем ссориться, — повторил Арумну Морик. Он жестом попрощался и пошел прочь из «Кортика».
Вульфгар с любопытством следил за ним, отметив сдержанную поступь воина, а потом двинулся ему вслед, задержавшись лишь затем, чтобы опорожнить стакан.
— Морик Бродяга, — заметил Джози Арумну и Делли, подходя к хозяину.
Делли держала стакан, который Морик предложил Вульфгару.
— А это наверняка могло бы убить быка внушительных размеров, — сказала она, выливая содержимое в раковину.
Несмотря на заверения Морика, Арумн спорить не стал. Вульфгар за одну-единственную ночь необычайно укрепил свою славу, расправившись сначала с Росси Дуном и его шайкой — нет сомнений, что больше они не причинят никому никакого беспокойства, — а потом сразив — да еще с какой легкостью! — самого сильного за последние несколько лет бойца на улице Полумесяца.
Однако все понимали, что такая слава несет с собой и большую опасность. Попасть в поле зрения Морика Бродяги — все равно что оказаться под прицелом. Может, он сдержит обещание и на какое-то время наступит затишье, но в конце концов слава Вульфгара вырастет до таких размеров, что станет не просто досадной помехой, но и прямой угрозой для этого человека.
Но Вульфгар, похоже, был в полнейшем неведении. Он закончил свою ночную смену, ни произнеся больше ни слова, даже ничего не сказал Росси Дуну и его компании, которые решили остаться — по большей части потому, что им потребовалось немало крепкой выпивки, чтобы хоть немного заглушить боль, однако вели они себя тихо. А после, как вошло у него в последнее время в привычку, он взял две бутылки крепкого ликера, ухватил Делли за руку и на оставшуюся часть ночи ушел с ней в ее комнату.
Когда ночь прошла, он, зажав в руке вторую бутылку, отправился к докам смотреть на пляшущие на воде блики восходящего солнца.
Забыться в настоящем, не заботясь о будущем и не вспоминая о прошлом.

Глава 18. О бесенятах, жрецах и больших планах

— Твоя слава тебя опережает, — заметил капитан Вайнс Дриззту, провожая дроу и его спутников к причалу. Прямо перед ними вставали угловатые очертания Ворот Бальдура, большого портового города на полпути между Ватердипм и Калимпортом. Вокруг громадной портовой зоны располагались многочисленные строения, от низких складов до высоких зданий с наблюдательными пунктами и укрепленными стенами, делавшими панораму города такой изломанной.
— Моему человеку оказалось совсем нетрудно устроить вам проезд на речном судне, — продолжал Вайнс.
— Точнее, выискать тех, кто возьмет на борт дроу, — сухо заметил Бренор.
— Было бы легче, если бы речь шла о гноме, — не полез за словом в карман Дриззт.
— Капитан и команда там — гномы, — сообщил Вайнс. Дриззт застонал, а Бренор хихикнул. — Капитан Бампо Громобоец, его брат Донат, а также двое их родственников со стороны матери.
— А ты неплохо их знаешь, — заметила Кэтти-бри.
— Все, кто сталкивается с Бампо, также знакомятся и с его командой, а это такая четверка, что забыть ее непросто, — ответил Вайнс. — Моему человеку, как я и сказал, было несложно устроить вас на борт, потому что все гномы знают Бренора Батлхаммера и историю о том, как он отвоевал наследный трон в Мифрил Холле. Они также наслышаны и о твоих друзьях, включая темного эльфа.
— Только не надейся, что настанет день, когда ты стаешь гномским героем, — обратился Бренор к Дриззту.
— Спорим, что никогда не настанет такой день, когда мне этого захочется, — отозвался дроу.
Они подошли к борту, и капитан отошел в сторону, сделав жест в сторону причала.
— Прощайте, и желаю вам благополучно возвратиться домой после вашего путешествия, — сказал он. — Если я буду в порту или поблизости, когда вы вернетесь в Ворота Бальдура, возможно, мы снова поплывем вместе.
— Возможно, — вежливо ответил Регис, хотя он, как и другие, надеялся, что после того, как они окажутся у Кеддерли и избавятся от хрустального осколка, попросят жреца помочь им добраться до Лускана с помощью волшебства. Им все еще оставалось по меньшей мере две недели пути до места, но Кеддерли мог перенести их по ветру обратно до Лускана за считанные минуты. По крайней мере, так говорили Дриззт и Кэтти-бри, которые уже путешествовали с этим необычайно могущественным жрецом. И тогда они могли бы посвятить себя поискам Вульфгара.
Они вошли в Ворота Бальдура без всяких происшествий, на Дриззта, правда, смотрели многие, но то были не враждебные, а всего лишь любопытные взгляды. Против воли дроу сравнивал свое нынешнее посещение города с другим, когда он был здесь проездом, следуя за Регисом, уведенным в Калимпорт Энтрери. В тот раз Дриззт в сопровождении Вульфгара прибыл в город в чужом обличье — при помощи волшебной маски он стал похож на эльфа поверхности.
— Немного не так, как тогда, а? — заметив выражение лица Дриззта, спросила Кэтти-бри, знавшая эту историю.
— Мне всегда хотелось свободно бывать в городах Побережья Мечей, — ответил Дриззт. — Похоже, я заработал эту привилегию благодаря нашим совместным трудам с капитаном Дюдермонтом. Репутация борца с пиратами освободила меня от некоторых неудобств моего происхождения.
— И ты этим доволен? — спросила девушка, всегда отличавшаяся большой чуткостью, потому что уловила, как слегка помедлил Дриззт, перед тем как произнести последнюю фразу.
— Не знаю, — признался дроу. — Мне нравится, что теперь я могу свободно ходить почти везде, где хочу, и не опасаться преследования.
— Но тебе неприятно думать о том, что тебе пришлось заслужить это право, — закончила за него Кэтти-бри, попав в самую точку. — Вот ты смотришь на меня, человека, и думаешь о том, что мне это дано от рождения. Так же, как Бренор и Регис, гном и халфлинг, могут бывать, где им вздумается, и им не надо для этого кому-то что-то доказывать.
— Я вам нисколько не завидую, — ответил Дриззт. — Но видишь, как они смотрят? — И он кивнул в сторону многочисленных прохожих на улицах Ворот Бальдура, почти каждый из которых оборачивался и с любопытством разглядывал темного эльфа, кто восхищенно, кто недоуменно.
— Так что ты вовсе не свободен, хоть и ходишь здесь без помех, — подытожила Кэтти-бри, поняв, что имел в виду дроу. Если уж выбирать между ненавистью, предубеждением или же невежеством тех, кто видел в нем диковинку, все же предпочтительнее было последнее. Но все это сковывало. Дурная слава, связанная с темными эльфами — всеми темными эльфами, — накрепко прикипела к Дриззту, не давая ему забыть, кто он по рождению.
— Пф, да просто глупый народ, — вмешался Бренор.
— А те, кто с тобой дружен, знают, каков ты на самом деле, — добавил Регис.
Дриззт выслушивал все это улыбаясь. Он уже давно оставил тщетные надежды полностью вписаться в общество обитателей поверхности. Ведь его сородичи вполне заслужили свою репутацию злодеев и убийц. И Дриззт научился больше думать о тех, кто ему всех ближе, кто способен видеть его истинную суть, не обращая внимания на внешность. Вот и сейчас он был с тремя своими самыми близкими и дорогими друзьями, шел по городу без помех, свободно мог взойти на любой корабль и не создавал своим друзьям никаких сложностей, кроме тех, что были связаны с хрустальным осколком. Обо всем этом и мечтал Дриззт До'Урден с тех пор, как познакомился с Кэтти-бри, Бренором и Регисом, а если они рядом, то разве могут чьи-то взгляды, хоть косые, хоть любопытные, иметь для него значение?
Нет, его улыбка была абсолютно чистосердечной. А если бы еще и Вульфгар был с ними, дроу больше и мечтать было бы не о чем, он мог бы считать, что в конце пути обрел-таки желанное сокровище.

В центре магического круга, нарисованного Рай'ги, стала проявляться маленькая скукоженная фигурка, и жрец довольно потер черные руки. Гром-фа Бэнра он знал только по слухам, но, хотя Джарлаксл и утверждал, что на архимага можно полностью положиться, одно то, что Громф был дроу и принадлежал к одному из правящих Домов Мензоберранзана, уже не внушало доверия, и Рай'ги готов был к какому-нибудь подвоху. Имя, названное ему Громфом, должно было принадлежать мелкому демону, которого легко себе подчинить, но жрец не был до последней секунды уверен, что же за существо на самом деле явится перед ним.
Если бы Громф хоть чуточку схитрил, то в образовавшийся проход вполне могло проникнуть гораздо более страшное чудовище, может, даже сам Демогоргон, и тогда магический круг, очерченный Рай'ги здесь, в одном из отстойников Калимпорта, не смог бы их защитить.
Жрец вздохнул свободно, когда существо обрело форму, — это был, как и обещал Громф, маленький имп. С такой мелочью жрец, обладавший силой Рай'ги, мог запросто справиться и без магического круга.
— Кто это здесь назвал мое имя? — спросил имп на утробном наречии Абисса. Он явно был несколько взволнован, это заметили и Рай'ги, и Джарлаксл, и слегка дрожал. Когда же он увидел, что его вызвали темные эльфы, его смятение еще усилилось. — Не стоило вам тревожить Друзила. Нет, не стоило, потому что Друзил служит великому хозяину, — продолжал он, перейдя на довольно беглый язык дроу.
— Молчать! — велел Рай'ги, и тварь беспрекословно подчинилась. Жрец переглянулся с наемником.
— Почему ты возмущаешься? — поинтересовался у импа Джарлаксл. — Разве такие, как ты, не мечтают попасть в наш мир?
Друзил склонил головку и сощурился, ожидая, что он скажет дальше.
— Ах да, — продолжал главарь наемников, — ведь в последнее время, как мне говорили, тебя вызывали не друзья, а враги. Кеддерли из Каррадона.
Друзил оскалил острые зубки и зашипел. Оба дроу заулыбались. Похоже, Громф Бэнр направил их по верному пути.
— Мы бы не прочь насолить Кеддерли, — с коварной ухмылкой начал Джарлаксл. — Не хочет ли Друзил нам помочь?
— Скажи как, — с готовностью отозвался демон.
— Нам надо знать все об этом человеке, — сказал Джарлаксл. — Все: внешность, привычки, поведение, его прошлое и где он сейчас. Нам сообщили, что Друзил лучше всех в Абиссе знает этого человека.
— Ненавидит этого человека, — поправил имп Похоже, что его энтузиазм был неподдельным. Но внезапно он отступил на шаг, с подозрением вглядываясь в обоих дроу. — Я вам скажу, а вы меня отзовете обратно, — захныкал он.
Джарлаксл взглянул на Рай'ги. Оба ожидали такой реакции. Жрец поднялся, отошел в угол комнатки, отодвинул экран и показал маленький котелок, который булькал и кипел.
— Мне нужен двойник, — сказал Рай'ги. — Ты бы мне подошел.
Угольно-черные глазки Друзила вспыхнули красным огнем.
— Тогда мы славно навредим Кеддерли, а с ним и многим людишкам в придачу, — рассудил он.
— Что же, Друзил согласен? — спросил Джарлаксл.
— А разве у Друзила есть выбор? — огрызнулся имп.
— Что касается того, служить или не служить Рай'ги, то да, — ответил наемник, чем удивил не только импа, но и жреца. — А что касается того, чтобы рассказать все, что тебе известно о Кеддерли, то тут у тебя выбора нет. Это чересчур важно, и если нам потребуется пытать тебя сто лет, мы это сделаем.
— Но Кеддерли к тому времени уже не будет в живых, — хмуро заметил Друзил.
— Но мне все равно будет приятно помучить тебя, — не задумываясь ответил Джарлаксл. Друзил достаточно слышал о темных эльфах и понял, что это не пустая угроза.
— Друзил хочет навредить Кеддерли, — согласился имп, и в его темных глазках забегали огоньки.
— Тогда рассказывай, — велел Джарлаксл. — Все.
В этот же день чуть позже, когда Рай'ги и Друзил занялись необходимыми магическими манипуляциями, чтобы выработать между собой связь, как между хозяином и двойником, Джарлаксл сидел в одиночестве в комнате, которую занял в подвале дворца Басадони. Он многое узнал от импа, а самое главное — понял, что его банде нельзя даже приближаться к человеку по имени Кеддерли Бонадьюс, чем привел Друзила в глубочайшее уныние. Жрец храма Парящего Духа обладал такой силой, что даже Рай'ги и Киммуриэль не смогли бы с ним справиться, враг был слишком могуч. Но что еще хуже, Кеддерли создал целый орден священнослужителей, окружив себя молодыми и способными учениками, увлеченными идеалистами.
— Нет никого хуже их, — задумчиво произнес Джарлаксл как раз в тот момент, когда в комнату вошел Энтрери. — Идеалистов, — пояснил он озадаченному убийце. — Пуще всех ненавижу идеалистов.
— Они просто слепые недоумки, — согласился Энтрери.
— Они — непредсказуемые фанатики, — поправил Джарлаксл. — Опасность и страх им нипочем, пока они убеждены, что их путь угоден тому богу, которому они служат.
— А разве глава какой-то из гильдий — такой человек? — растерянно спросил Энтрери, поскольку предполагал, что дроу вызвал его, чтобы обсудить предстоящую встречу с остальными гильдиями, назначенную ради того, чтобы положить конец войне еще до того, как она начнется.
— Нет, нет, это я совсем по другому поводу, — махнув рукой, ответил Джарлаксл. — Это связано с моими делами в Мензоберранзане, а не здесь. Пусть это тебя не беспокоит, твое дело гораздо важнее.
И Джарлаксл заставил себя сосредоточиться на текущих задачах. Его поразил рассказ Друзила, он не ожидал, что какой-то человек может создать ему столько проблем. Хоть Джарлаксл и твердо решил не подпускать к Кеддерли своих подчиненных, он вовсе не был подавлен. Ведь Дриззт и его друзья еще далеко от этого громадного святилища, известного под названием храм Парящего Духа.
И Джарлаксл решил, что они туда никогда не попадут.

— Ах, такая радость познакомиться с вами! Такая радость! Счастья вам, король Бренор, и вашему роду, — уже раз в десятый, с тех пор как «Донножорка» вышла из порта Ворот Бальдура, рокотал Бампо Громобоец, толстый низенький гном с ярко-рыжей бородой и громадным плоским носом на румяном лице, свернутым на одну сторону. Судно гномов было плоскодонкой с мелкой, в двадцать футов, посадкой, двумя рядами весел, хотя обычно использовался только один, и длинным рулевым рычагом для управления и для того, чтобы снимать судно с мели. Бампо и его не менее круглый и приземистый братец Донат были вне себе от счастья, увидев восьмого короля Мифрил Холла. Бренор был искренне изумлен, что его имя обрело такую известность, пусть даже и среди его собственного народа.
Теперь же изумление превратилось в раздражение, потому что Бампо, Донат и двое сидевших на веслах их родственников, Джиппер и Квиппер Рыбохлопы, не переставая осыпали его комплиментами, клятвами в вечной верности и всякой сентиментальной чушью.
Дриззт и Кэтти-бри улыбались, сидя в сторонке. Дроу посматривал то на девушку (как он любил смотреть на нее, когда она этого не замечала!), то на гномов. Потом переводил взгляд на Региса, лежавшего на пузе на носу лодки, свесив голову и опустив руки в воду, а после — на постепенно удалявшиеся очертания Ворот Бальдура.
Он снова вспоминал, как был в городе. Это оказалось так просто, даже проще, чем в тот раз, когда он воспользовался волшебной маской. Он заслужил такое отношение; все они заслужили. Когда они исполнят то, что должны, и хрустальный осколок окажется в руках Кеддерли, когда они найдут Вульфгара и помогут ему избавиться от темного наваждения, то, возможно, снова смогут отправиться путешествовать по огромному миру с единственной целью — увидеть новые горизонты. И пусть им не встретится больших забот, чем бесконечная льстивая гномская болтовня.
Дриззт радостно улыбался, раздумывая о том, как много всего ждет их в будущем. Он даже мечтать не смел, что будет так жить, когда несколько десятков лет назад вышел из Мензоберранзана.
Тут ему пришло в голову, что его отец Закнафейн, погибший ради того, чтобы сын получил такую возможность, смотрит на него сейчас откуда-то из другого, лучшего мира, пребывание в котором Зак заслужил.
Смотрит на него и улыбается.

Часть IV. Королевства

В королевском дворце, на бастионе военного укрепления, в башне колдуна, в стане кочевых варваров, в крестьянском доме среди полей, окруженных каменными оградами или плетнями, даже в крохотной невзрачной комнате на черной лестнице ветхой харчевни каждый из нас тратит много сил на то, чтобы создать свое собственное маленькое королевство. Будь то в великолепном дворце или в крошечном домике, все, от надменной знати до непритязательных в своих чаяниях беднейших крестьян, испытывают глубокую потребность в обладании или по крайней мере управлении чем-то. Мы хотим — нам необходимо — найти свое собственное царство, свой уголок в этом мире, подчас таком непонятном и запутанном, чтобы хотя бы там ощущать какую-то упорядоченность, раз уж огромный мир нам неподвластен.
Вот мы и стараемся, создаем и ограничиваем, ставим запоры и заборы, а потом ожесточенно защищаем свой мирок с мечом или с вилами в руках.
Мы надеемся, что он станет нашим тихим пристанищем в конце долгого пути, полного суровых испытаний, заслуженным, надежным покоем после жизни, полной смятения. Но надежды не оправдываются, потому что покой — это не место, пусть даже ограниченное забором и высокими стенами. Величайший из королей, имеющий громадную армию и живущий в неприступной крепости, совсем не обязательно живет в покое. Напротив, владение несметными богатствами может отнять даже надежду на безмятежность. Пусть существует надежная защита, но остается другое беспокойство, и его не избежать никому. И король, и самый последний нищий временами испытывают неизъяснимое раздражение. Я не имею в виду сильную ярость, которую нельзя выразить словами. Скорее это чувство досады и разочарования, такое неуловимое, такое всепроникающее, что его даже не сразу осознаешь. Оно — невидимый источник внезапных вспышек гнева, незаслуженно изливаемого на друзей и родных, нарушитель нашего спокойствия. Освобождение от него можно отыскать только внутри себя, в своей душе и разуме.
Бренор создал королевство в Мифрил Холле, но мира там не обрел. Он предпочел вернуться в Долину Ледяного Ветра, в место, которое он называл домом, не из жажды богатства и не по праву наследования, а потому, что там, в промерзлой тундре, Бренор познал высшую меру душевного покоя. Здесь он жил среди друзей, я был в их числе. И хоть он никогда не сознается в этом — я даже не уверен, что он это осознает, — его возвращение в Долину Ледяного Ветра было, по сути, предопределено его желанием вернуться в то состояние души, которое он переживал, когда он, я, Регис, Кэтти-бри и Вульфгар были вместе. Бренор вернулся в поисках воспоминаний.
Я подозреваю, что на своем пути Вульфгар тоже нашел какое-то пристанище: таверну в Лускане или Ватердип, заброшенный сарай в деревеньке, пещеру в скалах Хребта Мира. Пока что Вульфгар вряд ли может представить себе место, где ему действительно хотелось бы находиться, тот земной рай, куда он может направиться. Но если он преодолеет морок болезненных воспоминаний и вспомнит, как хорошо ему бывало в прошлой жизни, то скорее всего он вернется в Долину Ледяного Ветра в поисках истинного дома своей души.
Много таких маленьких королевств, которые мы имеем глупость создавать, я видел в Мензоберранзане Это были сильные, влиятельные Дома, вокруг которых воздвигались мощные ограждения в тщетном старании защититься от врагов. И когда я покинул этот город и ушел в дикое Подземье, я тоже старался создать там свой мирок. Я провел много времени в пещере, общаясь только с Гвенвивар и деля жилище с похожими на грибы созданиями, которых я не понимал и которые не понимали меня. Я попал потом в Блингденстоун, город свирфов, и мог бы обосноваться там, если бы только мое пребывание не грозило навлечь на них беду, ведь дроу обитали совсем близко.
И я вышел на поверхность. Моим домом стала чудесная роща в горах, где я жил вместе с Монтолио Де Бруши и где, пожалуй впервые, обрел хоть какой-то внутренний мир. Но все же я понял, что и эта роща — не мой дом, потому что, когда Монтолио не стало, я, к своему изумлению, не смог дольше там оставаться.
В конце концов я нашел свое место в этом мире и понял, что оно — внутри меня, а не вовне. Это произошло, когда я оказался в Долине Ледяного Ветра и встретил Кэтти-бри, Региса и Бренора. Только тогда я смог победить неизъяснимый гнев внутри. Только тогда я понял, что такое настоящий покой и безмятежность.
Теперь я всегда ношу мой мир с собой, вне зависимости от того, есть ли рядом мои друзья. Мое королевство — в душе и в сердце, окруженное стенами истинной любви, дружбы и теплом воспоминаний. Оно лучше любого земного королевства, оно защищено крепче любого замка, а главное — его можно носить с собой.

Предыдущая страница 16 Следующая страница


17 Роберт Сальваторе

И я могу только надеяться и молиться, чтобы Вульфгар в конце концов одолел тьму и обрел такой же душевный покой.
Дриззт До'Урден

Глава 19. Всем нужен Вульфгар

Делли поплотнее запахнула плащ, не столько потому, что озябла, сколько потому, что старалась скрыть свой пол. Она быстро семенила по улице, стараясь угнаться за неясной фигурой, маячившей впереди. Один из клиентов «Кортика» заверил ее, что это сам Морик Бродяга, несомненно отправившийся кого-то выслеживать.
Она свернула в переулок и наткнулась на него. Он стоял и поджидал ее с кинжалом в руке.
Делли резко остановилась, беспомощно вскинув руки.
— Умоляю вас, господин Морик! — воскликнула она. — Я хочу только поговорить с вами.
— Морик? — переспросил человек и откинул капюшон, показав темное лицо.
— О, прошу прощения, господин хороший, — заикаясь, проговорила Делли, отшатываясь от него. — Я обозналась.
Мужчина хотел что-то ответить, но Делли уже не слушала его, она развернулась и опрометью бросилась назад к таверне.
Отбежав на почтительное расстояние, она немного успокоилась и приостановилась, чтобы все обдумать. С той самой ночи, когда состоялась схватка с Громилой, и ей, и многим завсегдатаям заведения мерещилось, что Морик Бродяга хоронится в каждой тени, шныряет за каждым углом. Так и не узнав, оправданны ли ее страхи, Делли глубоко вздохнула и отпустила полы плаща.
— Что, продаешь свои прелести, Делли Керти? — вдруг окликнул ее кто-то.
Девушка обернулась и, широко раскрыв глаза, уставилась на человека, произнесшего эти слова. Она узнала его и почувствовала, как сдавило горло. Она искала Морика, но теперь, когда он сам нашел ее, поняла, как глупо поступила. Бросив взгляд в сторону «Кортика», девушка прикинула, успеет ли добежать туда, прежде чем в спину вонзится кинжал.
— Ты наводила справки и пыталась разыскать меня, — безразлично бросил Морик.
— Я не...
— Я был одним из тех, кого ты спросила, — жестко перебил Морик. И прибавил совершенно другим голосом и с другим выговором: — Скажи же, душенька, зачем тебе нужен этот нехороший парень с ножом?
Делли отпрянула, вспомнив, как обратилась к одной старушке, сказавшей ей эти же самые слова тем же голосом. Человек, стоявший перед ней, был известен всему Лускану как мастер перевоплощений. Давно, много месяцев назад, она несколько раз встречалась с Мориком в интимной обстановке. Каждый раз он казался другим, не только по обличью, он иначе вел себя, ходил, разговаривал, даже занимался любовью по-другому. По Лускану уже много лет ходили слухи, что знаменитый Морик Бродяга — на самом деле несколько человек. Правда, Делли всегда считала, что это враки, однако сейчас подумала, что вряд ли удивилась бы, если бы выяснилось, что так оно и есть.
— Ну вот ты меня и нашла, — сурово сказал Морик.
Делли помолчала, не зная, что делать дальше. Только понимание того, что Морик явно раздражен и теряет терпение, заставило ее выпалить:
— Я хочу, чтобы ты оставил Вульфгара в покое. Громила получил то, что искал, а Вульфгар не стал бы связываться с ним, если бы тот сам не напросился.
— С чего бы это мне переживать за Громилу? — спросил Морик безразличным тоном. — Мерзкий тип. Без него на улице Полумесяца гораздо спокойнее.
— Что ж, значит, ты не будешь мстить за него, — решила Делли. — Но поговаривают, что Вульфгар не очень-то тебе по душе и ты хочешь доказать...
— Мне нечего доказывать, — перебил ее Морик.
— Что же тогда будет с Вульфгаром? — спросила девушка.
Морик пожал плечами и сказал, уклоняясь от прямого ответа:
— Ты говоришь так, как будто любишь его, Делли Керти.
Делли вспыхнула.
— Я говорю также от имени Арумна Гардпека. Вульфгар очень нужен ему в «Кортике», и, насколько нам известно, он не замешан ни в чем за пределами заведения.
— Да-а, похоже, ты действительно любишь его, Делли, и сильно, — смеясь, повторил Морик. — А я-то думал, что Делли Керти любит всех мужчин одинаково.
Делли снова покраснела, еще жарче.
— Само собой, если ты его любишь, то я, из солидарности с остальными твоими поклонниками, хотел бы, чтобы он умер, — рассудил Морик. — Я бы даже, знаешь ли, посчитал это своей обязанностью перед моими собратьями во всем Лускане, ведь такое сокровище, как Делли Керти, не может принадлежать одному мужчине.
— Я его не люблю, — твердо сказала девушка. — Но прошу тебя от своего имени и от имени Арумна не убивать его.
— Говоришь, не влюблена в него? — хитро блеснув глазами, переспросил он.
Делли отрицательно мотнула головой.
— Тогда докажи, — и Морик протянул руку и дернул за шнурок на вороте ее платья.
Девушка помешкала мгновение. Потом кивнула — только ради Вульфгара, потому что самой ей этого очень не хотелось.
Чуть позже Морик Бродяга лежал один в гостиничной постели, Делли давно уже ушла — в постель Вульфгара, как он думал. Он глубоко затянулся трубкой, смакуя пьянящий аромат крепкого чужеземного табака.
Можно считать, что сегодня ночью ему повезло, — он не был с Делли уже больше года и успел позабыть, как с ней хорошо.
И ему это ничего не стоило. Морик действительно следил за Вульфгаром, но совсем не собирался убивать его. Постигшая Громилу судьба показала ему, чем это может кончиться.
Он собирался серьезно поговорить с Арумном Гардпеком, и теперь, после встречи с Делли, этот разговор должен даться ему проще. Не было нужды убивать варвара, если только Арумн не станет выпускать его из таверны.

Делли торопливо оправляла платье и плащ, приводя себя в порядок после встречи с Мориком и пробираясь к выходу из комнаты, расположенной на верхнем этаже гостиницы. Она свернула за угол и с изумлением увидела, что улица вдруг оказалась прямо перед ней, и она, ничего не успев сообразить, в мгновение ока очутилась снаружи. Все поплыло у нее перед глазами.
Когда она наконец пришла в себя, то обернулась и посмотрела на улицу, залитую лунным светом. Гостиница, в которой она встретилась с Мориком, осталась в нескольких ярдах позади. Она не понимала, как могло случиться, что еще секунду назад она была в здании? Да еще на верхнем марше лестницы? Но девушка только пожала плечами. Не впервые в жизни она сталкивалась с чем-то неизведанным, чего-то не понимала. Покачав головой, она решила, что во всем виноват Морик, и направилась к «Кортику».
По другую сторону межуровневого прохода, выведшего женщину из гостиницы, Киммуриэль Облодра чуть было не рассмеялся в голос, наблюдая за ней. Довольный, что надел маскирующий плащ пивафви (ведь Джарлаксл требовал, чтобы лишних следов не оставляли, а убийство женщины можно было расценить именно так), Киммуриэль свернул за угол в вестибюле и создал новый межуровневый переход.
Он напомнил себе, что дело требует осторожности; они с Рай'ги пристально следили за Мориком Бродягой и узнали, насколько он опасен, по крайней мере для человека. Киммуриэль создал кинетический барьер и сосредоточил на нем все свои мысли, а затем шагнул в созданный им портал, соединивший коридор и комнату Морика.
Человек лежал на кровати, освещенный огоньком трубки и тлеющими углями в камине. Морик мигом сел, очевидно почувствовав чужое вторжение. Киммуриэль вошел внутрь, еще сильнее сосредоточившись на кинетическом заграждении. Если бы его сосредоточенность нарушилась от сопутствовавшего таким переходам головокружения, он скорее всего погиб бы, даже не успев привести мысли в порядок.
И тут же дроу почувствовал, что Морик напал на него, всадив кинжал ему в живот. Но заграждение выдержало, и Киммуриэль принял силу удара. Потом, приняв еще два удара, он наконец смог полностью прийти в себя, оттолкнул нападавшего и, отскочив в сторону, выпрямился, смеясь.
— Ты не сможешь меня ранить, — запинаясь, произнес он на очень плохом языке поверхности, который не смогли усовершенствовать даже магические приемы Рай'ги.
Морик, поняв, кто именно пришел к нему в гости, широко раскрыл глаза, пораженный, пытаясь сообразить, что понадобилось темному эльфу в его комнате. Он стал озираться, видимо соображая, как бы сбежать.
— Я пришел поговорить, Морик, — объяснил Киммуриэль, которому вовсе не хотелось гоняться за этим человеком по всему Лускану. — Не причинить тебе вред.
Заверение темного эльфа Морика, похоже, не успокоило.
— Я приносить подарки, — продолжал Киммуриэль и бросил на кровать маленькую коробку, в которой что-то звякнуло. — Белэрн, курительная трава из большой пещеры Йоганита. Очень хороший. Ты должен ответить на вопросы.
— Какие вопросы? — по-прежнему настороженно спросил Морик, сохраняя боевую стойку и поигрывая кинжалом. — Кто ты?
— Мой хозяин, он... — Киммуриэль замялся, подыскивая слово. — Щедрый, — наконец вымолвил он. — И мой хозяин милосердный. Ты работать с нами. — Он поднял руки, предупреждая возражения. Киммуриэль чувствовал, что переполнен энергией, и удерживать ее становится все трудней. Он сосредоточился на маленьком стуле и направил на него мысли. Стул ожил и подошел к нему. Киммуриэль дотронулся до его спинки, высвободив всю энергию ударов Морика, и дерево разлетелось в щепки.
Морик смотрел на него, ничего не понимая.
— Это что, предупреждение? — спросил он. Киммуриэль лишь улыбнулся.
— Тебе не понравился мой стул?
— Мой хозяин хотеть нанять тебя, — пояснил Киммуриэль Ему нужен в Лускане свой глаз.
— Глаз и меч? — уточнил Морик.
— Только глаз, и ничего больше, — ответил дроу. — Ты мне сейчас расскажешь о человеке по имени Вульфгар, а потом будешь следить за ним и рассказать о нем, когда я смочь к тебе вернуться.
— Вульфгар? — пробормотал Морик, которому такая популярность варвара нравилась все меньше и меньше.
— Вульфгар, — подтвердил Киммуриэль, чутким слухом дроу расслышавший, что сказал человек. — Ты следи за ним.
— Я бы лучше его убил, — заметил Морик. — Если он так досаждает... — но тут же осекся, увидев, как угрожающе сверкнули глаза дроу.
— Нет, не то, — сказал Киммуриэль. — Кьорлин... следит за ним. Издалека. Я вернусь за рассказом и принесу больше белэрна. — Он показал на коробочку и повторил слово из языка дроу с особенной интонацией: — Белэрн.
Прежде чем Морик смог что-то ответить, в комнате стемнело, чернота была такой непроглядной, что он даже руки своей не увидел, проведя ею перед глазами. Опасаясь нападения, он пригнулся и сделал несколько шагов вперед, размахивая кинжалом.
Но дроу в комнате уже давно не было. Он вышел через межуровневый переход в вестибюль, затем через другой — на улицу, а после при помощи Рай'ги, еще до того, как темная сфера в комнате Морика рассеялась, перенесся в Калимпорт. Рай'ги и Джарлаксл, следившие за разговором, одобрительно закивали.
Джарлаксл все прочнее закреплялся на поверхности.

Морик неуверенно вылез из-под кровати, когда угли камина стали наконец снова видны. Ну и ночка! Сначала Делли, хотя это было не так уж неожиданно, поскольку Вульфгара она явно любит и понимает, что Морик в состоянии убить его.
Но потом... эльф-дроу! Пришел к нему говорить о Вульфгаре! Может, теперь все происходящее в Лускане как-то связано с варваром? Да кто он такой и за что ему столько внимания?
Морик кинул взгляд на разломанный стул — это впечатляло, — а потом в раздражении швырнул бесполезный кинжал через всю комнату, всадив его в противоположную стену.
— Белэрн, — негромко повторил он, не зная, что бы это могло значить. Кажется, темный эльф говорил что-то о курительной траве?
Он внимательно изучил невзрачную коробочку, проверяя, не кроется ли здесь какой-то обман. Ничего не найдя и решив, что дроу, если бы хотел убить его, мог сделать это куда проще, он поставил коробочку на ночной столик, потянул задвижку и откинул крышку.
Блеснули драгоценные камни и золото, а рядом с ними в коробочке лежали пакетики с темной травой.
— Белэрн, — повторил Морик, просияв не хуже сокровищ, открывшихся перед ним. Так, значит, ему придется следить за Вульфгаром? Что ж, он и так собирался присмотреться к варвару повнимательнее. А теперь он еще получит за это неплохую награду.
Морик вспомнил о Делли Керти; потом взглянул на содержимое коробочки и бумажные пакетики. Недурная ночка выдалась.

Несколько дней в «Кортике» все было тихо и спокойно. После расправы с Громилой никто не осмеливался задирать Вульфгара. Однако мир нарушило весьма шумное происшествие. В бухту Лускана прибыл новый корабль. Его команда слишком долго находилась в море и теперь жаждала приключений.
Их они и нашли в лице Вульфгара, после того как устроили дебош в таверне.
После нескольких минут потасовки Вульфгар поднял над головой последнего извивающегося моряка и вышвырнул его через дыру в стене, пробитую четырьмя его предшественниками. Один особенно упрямый морской волк попытался сунуться через нее обратно, но варвар съездил ему бутылкой по лицу.
Потом великан отер окровавленной рукой потное лицо, взял еще одну бутылку — полную — и побрел к ближайшему целому столу. Рухнув на стул и сделав большой глоток, Вульфгар поморщился — алкоголь попал на разорванную губу.
У стойки уселись Джози и Арумн, тоже измученные и избитые. Правда, основной натиск Вульфгар принял на себя, у остальных были лишь незначительные порезы и синяки.
— Ему здорово досталось, — заметил Джози, мотнув головой в сторону великана. Особенно пострадала нога Вульфгара, штанины были пропитаны кровью. Один из моряков ударил варвара доской, которая раскололась, а один кусок, разорвав ткань и кожу и оставив множество заноз, глубоко засел в ноге.
Пока Арумн и Джози смотрели на варвара, Делли приблизилась к нему, опустилась на колени и обмотала раненую ногу чистой тряпкой. При этом девушка придавила глубоко засевшие щепки, и Вульфгар заскрежетал зубами от боли. Он отхлебнул из бутылки, напиток слегка заглушил боль.
— Делли о нем позаботится, — тихо сказал Аруми. — Теперь он — главное дело ее жизни.
— Хотя и сильно занят, — добавил Джози серьезно. — Думаю, что эту ораву навела на парня шайка Росси Дуна. Всегда найдется кто-то, кто захочет помериться с ним силами.
— Да, и придет день, когда рок его настигнет. Как настиг Громилу, — негромко сказал Арумн. — Боюсь, ему не суждено спокойно умереть в своей постели.
— Да, нас он вряд ли переживет, — добавил Джози, наблюдая, как Делли, поддерживая хромавшего Вульфгара, ведет его прочь из комнаты.
И как раз в эту минуту еще парочка разбуянившихся матросов ввалилась в таверну через проломленную стену. Они были уже совсем рядом с варваром, когда у того словно открылось второе дыхание. Он оттолкнул Делли подальше, чтобы ее не задели, и заехал кулаком по лицу одному из нападавших. Буян осел на пол, будто у него ноги отказали.
Второй матрос врезался в Вульфгара, но великан ни на дюйм не сдвинулся с места, только крякнул и принял два удара.
Однако затем варвар сам принялся за нападавшего. Он крепко ухватил матроса под мышки, сдавил как следует и поднял над землей. Тот попытался отбиваться руками и ногами, но варвар тряхнул парня с такой силой, что тот откусил себе кончик языка.
Потом Вульфгар пробежал пару шагов и бросил его в ту же самую дыру в стене. Однако он немного ошибся, и моряк ударился в стену футом левее.
— Я сам его вышвырну! — окликнул Джози Вульфгара от стойки.
Варвар кивнул, снова оперся на руку Делли и побрел прочь.
— Но кое-что он и с собой заберет, правда? — хмыкнув, подытожил Арумн Гардпек.

Глава 20. Приманка

— Дражайший Домо, — промурлыкала Шарлотта Весперc, подойдя ближе и поглаживая длинными пальцами плечо главы крысиных оборотней. — Неужели ты не видишь, насколько выгоден нам обоим будет этот союз?
— Я вижу, что Басадони суют нос в мои отстойники, — отрезал Домо Квиллило. Сейчас он был в своей человеческой ипостаси, но все равно напоминал крысу, например тем, как поводил носом. — А где сам старый мерзавец?
Артемис Энтрери хотел ответить, но Шарлотта умоляюще взглянула на него: не вмешивайся. Убийца откинулся в кресле, с удовольствием предоставляя ей самой вести переговоры с отвратительным Домо.
— Старый мерзавец, — начала женщина, подражая презрительному тону Домо. — Старый мерзавец сейчас договаривается о сотрудничестве с гораздо более могущественным союзником, которого тебе вряд ли захочется прогневить.
Крысиный оборотень зло прищурился: он не привык выслушивать угрозы.
— Кто это? — спросил он. — Уж не те ли вонючие кобольды, которые промчались по нашим отстойникам?
— Кобольды? — со смехом переспросила Шарлотта. — Едва ли. Нет, они просто проложили дорогу силам наших новых союзников.
Главарь оборотней рывком высвободился из рук женщины, встал и начал ходить по комнате. Он знал, что в отстойниках и подвалах дворца Басадони была битва. Он знал, что в ней участвовали множество кобольдов, солдаты Басадони и еще какие-то существа. Так доложили его разведчики. Этих существ не было видно, но их сила не вызывала сомнений, к тому же они владели изощренными магическими приемами. Уже из того, что Шарлотта стояла перед ним, Домо понял, что люди Басадони, по крайней мере кто-то из них, остались живы. Главарь крысиных оборотней подозревал, что удар был подстроен этой парочкой, Шарлоттой и Энтрери. Они утверждали, что старик Басадони жив, в чем Домо не был уверен, зато признали, что друг оборотня, Кадран Гордеон, убит. К несчастью, как добавила Шарлотта, но Домо понимал, что счастье или несчастье здесь ни при чем.
— Почему он говорит от имени старика? — спросил оборотень Шарлотту, с нескрываемой неприязнью глянув в сторону Энтрери. У Домо не было оснований любить наемного убийцу, как и у остальных оборотней, поскольку Энтрери убил одного из самых знаменитых представителей их клана в Калимпорте, хитрого и коварного Расситера.
— Потому что я так захотел, — отрезал Энтрери, не дав Шарлотте слова сказать.
Женщина бросила на него недовольный взгляд, а потом медовым голосом обратилась к Домо.
— Артемис Энтрери хорошо понимает, как живет Калимпорт, — пояснила она. — Лучшего посланника не найти.
— И я должен ему верить? — саркастически поинтересовался Домо.
— Ты должен верить, что сделка, которую мы предлагаем, — лучшее из того, что могут тебе предложить во всем городе, — ответила Шарлотта.
— Ты должен верить в то, что если не согласишься на эту сделку, то объявишь нам войну, — добавил Энтрери. — А ничего хорошего тебе это не сулит, уж поверь.
Крысиные глазки Домо снова сузились, и он некоторое время разглядывал убийцу, однако в нем достало мудрости больше не раздражать Энтрери.
— Мы снова встретимся, Шарлотта, — обратился он к женщине. — Ты, я и старик Басадони. — Произнеся это, оборотень обернулся к двум сопровождавшим его стражникам из гильдии Басадони, вместе они вышли из комнаты и прошли обратно в подвальный этаж, откуда оборотень вернулся в свое подземное логово.
Едва за ним затворилась дверь, как из тайной двери в стене за спинами Шарлотты и Энтрери вышел Джарлаксл.
— Оставь нас, — велел он женщине, и по его недовольному голосу ясно было, что исход встречи его не устраивает.
Шарлотта опять с упреком посмотрела на Энтрери и направилась к выходу.
— Ты выполнила свою часть безупречно, — бросил ей Джарлаксл, и она вышла.
— Зато я подкачал, — добавил Энтрери, как только за ней закрылась дверь. — Какая жалость!
— Эти встречи для нас — все, — начал Джарлаксл— Если мы укрепим нашу власть и сможем убедить другие гильдии, что опасность им не грозит, то первая часть моего плана будет выполнена.
— И тогда начнется торговля между Калимпортом и Мензоберранзаном, — патетически промолвил Энтрери и театрально развел руками: — Все на благо Мензоберранзана!
— Все на благо Бреган Д'эрт, — поправил его наемник.
— А я-то почему должен об этом беспокоиться? — прямо спросил Энтрери.
Джарлаксл довольно долго молчал, разглядывая собеседника.
— Среди моих подчиненных много таких, кто считает, что тебе с этим делом не справиться, — сказал он, и хотя в его тоне не было даже намека на угрозу, но Энтрери хорошо знал темных эльфов, чтобы понимать, насколько серьезными могут быть последствия их недоверия.
— Неужели ты не можешь сосредоточиться? — спросил главарь наемников. — Тебе остался всего лишь один шаг до того, чтобы стать самым влиятельным пашой из всех, кого когда-либо знал Калимпорт. Короли будут склонять перед тобой головы, оказывать почести, подносить сокровища.
— А я буду зевать им в лицо, — отозвался Энтрери.
— Да, на тебя все наводит скуку, — согласился Джарлаксл— Даже бой. Ты утратил все цели и стремления, их нет. Почему? Может, это страх? Или ты просто считаешь, что уже не к чему стремиться?
Энтрери беспокойно заерзал. Конечно, все это он и сам давно знал, но слышать, как кто-то другой говорит о том, что его гнетет, о той неизбывной душевной пустоте, которую он ощущал, было неприятно.
— Ты трус? — не унимался Джарлаксл. Энтрери рассмеялся — настолько смехотворным было это предположение. Он даже подумал, не вскочить ли ему и не броситься ли на дроу. Однако, хорошо зная Джарлаксла, он понимал, что погибнет, даже не успев к нему приблизиться. Тем не менее некоторое время он всерьез обдумывал такой ход. Но Джарлаксл первым нанес удар, сразу осадив убийцу.
— Или все дело в том, что ты побывал в Мензоберранзане? — спросил он.
По выражению лица Энтрери наемник понял, что попал в точку.
— Ты был подавлен? — настаивал дроу. — Неужели вид Мензоберранзана так на тебя подействовал?
— Напуган, — ядовито поправил Энтрери. — Я увидел полную бессмыслицу гигантских размеров.
— Да, и ты понял, что эта бессмыслица — отражение твоего собственного существования, — подытожил Джарлаксл. — Все то, ради чего Артемис Энтрери положил столько сил, с небывалым размахом развернулось перед ним в городе дроу.
Не вставая, Энтрери заломил руки и закусил губу, готовый броситься на наемника.
— Тогда, значит, вся твоя жизнь — ложь, — невозмутимо продолжал Джарлаксл, решив всадить последний кинжал в сердце убийцы. — Разве не то же самое говорил тебе Дриззт До'Урден?
На мгновение обычно непроницаемое лицо Энтрери исказилось яростью, и Джарлаксл громко рассмеялся.
— Ну наконец-то хоть какое-то проявление жизни! — воскликнул он. — Тень желания, пусть даже это желание вырвать мне сердце. — Он вздохнул и добавил тише: — Многие из моих товарищей считают, что с тобой не стоит возиться. Но я думаю иначе, Артемис Энтрери. Ты и я, мы друзья и похожи гораздо больше, чем оба хотим признать. Перед тобой путь к величию, если только я его тебе покажу.
— Ты говоришь глупости, — спокойно ответил Энтрери.
— Но этот путь пролегает через Дриззта До'Урдена, — продолжал Джарлаксл. — Именно он — рана в твоем сердце. Ты должен снова сразиться с ним на своих собственных условиях, иначе твоя гордость не даст тебе жить дальше и подняться на новую ступеньку жизни, пока не пройдена эта.
— Я уже и так слишком много дрался с ним, — огрызнулся Энтрери, чувствуя, что раздражение все нарастает. — И больше не хочу его видеть. Никогда!
— Можешь, конечно, убеждать себя в этом, — ответил наемник. — Но ты лжешь и себе, и мне. Дважды ты и Дриззт До'Урден сражались честно, и дважды тебя заставили бежать.
— В этих самых отстойниках я бы победил! — возразил убийца. — Так и было бы, если бы его друзья не пришли ему на помощь.
— Зато на скале у Мифрил Холла он оказался сильнее.
— Нет! — воскликнул Энтрери, на мгновение утратив спокойствие. — Нет. Ему тоже досталось!
— Ты искренне веришь в это и поэтому попал в ловушку своих воспоминаний, — убеждал Джарлаксл — Вспомни: ты мне подробно рассказывал о той схватке, а кое-что я и сам видел издалека. Мы оба знаем, что любой из вас мог выйти из поединка победителем. Это-то тебя и мучает. Если бы Дриззт победил тебя и тебе удалось выжить после этого, ты был бы способен жить дальше. А если бы ты победил его, не важно, остался бы он в живых или нет, ты бы даже забыл, как его зовут. Незнание — вот что тебя гложет. Тебе больно оттого, что ваш спор не разрешен. Именно он закрывает тебе дорогу ко всем другим возможным целям, будь то желание власти или удовольствий, хотя и того и другого ты мог бы легко достичь.

Предыдущая страница 17 Следующая страница


Незримый Клинок 18

Энтрери откинулся назад, слушая уже не с раздражением, а с интересом.
— И это я тоже могу тебе дать, — продолжал наемник. — То, чего ты хочешь больше всего на свете, если только сам в глубине души признаешь это. Я теперь могу продолжать действовать в Калимпорте и без тебя; я уже настолько завяз в местных делах, что не могу все бросить, да и Шарлотта вполне справится. Но я бы не хотел такой замены. Мне нужно, чтобы на поверхности Бреган Д'эрт предводительствовал Артемис Энтрери, но только настоящий Артемис Энтрери, а не его тень. Не тот Энтрери, который настолько поглощен тщетным соперничеством с бродягой Дриззтом, что не может проявить свои таланты, позволяющие ему вознестись над другими.
— Таланты, — безучастно повторил Энтрери и повернулся, чтобы уйти.
Но Джарлаксл почувствовал, что зацепил его, почувствовал, что перед приманкой, которой он подразнил его, убийце не устоять.
— Остается только одна встреча, самая важная из всех, — сказал Джарлаксл. — Я и мои товарищи-дроу будем внимательно наблюдать за тобой, пока ты будешь вести переговоры с руководителями Рейкерсов, посланниками паши Ронинга, Квентином Бодо и Двавел Тиггервиллис. Хорошо проявишь себя — я доставлю тебе Дриззта До'Урдена.
— Они будут настаивать на том, чтобы разговаривать с пашой Басадони, — предположил Энтрери, и уже потому, что он хотя бы задумался о предстоящей встрече, ясно было, что наживку он заглотил.
— А разве у тебя нет волшебной маски? — спросил Джарлаксл.
Энтрери немного помолчал, не понимая, о чем это он, а потом сообразил, что наемник говорит о магической вещи, которую он забрал в Мензоберранзане у Кэтти-бри. Убийца воспользовался ею, когда притворялся Громфом Бэнром, архимагом города дроу, чтобы проскользнуть в его личные покои за бесценной паучьей маской, с помощью которой смог попасть на неприступную территорию дворца Бэнр в поисках Дриззта До'Урдена.
— У меня ее нет, — отрывисто бросил Энтрери, не желая углубляться в эту тему.
— Жаль, — отозвался Джарлаксл. — С ней было бы гораздо проще. Но не беспокойся, все устроится, — пообещал он и с поклоном вышел, оставив наемного убийцу сидеть и размышлять.
— Дриззт До'Урден, — вслух проговорил Энтрери, оставшись один, но злобы в его голосе не было, только бесстрастная покорность судьбе. Джарлаксл и впрямь задел его, он показал ему ту сторону его душевных терзаний, о которой убийца не раздумывал — по крайней мере не был сам с собой откровенен. После побега из Мензоберранзана, когда они виделись в последний раз, Энтрери убеждал себя, что с Дриззтом покончено, что он не надеется когда-нибудь увидеть его снова.
Но так ли это?
Джарлаксл говорил правду, когда настаивал, что между ними так и не решено, кто же лучший воин. Они дважды дрались один на один всерьез и много раз вступали в мелкие столкновения. А еще дважды сражались заодно против общего врага: один раз в Мензоберранзане, а другой — в нижних туннелях Мифрил Холла. И все эти встречи подтвердили, что как во владении оружием, так и в силе и храбрости они были все равно что близнецы.
Схватка в отстойниках шла на равных, пока Энтрери не плеснул Дриззту в лицо грязной водой, получив небольшое преимущество. Но потом появилась Кэтти-бри со своим проклятым луком, и убийце пришлось отступить. Схватка же на том уступе на скале тоже должна была закончиться победой Энтрери, как он считал, но дроу обратился к своим врожденным способностям и опустил на них черную сферу. Даже после этого Энтрери стал одолевать, покуда из-за собственного энтузиазма не сделал ошибку.
Так что же было на самом деле? Кто бы победил?
Наемный убийца тяжело вздыхал и все думал и думал, подперев подбородок ладонью. Из внутреннего кармана он достал небольшой медальон, тот самый, что Джарлаксл взял у Кэтти-бри и который Энтрери стащил со стола наемника в Мензоберранзане, тот самый медальон, который указал бы ему местоположение Дриззта До'Урдена.
Много раз за прошедшие несколько лет Артемис Энтрери смотрел на медальон, раздумывая о том, где сейчас темный эльф, что он делает, с кем сражается.
Много раз он смотрел на медальон, но никогда всерьез не думал воспользоваться им.

Джарлаксл вышел от Энтрери бодрым шагом. Он мысленно поздравил себя с тем, что оказался достаточно дальновиден и потратил столько сил на то, чтобы найти Дриззта До'Урдена, а также с тем, что так умело заронил в душу Энтрери зерно, обещавшее дать нужные всходы.
— В этом-то все и дело, — заявил он, вслух заканчивая свои размышления и входя в комнату Рай'ги, где находились и жрец, и Киммуриэль. — Предвидеть, все надо предвидеть.
Оба дроу посмотрели на него как на ненормального.
Джарлаксл рассмеялся.
— Ну а как продвигаются наши поиски? — спросил он и при этом с удовольствием отметил, что Друзил по-прежнему с магом: видимо, Рай'ги удалось создать с ним крепкую связь.
Оба дроу переглянулись и в свою очередь тоже засмеялись. Рай'ги начал что-то тихо произносить нараспев, совершая руками медленные и плавные движения. Постепенно быстрота движений увеличилась, жрец начал поворачиваться вокруг своей оси, взметывая пыль полами мантии. Вокруг него заструился серый дым, закрывая его от глаз остальных и создавая впечатление, что он вращается как волчок.
Потом движение прекратилось, и Рай'ги исчез. Вместо него стоял человек в желтовато-коричневой рубашке и штанах, бледно-голубой шелковистой пелерине и необычной — как и у Джарлаксла — широкополой шляпе. Шляпа была голубой, с красной лентой, справа украшенная пером, а в середине — фарфоровой с золотом подвеской, изображавшей горящую свечу над раскрытым глазом.
— Приветствую тебя, Джарлаксл, я — Кеддерли Бонадьюс из Каррадона, — произнес самозванец, низко кланяясь.
Джарлаксл сразу обратил внимание, что он говорит на хорошем языке дроу, который на поверхности не знает почти никто.
— Совершенное подобие, — просипел Друзил. — Он так похож на этого мерзавца Кеддерли, что мне даже хочется хлестнуть его своим ядовитым хвостом! — Сказав это, имп пару раз взмахнул кожистыми крылышками и чуть поднялся в воздух, похлопав при этом руками и ногами.
— Сомневаюсь, что Кеддерли Бонадьюс знает язык дроу, — сдержанно заметил Джарлаксл.
— Это можно исправить при помощи простейшего заклинания, — заверил Рай'ги, да Джарлаксл и сам был знаком с подобными чарами и нередко пользовался ими в путешествиях и при встречах с представителями других народов. Но он также знал, что у таких чар есть свои ограничения.
— Я буду выглядеть как Кеддерли и говорить как он, — продолжал Рай'ги, довольный собой.
— Да ну? — без улыбки спросил главарь. — А может, внимательный собеседник заметит, что ты меняешь местами существительное и глагол, что свойственно нашему языку, и благодаря этому поймет, что дело нечисто?
— Я буду пристально следить за собой, — несколько запальчиво пообещал Рай'ги, не любивший, когда кто-то сомневался в его мастерстве.
— Этого может оказаться недостаточно, — ответил Джарлаксл— Все, что ты сделал, — великолепно, но мы не можем рассчитывать в этом деле на авось.
— Но если ты говоришь, что нам надо снестись с Дриззтом До'Урденом, как иначе это сделать?
— Нам нужен профессиональный персонификатор, — ответил Джарлаксл, и оба дроу недовольно крякнули.
— Что он имеет в виду? — обеспокоенно спросил Друзил.
Джарлаксл взглянул на Киммуриэля.
— Бэлтимазифас сейчас у иллитидов, — сообщил он. — Отправляйся к ним.
— Бэлтимазифас, — с гримасой омерзения повторил Рай'ги, ненавидевший персонификатора от всей души, как, впрочем, и большинство дроу. — Иллитиды держат его в полном подчинении и необыкновенно взвинтили плату за его услуги.
— Это нам дорого станет, — прибавил Киммуриэль, имевший большой опыт по части ведения дел с прорицателями разума.
— Но дело того стоит, — ответил Джарлаксл.
— А вдруг они сжульничают? — спросил Рай'ги. — Что иллитиды, что Бэлтимазифас никогда не славились честным соблюдением условий сделки, к тому же они не испытывают страха ни перед дроу, ни перед другими народами.
— Значит, нам надо сжульничать первыми и сделать это лучше их, — с улыбкой заявил Джарлаксл, похоже не боявшийся неудачи. — А что там с этим Вульфгаром, который отстал от компании?
— Он в Лускане, — ответил Киммуриэль. — В нашем деле он ничего не значит, мелкая пешка, и все. Сейчас варвар никак не связан с отступником.
Джарлаксл задумался, стараясь связать все известное воедино.
— Сейчас, но не вообще, — изрек наконец он. — Если ты явишься к Дриззту в образе Кеддерли, хватит ли у тебя сил, чтобы по воздуху перенести их всех в Лускан? — обратился он к Рай'ги
— Этого не смогу сделать ни я, ни Кеддерли, — ответил Рай'ги. — Столько человек не перенести при помощи заклинания. Я мог бы взять с собой одного-двух, но не четверых. Да и Кеддерли не смог бы, если только он не обладает силами, превышающими мое разумение.
Джарлаксл снова помолчал, напряженно соображая.
— Тогда не в Лускан, — предложил он, как бы размышляя вслух. — Нам подойдут даже Ворота Бальдура или какая-нибудь деревушка поблизости от города. — Он уже придумал, как заманить Дриззта с друзьями в ловушку и перехватить у них хрустальный осколок. — Да, вот это было бы славно.
— А выгодно? — поинтересовался Киммуриэль.
— У меня одно неотрывно от другого, — рассмеялся Джарлаксл.

Глава 21. Своевременная рана

— Мы всегда останавливаемся здесь, — объяснил Бампо Громобоец, когда «Донножорка» врезалась в низко нависшее над рекой дерево. От резкого удара Регис и Бренор чуть не свалились за борт.
— Не люблю брать с собой сразу много припасов, — пояснил тучный гном. — А то мой брат и родня больно быстро их сжирают!
Дриззт согласно кивнул — им действительно необходимо было пополнить продовольственные запасы, по большей части из-за прожорливости гномов, — и стал настороженно вглядываться в густо заросшие лесом берега. За последние два дня они уже несколько раз замечали, что кто-то неотступно следует за ними, а однажды Регис видел преследователей достаточно ясно и распознал в них гоблинов. Поскольку эти твари шли за ними довольно долго (а по меркам гоблинов любое преследование, длившееся больше нескольких часов, считалось длительным), можно было предположить, что Креншинибон опять начал взывать к возможным союзникам.
— Сколько времени займет закупка припасов и возвращение? — спросил дроу.
— Да не больше часа, — ответил Бампо.
— Пусть будет вполовину меньше, — вмешался Бренор. — Мы с халфлингом вам поможем.
Дриззт и Кэтти-бри знали, почему он их не упомянул: гном догадался, что дроу и девушка собираются сойти на берег и произвести разведку.
Опытным следопытам не составило труда найти следы гоблинов. Судя по всему, негодяев было не меньше двадцати. И бродили они где-то поблизости. Похоже, в этом месте их отряд отошел от реки. Почему они это сделали, Кэтти-бри и Дриззт поняли, когда поднялись на возвышенность и увидели, что серебристая лента реки изгибается к востоку. «Донножорка» шла, не меняя курса, и если банда гоблинов двинется прямо, то срежет часть пути и прибудет к видимому отсюда ближнему берегу гораздо раньше судна гномов.
— Ну, значит, река им хорошо знакома, — сказал Бампо, когда Дриззт и Кэтти-бри по возвращении сообщили о своем открытии. — Они встретят нас в том месте, где берега близко сходятся, и избежать схватки не удастся.
Бренор сосредоточенно посмотрел на Дриззта.
— И сколько их, по твоим расчетам, эльф? — спросил он.
— Двадцать, — ответил Дриззт. — Ну, быть может, тридцать.
— Тогда давайте выберем место для сражения, — сказал Бренор. — Если уж боя не избежать, пусть он произойдет там, где решим мы.
Все отметили, что тон у короля гномов довольно бодрый.
— Они заметят судно издалека, — заметил Бампо — Если мы останемся здесь на якоре, может, они растеряются и вернутся.
Дриззт не согласился.
— «Донножорка» пойдет вперед, как мы и намеревались, но без нас троих. — Он указал на Бренора и Кэтти-бри, потом подошел к Регису, расстегнул ремень и снял с пояса мешочек с хрустальным осколком. — Он останется на борту, — пояснил он халфлингу. — Береги его как зеницу ока.
— Значит, они нападут на судно, а вы трое нападете на них, — решил Регис, и Дриззт подтвердил.
— Пожалуйста, постарайтесь побыстрее, — добавил халфлинг.
— Чего ты скулишь, Пузан? — хмыкнув, спросил Бренор. — У тебя на борту тонна еды, а зная тебя, могу представить, что здесь мало что останется к нашему возвращению!
Регис неуверенно глянул на данный ему мешочек, но потом перевел взгляд на груду припасов, и его личико просияло.
Они разделились. Бампо с командой и Регисом оттолкнули судно от импровизированного причала и поплыли по течению. Они еще не отошли далеко, а Дриззт на берегу вынул ониксовую фигурку и вызвал пантеру. Потом они все вместе побежали на восток, следуя в том же направлении, что и толпа гоблинов.
Гвенвивар мчалась впереди, сливаясь с кустарником и почти не задевая траву и ветки. Дриззт бежал за ней, служа как бы связующим звеном между пантерой и замыкавшими отряд Бренором, с топором на плече, и Кэтти-бри, державшей наготове Тулмарил.

— Что ж, если надо драться, пусть это будет здесь, — заявил Донат вскоре после того, как «Донножорка» прошла излучину реки. Здесь берега сходились ближе, течение было стремительным, а над самой водой низко нависали ветки.
Регис огляделся и застонал — перспектива сражения его совсем не прельщала. Ясно было, что гоблины могли прятаться где угодно, учитывая многочисленные неровности берега и густой кустарник. Его несколько приободрило, что все четверо гномов были в приподнятом настроении, правда, он достаточно хорошо знал этот народ и понимал, что их приводит в восторг возможность любой стычки, вне зависимости от ее исхода.
Но в еще большее замешательство его привел раздавшийся вдруг в голове голос. Голос дразнил и соблазнял его, обещая построить по единому слову халфлинга прозрачную башню, в которую не смогла бы проникнуть и тысяча гоблинов, Регису только нужно стать хозяином хрустального осколка. Причем Регис понимал, что гоблины даже и пытаться не стали бы штурмовать башню, потому что эти твари слушались бы велений Креншинибона беспрекословно. Они не могли бы ему сопротивляться.

Дриззт прижался спиной к дереву и оглянулся, сделав Кэтти-бри, шедшей с Бренором чуть позади, знак пока не стрелять. Он тоже заметил гоблина на ветке над своей головой, но тот был так поглощен наблюдением за рекой, что не заметил приближения врагов. Дроу решил, что не стоит оповещать остальных тварей о столь близкой опасности, а стрела, пущенная из лука девушки, как раз и послужила бы сигналом тревоги.
Поэтому темный эльф сам полез на дерево, зажав в руке саблю. Поразительно проворно и совершенно бесшумно он оказался на одном уровне с гоблином. Потом, великолепно удерживая равновесие без помощи рук, он несколькими быстрыми шагами добрался до него. Свободной рукой он обхватил гоблина, прихватив при этом лук с тетивой и зажав твари рот, а второй вонзил ему в спину саблю, направив ее чуть вверх, так что она прошла через сердце в легкое. Он несколько секунд подержал свою жертву, дожидаясь, пока она испустит дух, а потом осторожно уложил на ветку, пристроив сверху корявый лук гоблина.
Дриззт огляделся в поисках Гвенвивар, но ее нигде не было видно. Он велел пантере не высовываться, пока не начнется бой, и она, видно, сделала в точности, как он хотел.
Сражение вот-вот должно было начаться. Повсюду — в кустах и в ветвях деревьев, росших вдоль берега, — затаились гоблины. Надеяться на быструю, легкую победу не стоило: слишком уж неровной была местность, с множеством естественных преград и всевозможных укрытий. Многое бы Дриззт дал, чтобы иметь возможность лишний часок походить здесь, все как следует разведать и пересчитать гоблинов.
Но тут из-за поворота показалась «Донножорка».
Дриззт обернулся и энергично замахал своим друзьям, давая знать, что пора начинать.
Бренор с ревом бросился вперед, а Кэтти-бри спустила стрелу, со свистом пролетевшую мимо ствола того дерева, где сидел Дриззт, и ранившую в бедро какого-то гоблина, прятавшегося в подлеске. Он сразу, корчась, повалился наземь.
Еще трое гоблинов с криками бросились из кустов врассыпную. Однако их крики скоро смолкли, потому что сверху на них спрыгнул Дриззт, держа в руках свои смертоносные сабли. Приземляясь, он воспользовался инерцией движения и вогнал клинок, тесно прижатый эфесом к животу, в гоблина прямо под собой, а другому всадил в бок вторую саблю.
Да еще он едва не столкнулся в воздухе с чем-то большим и черным. Это Гвенвивар в мощном прыжке пролетела над дроу и с треском вломилась в кусты, обрушившись там еще на какого-то гоблина.
Одному из тех трех, что прятались под деревом, удалось улизнуть от дроу, он обогнул ствол и высунулся с другой его стороны, держа в руке высоко поднятое копье.
Но тут тварь услышала громкое проклятие и повернулась, чтобы метнуть копье в нового врага. Однако Бренор опередил гоблина, почти на бегу с размаху всадив топор в его голову.
— Проклятие! — выругался гном, силясь выдернуть оружие из раскроенного черепа своей жертвы.
Пока он тянул и дергал, мимо пронеслась Кэтти-бри, опустилась на колено и спустила еще одну стрелу, сбив ею гоблина с дерева. Тогда девушка бросила лук, молниеносным движением выхватила свой волшебный меч Хазид'хи с гневно полыхавшим лезвием и снова пустилась бежать.
А Бренор все дергал топор.
Дриззт, убив двух гоблинов, вскочил, бросился вперед и скрылся среди деревьев.
Неподалеку Гвенвивар мигом взобралась по стволу, и гоблины, сидевшие на нижних ветках, с перепугу выронили копья и собрались прыгать вниз. Одному удалось, а другого уже в воздухе зацепила громадная кошачья лапа и отбросила назад, зашибив насмерть.
— Проклятие! — повторил Бренор, все тянувший свой топор и переживавший, что пропустит потеху. — Надо было полегче ударить эту вонючку!

Само собой, на судне хрустальную башню нельзя было выстроить, но зато можно было сделать это за бортом, пусть даже в самой реке. Нижние этажи вполне могут быть под водой, Креншинибон все равно поможет проникнуть внутрь.
— У них копья! — заорал Бампо Громобоец. — К борту! К борту!
Капитан и трое его родичей рухнули на палубу, откатились к тому борту, что был ближе к берегу, и спрятались за ним. Донат, оказавшийся там раньше других, быстро раскрыл деревянный ящик, каждый гном выхватил оттуда по самострелу, и все, прижавшись спинами к деревянной обшивке, стали заряжать оружие.
Наконец Регис увидел, что они делают, и, тряхнув головой, сбросил наваждение, удивляясь, как он вообще мог думать о хрустальной башне, и стал наблюдать за гномами. Когда судно проплывало под нависшим деревом, халфлинг взглянул вверх и увидел там гоблина с поднятым копьем.
Четверо гномов одновременно перекатились на спины и спустили самострелы. Все четыре стрелы попали в цель, и гоблин, дернувшись и перевернувшись в воздухе, плюхнулся в воду позади судна.
Но перед этим он успел метнуть копье. Причем не промахнулся.
Регис взвизгнул и попытался уклониться, но не успел. Он ощутил, как наконечник копья вошел сзади ему в плечо. Халфлинг с какой-то мертвящей ясностью чувствовал, как острие погружается все глубже, а потом упал на палубу лицом вниз. Он услышал свой собственный голос, хотя кричал беззвучно.
Позже, когда гномы оттаскивали его в сторону, он почувствовал острые края неровного дощатого настила палубы и услышал, как Донат кричит:
— Они его убили! Насмерть убили!
А потом он остался один, ему было очень холодно, а вода плескалась, и гоблины лезли на борт.

Прекрасная и грациозная, как парящая черная стрела, пантера спрыгнула с высокой ветки. Пролетая мимо одного гоблина, она выбросила вперед лапу и разорвала твари горло. Потом обрушилась еще на двоих. Одного она придавила своим весом и всадила в него когти, так что он тут же испустил дух, и метнулась ко второму, прежде чем тот успел вскочить и убежать.
Гоблин упал на спину, отчаянно размахивая руками, пытаясь не подпустить к себе громадную кошку. Но Гвенвивар была чересчур сильна для него и в следующее мгновение уже перегрызла твари горло.
Неподалеку Дриззт и Кэтти-бри, каждый самостоятельно преследовавшие врагов, столкнулись на небольшой полянке и вдруг обнаружили, что гоблины окружили их со всех сторон. Решив, что преимущество теперь на их стороне, твари повыскакивали из-за кустов и образовали вокруг друзей кольцо.
— Вот это удача, — весело заметила Кэтти-бри, подмигивая дроу, и они встали спина к спине.
Гоблины попытались нападать согласованно: они перекликались, одновременно вступая в бой с противоположных сторон, стараясь как-то подступиться к дроу и девушке.
Но они не понимали, с кем столкнулись.
Дриззт и Кэтти-бри кружили, прижавшись друг к другу спинами, нанося удары под разным углом. Дроу разил тех гоблинов, что бросались на Кэтти-бри, и наоборот. Сделав выпад, круговыми движениями размахивая саблями, Дриззт подцепил за древки два нацеленных на них копья и отбросил в сторону. Легкий поворот руки, быстрый шаг вперед, и оба гоблина отпрянули с распоротыми животами.
С другой стороны девушка пригнулась, уклоняясь от копья, и взмахнула Хазид'хи, отсекая одному из противников ногу. Ближайший гоблин хотел нацелить на нее свое копье, но она поймала его свободной рукой за древко и отвела в сторону, молниеносно сделав шаг вперед и всадив клинок в грудь нападавшего.
— Вперед! — выкрикнул Дриззт, рванул с места и подхватил девушку под руку, помогая ей подняться и увлекая за собой. Перепуганные гоблины бросились врассыпную.
Те же, кто остался позади, побоялись пуститься вдогонку, кроме одного. Дриззт решил, что именно его разум и помутил Креншинибон.
Через мгновение гоблин уже лежал мертвым.

Оставаясь вне сражения, но слыша, что бой идет полным ходом, Бренор все больше выходил из себя. Дергая и крутя оружие изо всех сил, он наконец вырвал его и чуть не опрокинулся навзничь. Но тут же с омерзением понял, что ему не удалось высвободить топор: лезвие он не выдернул, зато начисто оторвал голову своей жертве — теперь она была насажена на топор.
— Н-да, ну и дела, — с отвращением пробормотал гном, однако времени сетовать не было, потому что из ближайших кустов выскочила пара гоблинов и набросилась на него. Бренор, широко размахнувшись, с силой ударил в живот одного головой его же сородича и отбросил назад.
Второй гоблин нанес гному удар дубиной по плечу. Однако это не остановило неистового короля. Он подскочил к противнику и с размаху стукнул его лбом в лицо. Гоблин отлетел назад, а Бренор выхватил у него из рук дубину.
Не дав уродцу опомниться, он нанес ему удар его же оружием, потом еще и еще, и гоблин остался лежать, беспомощно подергиваясь.
Бренор развернулся и стукнул дубиной по ногам второго гоблина, уже вскочившего и бросившегося на него со спины. Тот запнулся и упал головой вперед. Бренор быстро переступил через него и кинулся в кусты за своим топором.
— Довольно баловства! — крикнул он и с размаху треснул топором по ближайшему стволу, расколов вдребезги остатки гоблинского черепа.
Вскочивший гоблин бросил только один взгляд на разъяренного гнома, на его топор и обезглавленное тело своего соплеменника, потом повернулся и кинулся наутек.
— Ну уж нет! — заорал гном и, размахнувшись, метнул топор в спину убегавшему. Гоблин упал лицом на землю.
Бренор подбежал к нему, думая на ходу выдернуть оружие и быстро присоединиться к своим товарищам.
Но топор снова застрял, на сей раз в позвоночнике убитого.
— Ах ты, оркские мозги, тролльская вонючка, пожиратель червяков! — в досаде выругался гном.

Донат суетился около Региса, стараясь удержать засевшее в его плече копье неподвижно, чтобы оно не впилось еще глубже. Его родня же носилась взад-вперед по палубе, сбивая с бортов лезших на судно гоблинов. Одному почти удалось влезть на палубу, но Бампо врезал ему по лицу самострелом, сломав и оружие, и челюсть твари.
Гном взвыл от восторга, поднял ошеломленного гоблина над головой, швырнул его на двух его товарищей, пытавшихся перемахнуть через борт, и все трое свалились в воду.
Двое родственников Бампо трудились не менее успешно, также ломая дорогие самострелы, однако на судно не удалось залезть ни одному гоблину, и вскоре «Донножорка» оставила далеко позади даже наиболее упорных преследователей.
Тогда Бампо взял самострел Доната, единственный, что был еще пригоден, и меткими выстрелами утопил нескольких тварей.
Большинству гоблинов удалось выбраться на противоположный берег, однако сражением они были сыты по горло и попросту бегом скрылись в подлеске.

Бренор уперся тяжелыми сапогами в спину еще тихо стонавшего гоблина, поплевал на ладони, крепко ухватился за топорище и с силой дернул, вырвав половину позвоночника гоблина вместе с головой.
Гном отлетел назад, перевернулся через голову и оказался сидящим в грязи.
— Ну, еще лучше, — проговорил он, увидев, что поперек его вытянутых ног лежит вырванный из твари позвоночник. Он тряхнул головой, вскочил и бросился к своим друзьям, но когда он наконец с ними встретился, сражение уже закончилось. Дриззт и Кэтти-бри стояли среди груды мертвых тел, а Гвенвивар ходила кругами, проверяя, не остался ли кто поблизости.
Однако те, чей разум поработил Креншинибон, погибли, другие, сохранившие свободу воли, давно сбежали.
— Скажи этому тупому осколку, пусть зовет кого-нибудь с кожей потолще, — проворчал Бренор, искоса взглянув на Дриззта, когда они шли к реке. — Ты уверен, что надо обязательно избавиться от этого камешка?
Дриззт только улыбнулся. Один гоблин вылез из реки на эту сторону, но Гвенвивар напала на него еще до того, как спутники подошли поближе.
Бампо вывел «Донножорку» в небольшую заводь. Всю дорогу до судна друзья смеялись, вспоминая подробности сражения, и беспечно болтали о том, как хорошо будет снова пуститься в путь.

Предыдущая страница 18 Следующая страница


19 Роберт Сальваторе

Однако они переменились в лице, как только взошли на борт и увидели лежащего на палубе неподвижного бледного Региса.

Джарлаксл и Рай'ги наблюдали за всем происходящим из темной комнатки в подвале дома Басадони.
— Лучшего и желать нельзя, — хохотнул Джарлаксл Он повернулся к Рай'ги. — Прими-ка облик какого-нибудь человека в одежде жреца, похожей на ту, что носит Кеддерли, только без шляпы. — Он помолчал, — Полагаю, она может обозначать ранг или быть личной особенностью Кеддерли.
— Но Киммуриэль уже отправился к Бэлтимазифасу, — возразил Рай'ги.
— А ты будешь сопровождать самозванца к Дриззту и его приятелям, под видом ученика Кеддерли Бонадьюса, — велел Джарлаксл. — Приготовь также заговоры для быстрого исцеления.
Рай'ги изумленно уставился на него.
— Я что же, должен молить владычицу Ллот послать чары для исцеления халфлинга? — недоуменно спросил он. — И ты думаешь, она снизойдет, зная, для чего они мне нужны?
Джарлаксл уверенно кивнул.
— Снизойдет, потому что использование этих чар поможет в дальнейшем продвижении дел ее дроу, — заявил он и широко улыбнулся, потому что исход этой битвы сделал его жизнь гораздо проще и интереснее.

Глава 22. Спасая жизнь

Регис хватал воздух ртом и стонал, слегка корчась, отчего ему становилось еще хуже. От малейшего движения древко копья дрожало, наконечник шевелился, пронзая болью все тело.
Бренор усилием воли подавил все нежные чувства и смахнул слезы, понимая, что его раненому другу не поможет ничья жалость.
— Постарайся сделать это быстро, — обратился он к Дриззту. Потом гном встал на колени рядом с лежащим на животе Регисом, ухватился получше и крепко прижал плечи Региса к палубе, а в спину уперся коленом, чтобы халфлинг вообще не мог шелохнуться.
Дриззт стоял в нерешительности. Копье оказалось зазубренным, однако протолкнуть его дальше и вытащить с другой стороны казалось невозможным, потому что Регис мог бы просто этого не выдержать. Да и как быстро перерубить древко, чтобы Регис не зашелся от боли, если даже малейшее движение копья причиняло ему невыразимые страдания? Что же тогда он почувствует, если древко дернется от удара саблей?
— Зажми одной рукой рану, — велела Кэтти-бри, — а другой возьмись за древко над тем самым местом, где ты хочешь его обрубить.
Взглянув на нее, Дриззт увидел, что девушка держит Тулмарил с заправленной стрелой. Он понял, что у нее на уме, но не очень верил в успех. Хотя выбора у них не было. Крепко взявшись за копье над самой раной, второй рукой он перехватил его на две ладони повыше. Потом взглянул на Бренора, еще крепче прижавшего Региса, — бедняга при этом жалобно застонал, — и хмуро кивнул девушке.
Кэтти-бри присела, тщательно прицеливаясь и прикидывая угол полета стрелы после попадания в цель, чтобы не ранить никого из спутников. Она понимала, что, если промажет или ей просто не повезет, стрела может сильно отклониться, и тогда на палубу рядом с Регисом ляжет еще один тяжелораненый. Подумав об этом, девушка даже приспустила тетиву, но тут Регис снова застонал, и она решилась, понимая, что ее маленькому другу отпущено совсем мало времени.
Отступив, она прицелилась и спустила тетиву. Ослепительная серебряная стрела точно пробила древко, вонзилась в противоположный борт, пробила его насквозь и улетела через реку.
Дриззта, хоть он и готовился к выстрелу, яркая вспышка ослепила, и он еще мгновение сидел на месте. Потом, придя в себя, протянул обломок копья Бампо.
— Подними его очень осторожно, — велел он Бренору, и гном медленно приподнял раненое плечо халфлинга над палубой.
Потом, окинув всех молящим растерянным взором, дроу крепко ухватил оставшийся обломок и начал толкать.
Регис забился и завыл так, что Дриззт не мог этого выдержать. Совсем растерявшись, он отпустил копье и беспомощно развел руками.
— Рубин! — вдруг сообразила Кэтти-бри, встав рядом с ними на колени. — Мы заставим его думать о хорошем. — Бренор еще чуть приподнял раненого, и она ловко запустила руку в вырез рубашки Региса и достала подвеску.
— Смотри внимательно, — несколько раз повторила девушка халфлингу. Она держала быстро вращавшийся на цепочке камень перед полуприкрытыми глазами Региса. Голова халфлинга стала заваливаться, но Кэтти-бри ухватила его за подбородок и удержала.
— Ты помнишь, как мы праздновали, когда спасли тебя от Пуука? — спокойно спросила она, принуждая себя улыбаться во весь рот.
Терпеливыми уговорами она заставила раненого вслушаться, помогая ему все лучше вспоминать приятное событие. Регис тогда основательно захмелел и сейчас, похоже, снова погрузился в то же состояние. Он больше не стонал, а взгляд его завороженно следил за движениями драгоценного камня.
— А разве ты не помнишь, как тебе было хорошо в комнате, обитой подушками? — спросила она, имея в виду гарем паши Пуука. — Мы думали, ты никогда оттуда не выйдешь! — При этих словах она взглянула на Дриззта и незаметно кивнула. Дроу снова взялся за обрубок копья и, убедившись, что Бренор крепко держит халфлинга, начал потихоньку толкать.
Регис дернулся, когда остаток широкого лезвия начал входить глубже, но больше не стонал и не сопротивлялся, и вскоре Дриззту удалось вытащить копье целиком.
Как только оно вышло, из раны хлынула кровь, и Бренор с Дриззтом лихорадочно бросились останавливать кровотечение. Но даже после того, как это им удалось и они снова уложили Региса на палубу, рука его оставалась обескровленной.
— У него внутреннее кровотечение, — скрипнув зубами, сказал Бренор. — Если не остановим, придется отнять руку.
Дриззт ничего не ответил и снова занялся раной своего друга. Он отодвинул повязки и попытался чуткими пальцами передавить сосуды, чтобы остановить кровь.
Кэтти-бри продолжала уговаривать Региса, так хорошо его отвлекая и так сосредоточившись на своем занятии, что даже почти не смотрела на дроу.
Но если бы халфлинг увидел в этот момент лицо Дриззта, все волшебство рубина пропало бы впустую. Дроу понимал всю серьезность положения, но остановить кровь ему никак не удавалось. Видимо, надо было соглашаться на страшное предложение Бренора, однако Дриззт боялся, что даже в этом случае его маленький друг может умереть.
— Получилось? Получилось? — поминутно спрашивал Бренор.
Дриззт менялся в лице, поглядывал на уже запятнанный кровью топор гнома и еще старательней продолжал свои попытки. В конце концов он чуть отпустил сосуд, потом еще капельку, еще и наконец вздохнул свободнее, убедившись, что кровь из разрыва больше не идет.
— Я рублю эту проклятую руку! — объявил Бренор, неправильно поняв выражение лица Дриззта.
Дроу жестом остановил его и сказал:
— Кровь остановилась.
— Надолго ли? — с тревогой спросила Кэтти-бри. Дриззт только беспомощно пожал плечами.
— Надо трогаться, — вмешался Бампо Громобоец, видя, что все немножко успокоились. — А то гоблины могут вернуться.
— Рано, — возразил Дриззт. — Он должен лежать спокойно, пока мы не убедимся, что рана затягивается.
Бампо озабоченно поглядел на своего брата, а потом на родственников по линии матери.
Но Дриззт, ясное дело, был прав, Региса нельзя было беспокоить. Друзья стояли над ним не отходя; Кэтти-бри держала рубиновую подвеску на случай, если вновь понадобится успокаивающее внушение. Но пока Регис в нем не нуждался, он погрузился в спасительную тьму беспамятства.

— Нервничаешь, — заметил с видимым удовольствием Киммуриэль, видя, как обычно невозмутимый Джарлаксл меряет шагами комнату.
Наемник остановился и удивленно воззрился на своего помощника.
— Чушь, — ответил он. — Бэлтимазифас превосходно исполнил роль паши Басадони.
Это была правда. Утром на важной встрече с главами гильдий он разыграл роль Басадони безупречно, что было не так уж легко, поскольку старика уже не было в живых и персонификатор не мог проникнуть в его разум, чтобы изучить все неуловимые черты личности старого паши. Правда, ему почти ничего не пришлось делать на этой встрече — Шарлотта пояснила остальным присутствовавшим, что старик очень болен. У паши Ронинга не возникло никаких подозрений насчет самозванца. А если влиятельный Ронинг остался доволен, то и Домо Квиллило, а также молодые и более задиристые главы Рейкерсов не стали возражать. Покой вернулся на улицы Калимпорта, и все вроде стало как прежде.
— Он объявил остальным главам гильдий именно то, что им хотелось от него услышать, — сказал Киммуриэль.
— Это же самое надо проделать с Дриззтом и его друзьями, — заверил Джарлаксл псионика.
— Да, но ведь ты же знаешь, что на этот раз объект гораздо более непредсказуем, — ответил Киммуриэль. — Он более проницателен и гораздо более... дроу.
Джарлаксл снова остановился и пристально поглядел на Облодру. А потом громко рассмеялся.
— Когда дело касается Дриззта До'Урдена, всегда бывают интересные повороты, — сказал он. — Он частенько умудрялся быть быстрее, умнее или просто удачливее даже самых могучих врагов. И при этом посмотри на него, — прибавил наемник, показав на волшебный сияющий экран, созданный Рай'ги. — Он жив и даже процветает. Сама Мать Бэнр хотела заполучить его голову, но заметь, она, а не он, в итоге перешла в мир иной.
— Но мы же не хотим его смерти, — вставил Киммуриэль. — Хотя это тоже могло бы быть нам полезно.
Джарлаксл решительно покачал головой:
— Ни за что!
Киммуриэль довольно долго изучал наемника, а потом спросил:
— Может, ты неравнодушен к этому изгнаннику, а? Разве с Джарлакслом такое случается?
— Правильнее было бы сказать: «уважаешь», — со смехом отозвался Джарлаксл.
— Он никогда не присоединится к Бреган Д'эрт, — напомнил Облодра.
— Этого знать нельзя, — ответил наемник. Киммуриэль не стал продолжать разговор, а ткнул в волшебную поверхность экрана.
— Ты лучше молись, чтобы Бэлтимазифас оказался стоящим своей цены, — сказал он.
Джарлаксл и молился, потому что знал, как много посягательств на Дриззта До'Урдена оказались бесплодными.
В это время, как Джарлаксл и велел, в комнату вошел Артемис Энтрери. Он взглянул на обоих темных эльфов, а потом незаметно придвинулся поближе к волшебному экрану. И тут же изумленно раскрыл глаза, увидев там своего смертельного врага.
— Что тебя так удивило? — поинтересовался Джарлаксл. — Я же обещал, что дам тебе то, чего ты желаешь больше всего.
Энтрери старался дышать ровно, чтобы не выдать своего волнения. Теперь он и сам понял, что Джарлаксл, этот проклятый Джарлаксл, оказался прав. Вот перед ним причина того глубочайшего равнодушия, которое он никак не может стряхнуть, напоминание о том, что вся его жизнь — ложь. Это был последний соперник виртуозного воина, последняя помеха, не дававшая ему наслаждаться нынешним существованием.
Вот он, Дриззт До'Урден! Энтрери оглянулся на Джарлаксла, стоявшего рядом и улыбавшегося.

Регис метался и стонал, и все попытки Кэтти-бри успокоить его при помощи рубина ни к чему не приводили, потому что она не успела начать внушение до того, как Дриззт снова начал ощупывать рану в плече.
Бренор, отложив топор, крепко держал халфлинга, но Дриззт только расстроено качал головой. Как они и опасались, рана снова открылась, и на этот раз дроу ничего не удавалось сделать.
— Руби эту треклятую руку! — в конце концов в совершенном отчаянии воскликнул Дриззт, у которого рука тоже была покрыта кровью, и отодвинулся. Четверо гномов за его спиной одновременно протестующе вскрикнули, но Бренор, как всегда сдержанный и уверенный, понимая, что это необходимо, потянулся к топору.
Кэтти-бри продолжала попытки загипнотизировать халфлинга, но он давно уже не слышал ее, потеряв сознание.
Бренор поднял топор, примериваясь. Кэтти-бри, хоть и понимала, что кровотечение нужно остановить любой ценой, даже если придется отнять конечность и прижечь рану, все же очень неуверенно отвела в сторону раненую руку маленького халфлинга.
— Руби, — приказал Дриззт, и гномы снова взвыли.
Бренор поплевал на ладони, опять взял топор, но медлил, с сомнением глядя на своего несчастного маленького товарища.
— Руби! — настаивал дроу.
Бренор взмахнул топором и медленно опустил его, тщательно выверяя удар.
— Да руби же! — воскликнула и Кэтти-бри.
— Не надо! — раздался чей-то голос, и все, повернувшись в ту сторону, откуда он послышался, увидели направлявшихся к ним двух мужчин.
— Кеддерли! — вскричала Кэтти-бри. И она, и Дриззт были так удивлены и обрадованы, что не обратили внимания на то, что священник выглядел несколько постаревшим со времени их последней встречи, хотя обоим было известно, что он не старел, а скорее молодел, по мере того как возвращалось его здоровье. Напряженный труд над восстановлением храма Парящего Духа из обломков тяжело сказался на этом молодом человеке.
Кеддерли сделал знак своему спутнику, немедленно поспешившему к Регису.
— Хорошо как, что рядом мы оказались, — проговорил этот второй. Речь его звучала несколько странно, он пользовался диалектом, которого никто из друзей никогда не слышал.
Однако они не стали обращать на это внимание, потому что рядом был Кеддерли. К тому же второй жрец уже склонился над халфлингом и тихо читал какое-то заклинание.
— Мой спутник, Арабель, займется раной, — сказал Кеддерли. — Я, право, очень удивлен, встретив вас так далеко от дома.
— Мы шли к тебе, — ответил Бренор.
— Что ж, тогда поворачивайте обратно, — трагическим голосом изрек самозванец, в точности так, как научил его Джарлаксл. — Когда вы прибудете в храм Парящего Духа, я буду счастлив принять вас как почетных гостей, но сейчас ваш путь должен вести вас в другую сторону, потому что ваш друг в беде.
— Вульфгар, — выдохнула Кэтти-бри, и то же самое подумали остальные.
— Похоже, он пытался следовать за вами, — кивнув, сказал Кеддерли. — Сейчас он в небольшой деревеньке к востоку от Ворот Бальдура. Плывя по течению, вы туда быстро доберетесь.
— А что за деревенька? — спросил Бампо.
Самозванец пожал плечами, поскольку названия не знал.
— Там четыре домика за утесом и деревьями. Названия я не знаю.
— Это, должно быть, Йогервилль, — решил Донат, а Бампо кивнул в знак согласия.
— Мы вас туда за день доставим, — обратился капитан к Дриззту.
Дроу нерешительно поглядел на Кеддерли.
— Мне придется целый день молиться, чтобы перенести вас туда магическим способом, — ответил псевдо-жрец — Но даже так я смогу взять с собой только одного из вас.
Тут Регис застонал, и внимание всех обратилось к нему. К крайнему изумлению и радости товарищей, халфлинг сел и даже смог пошевелить пальцами раненой руки, да и выглядел он гораздо лучше.
Стоя рядом с ним в неудобной чужой мантии, Рай'ги улыбался и мысленно благодарил Ллот за помощь.
— Он может прямо сейчас отправиться с вами в путь, — сказал самозванец Кеддерли. — Торопитесь. Ваш друг в большой беде. Похоже, он чем-то обидел селян, и они заперли его, намереваясь повесить. У вас еще есть время, чтобы спасти его, потому что они ничего не сделают до возвращения своего старейшины.
Согласившись с самозванцем, Дриззт наклонился и взял у Региса свой мешочек.
Кэтти-бри, Бренор, Регис и гномы немедленно занялись подготовкой судна к отплытию, а Дриззт и помощник Кеддерли сошли на берег к самозванцу.
— Ты поедешь с нами? — спросил его дроу.
— Нет, — ответил Кеддерли, безупречно воспроизводя голос священника, если верить чертенку, который и снабдил странного персонификатора всеми подробностями относительно поведения и внешности настоящего Кеддерли. — Я вам не нужен, к тому же у меня неотложные дела.
Тогда Дриззт протянул ему мешочек.
— Возьми это, но будь осторожен, — сказал он. — Эта вещь умеет притягивать враждебно настроенные существа.
— Я вернусь в храм Парящего Духа буквально через несколько минут, — заверил его самозванец.
Дриззт немного помолчал, удивленный этим заявлением, — разве Кеддерли только что не сказал, что ему нужен целый день для осуществления переноса в пространстве?
— Заклинание возврата, — быстро вмешался Рай'ги, почувствовав неладное. — Может оно вернуть нас домой в храм, в другое же место — нет.
— Давай же, эльф! — прокричал с борта Бренор. — Мой мальчик ждет!
— Ступай, — сказал Кеддерли Дриззту, забрав мешочек и легко подталкивая его в сторону судна. — Отправляйся не мешкая. У вас мало времени.
Что-то смутно беспокоило Дриззта, но раздумывать было некогда. «Донножорка» уже поворачивалась, и гномы дружно выправляли ее курс. Дриззт легко вспрыгнул на борт и, обернувшись, увидел, что Кеддерли стоит на берегу, машет им рукой и улыбается, а его спутник уже бормочет какое-то новое заклинание. Судно еще не успело отойти далеко, как оба священнослужителя растворились в воздухе.
— Что ж этот дурак не перенес хотя бы одного из нас к моему мальчику? — спросил Бренор.
— Действительно, почему? — отозвался Дриззт, задумчиво глядя на то место, где только что стоял самозванец со своим помощником.
Ранним солнечным утром следующего дня «Донножорка» пристала к берегу ярдах в двухстах от Йогервилля, и четверо друзей, включая Региса, которому стало намного лучше, сошли на сушу.
Они решили, что четверо гномов останутся на судне, тогда как Бренор, Кэтти-бри и Регис отправятся в деревню поговорить с жителями, а Дриззт, как он сам предложил, пойдет изучать окрестности.
Троица была дружелюбно встречена деревенскими жителями. Сначала они приветливо улыбались, но потом, когда их начали расспрашивать о Вульфгаре, стали недоуменно переглядываться.
— Неужели вы думаете, что мы могли бы забыть человека, выглядевшего так, как вы описываете? — улыбнувшись, спросила какая-то старушка.
Трое товарищей, ничего не понимая, уставились друг на друга.
— Донат перепутал деревни, — со вздохом заявил Бренор.

Дриззт не мог отделаться от тревожных мыслей. Ясно, что Кеддерли и его друг оказались рядом с ними благодаря магическому заклинанию, но если Вульфгар попал в такую беду, почему же священник не отправился первым делом к нему? Хотя, конечно, это можно объяснить тем, что положение Региса было еще хуже, но почему тогда Кеддерли не направил к ним своего помощника, а сам не перенесся к варвару? Правда, и этому можно было придумать объяснение. Возможно, у жрецов было единственное заклинание, чтобы перенести их в какое-то одно место, и им пришлось выбирать. И все-таки что-то смутно беспокоило Дриззта, но что — он понять не мог.
Чуть позже он сообразил, что именно привело его в такое замешательство. С чего бы Кеддерли разыскивать Вульфгара, если он никогда его не видел да и слышал-то о нем лишь мимоходом?
— Просто удача, — уговаривал себя Дриззт, пытаясь представить, что Кеддерли, видимо, решил проследить путь дроу и случайно наткнулся на Вульфгара, отбившегося от них. Еще удача, что священнослужитель понял, кто таков этот великан.
Что-то не сходилось, однако Дриззт надеялся, что все станет на свои места, когда они освободят Вульфгара. Поглощенный своими размышлениями, дроу повернул и пошел вдоль небольшого кряжа, защищавшего деревеньку с юга, далеко уйдя от своих товарищей, уже выяснивших, что варвара в поселке нет и не было.
Однако Дриззт и сам это понял, когда обогнул кряж и увидел сиявшую в утреннем свете хрустальную башню — воплощение Креншинибона.

Глава 23. Последний поединок

Дриззт словно завороженный смотрел, как в безупречно гладкой стене башни появилась щель, расширилась и в стене открылся довольно большой проем.
Внутри, призывно махая Дриззту, стоял дроу в шляпе с непомерно большим пером, которого Дриззт сразу же узнал. Но почему-то, хотя и сам не знал почему, он не слишком удивился.
— Как приятно снова встретиться, Дриззт До'Урден, — произнес Джарлаксл на языке поверхности. — Прошу тебя, входи, и мы поговорим.
Дриззт положил одну ладонь на эфес сабли, а другую — на мешочек, в котором лежала ониксовая статуэтка, хотя он только недавно отправил пантеру домой, на астральный уровень, и понимал, что, если вызвать ее сейчас, она будет чувствовать себя усталой. Напрягшись, он прикинул, что может в мгновение ока оказаться рядом с наемником и даже, вероятно, успеет нанести ему ощутимый удар, ведь на лодыжках Дриззта были надеты волшебные поножи.
Однако он понимал, что погибнет в следующий же миг, потому что раз Джарлаксл был здесь, значит, его окружают солдаты Бреган Д'эрт, держа Дриззта под прицелом.
— Прошу тебя, — повторил Джарлаксл. — Надо обсудить одно дело, которое будет полезно как нам с тобой, так и нашим друзьям.
Дриззт, поняв, что в это место его завлек персонификатор, работавший на главаря наемников, — а может, это был и сам Джарлаксл, — слегка разжал пальцы, сжимавшие эфес.
— Я обещаю, что ни я, ни мои товарищи не попытаются напасть на тебя, — заверил его Джарлаксл. — Более того, никто не причинит вреда твоим друзьям, пришедшим с тобой сюда, если только они не станут вредить мне.
Дриззт неплохо изучил загадочного наемника, по крайней мере настолько, что знал — его слову можно верить. Раньше Джарлаксл никогда не нарушал его, хотя в свое время мог спокойно убить и его, и Кэтти-бри. Однако он этого не сделал, несмотря на то что ему было бы крайне выгодно доставить голову предателя Дриззта в Мензоберранзан. Оглянувшись в сторону деревеньки, которую загораживал кряж, Дриззт двинулся к проему.
Едва он вошел вслед за Джарлакслом внутрь сооружения и волшебная дверь закрылась за ними, как множество воспоминаний всплыли в голове Дриззта. Хотя первый этаж и не был похож на тот, в котором когда-то побывал дроу, перед его мысленным взором ясно встали картины прошлого: как он впервые вошел в воплощение Креншинибона, как преследовал колдуна Акара Кессела в Долине Ледяного Ветра.
Правда, воспоминание было не из приятных, но зато Дриззт вспомнил, как можно разрушить башню или же ослабить ее силу, чтобы она разрушилась сама.
Однако, посмотрев на Джарлаксла, удобно устроившегося в роскошном кресле, дроу понял, что ему вряд ли представится такая возможность.
Наемник жестом пригласил его занять кресло напротив, и Дриззт снова послушался. Наемник был чрезвычайно опасен, однако его нельзя было назвать ни опрометчивым, ни злобным.
При этом Дриззт отметил одну любопытную подробность: его ноги как будто стали немножко тяжелее, словно волшебство поножей потеряло свою силу.
— Я много дней слежу за твоими передвижениями, — начал Джарлаксл. — Знаешь ли, один мой друг нуждается в твоих услугах.
— Услугах? — с подозрением переспросил Дриззт.
— Мне понадобилось снова свести вас вместе, — с улыбкой продолжил наемник.
— Тебе понадобилось украсть хрустальный осколок, — поправил Дриззт.
— Ошибаешься, ошибаешься, — откровенно ответил Джарлаксл. — Я ничего не знал о Креншинибоне, пока не затеял это дело. Его приобретение стало приятным дополнением, но цель у меня была другая — ты.
— А что с Кеддерли? — несколько встревоженно спросил Дриззт. Он все же не был до конца уверен, что там, на берегу реки, им на помощь пришел не сам священнослужитель. Может, Джарлаксл отобрал Креншинибон у него? Или все происшествие было хитроумной уловкой?

Предыдущая страница 19 Следующая страница


Незримый Клинок 20

— Кеддерли жив-здоров в своем храме Парящего Духа и совершенно не подозревает о ваших приключениях, — сказал Джарлаксл. — К большому разочарованию нового подопечного моего друга-жреца, питающего к Кеддерли личную ненависть.
— Поклянись, что Кеддерли ничто не угрожает, — потребовал Дриззт.
— Это правда, и спасением своего друга-халфлинга ты обязан нам.
Дриззт несколько смешался, но понял, что так оно и есть. Если бы приятели Джарлаксла в обличье Кеддерли и его спутника не явились к ним и волшебным образом не излечили Региса, халфлинг наверняка умер бы или, по меньшей мере, остался без руки.
— Да, эти чары тебе стоили немного, но мы тебе многим обязаны, — ответил Дриззт, хорошо знавший, что Джарлаксл ничего не делает без выгоды для себя.
— Не так уж и немного, — парировал наемник. — Собственно, мы могли бы создать лишь видимость исцеления, рана закрылась бы на время, но после открылась бы снова. Но мы не стали этого делать, — поспешно добавил он, заметив выражение лица своего собеседника. — Твой друг почти полностью здоров.
— Тогда я приношу тебе свою благодарность, — сказал Дриззт. — Но ты, конечно, понимаешь, что я должен забрать у тебя Креншинибон?
— Я ничуть не сомневаюсь, что у тебя достанет смелости попытаться это сделать, — согласился наемник. — Но я также понимаю, что ты для этого недостаточно глуп.
— Это будет не сейчас.
— А нужно ли это вообще? — спросил наемник. — Какая забота Дриззту До'Урдену, если темная магия Креншинибона обратится против темных эльфов Мензоберранзана?
Вновь вопрос Джарлаксла несколько сбил Дриззта с толку. Действительно, какая ему разница?
— Но разве Джарлаксл останется в Мензоберранзане? — спросил он. — Мне кажется, что нет.
Наемник рассмеялся.
— Джарлаксл будет там, где он хочет, — ответил он. — Но хорошенько подумай, стоит ли приходить ко мне и забирать хрустальный осколок, Дриззт До'Урден? Неужели ты думаешь, что во всем мире найдется кто-то, кому эта вещь подойдет лучше, чем мне?
Дриззт промолчал, подумав, что в словах наемника что-то есть.
— Но довольно, — произнес Джарлаксл совсем другим тоном, подавшись вперед в кресле. — Я привел тебя сюда затем, чтобы ты встретился с одним твоим старым знакомым. Когда-то ты сражался и вместе с ним, и против него. Похоже на то, что у него есть к тебе какое-то незавершенное дело, и мне дорого обходится то, что оно пока не решено.
Дриззт буравил наемника взглядом, не сразу поняв, о ком тот говорит. Но потом он вспомнил свою последнюю встречу с Джарлакслом, когда Дриззт и Артемис Энтрери пошли каждый своей дорогой. Он начал догадываться, о ком говорит хитрый наемник, и по его лицу видно было, как неприятна ему эта догадка.

— Вы привезли нас в какой-то другой дурацкий поселок, — сказал Бренор Бампо и Донату, когда они все вернулись на борт «Донножорки».
Гномы недоуменно переглянулись, и Донат почесал в затылке.
— Но это должен быть он, — стал оправдываться Бампо. — Ну, то есть по описанию вашего друга.
— Может, жители нам солгали, — вмешался Регис.
— Тогда лгут они очень искусно, — возразила Кэтти-бри. — Причем все.
— Ну что ж, я знаю способ выяснить это наверняка, — сказал халфлинг, хитро блеснув глазками. В его руке покачивалась на длинной цепочке гипнотическая рубиновая подвеска.
— Пошли обратно, — сказал Бренор и направился к сходням. Потом остановился и оглянулся на гномов. — Вы точно уверены?
Те дружно закивали.
Едва троица подошла к домишкам, им навстречу выбежал мальчик.
— Вы нашли своего друга? — спросил он.
— Да нет, не нашли, — ответила Кэтти-бри, жестом прося Бренора и Региса не вмешиваться. — А ты его видел?
— Может, он в башне? — предположил мальчик.
— В какой такой башне? — буркнул Бренор, опередив Кэтти-бри.
— Она там, — ответил мальчик, видимо не задетый грубым тоном гнома. — Там, сзади. — И он показал на утес позади поселка.
Посмотрев туда, друзья увидели нескольких поселян, поднимавшихся по склону. На полпути люди замирали, пораженные, кто-то показывал пальцем вперед, кто-то падал ниц, а другие просто начинали поспешно спускаться обратно.
Трое друзей тоже бегом припустили к кряжу и стали подниматься. И все вдруг остановились, глядя на хрустальное произведение Креншинибона, не в силах поверить своим глазам.
— Неужели Кеддерли? — изумленно спросил Регис.
— Я так не думаю, — ответила Кэтти-бри. Пригнувшись, она осторожно двинулась вперед.

— Артемис Энтрери хочет, чтобы соперничество между вами наконец разрешилось, — заявил Джарлаксл.
Однако по столь несвойственному Дриззту выражению лица легко было понять, насколько он презирает Энтрери и насколько не хочет столкновений с этим человеком.
— Ты меня никогда не разочаровываешь, — со смешком сказал Джарлаксл. — То, что ты полностью лишен спеси, достойно похвалы. Я склоняю перед тобой голову и искренне хотел бы удовлетворить твое желание и позволить тебе и твоим товарищам идти своей дорогой. Однако, боюсь, я не могу этого сделать и настаиваю на том, чтобы вы с Энтрери выяснили ваши отношения. Если не ради себя, то ради твоих друзей.
Дриззт долго обдумывал угрозу. Джарлаксл тем временем взмахнул рукой перед зеркалом, стоявшим за его креслом, и его поверхность сразу затуманилась. Когда дымка рассеялась, Дриззт ясно увидел Кэтти-бри, Бренора и Региса, продвигавшихся к башне. Девушка шла впереди, то и дело прячась за камнями и выступами.
— Я могу убить их одной мыслью, — заявил наемник.
— Но почему? — спросил Дриззт. — Ведь ты дал мне слово.
— И я сдержу его, — ответил Джарлаксл. — Если ты не станешь упорствовать.
Дриззт помолчал.
— А что с Вульфгаром? — неожиданно спросил он, решив, что Джарлаксл может что-то знать о нем, раз использовал его имя, чтобы заманить Дриззта с друзьями в эту ловушку.
Джарлаксл задумался, замолчал, но ненадолго.
— Он жив и здоров, насколько мне известно, — ответил он. — Я с ним не говорил, но зато довольно долго наблюдал за ним и решил, что его нынешнее положение может оказаться мне на пользу.
— Где он? — тут же спросил Дриззт. Джарлаксл расплылся в улыбке.
— Об этом мы поговорим позже, — сказал он, оглядываясь через плечо на лестницу, поднимавшуюся из комнаты.
— Кстати, ты должен знать, что магия внутри башни бессильна, — продолжал наемник, и Дриззт понял, почему ему показалось, что ноги потяжелели. — Любая, так что ни твои сабли, ни поножи, которые ты взял у убитого тобой Дантрага, ни даже твои врожденные способности здесь не действуют.
— Надо же, какое чудесное и пока неизвестное свойство хрустального осколка, — саркастически заметил Дриззт.
— Нет, — улыбаясь, поправил Джарлаксл. — Это один друг помог. Все магические ухищрения, понимаешь ли, надо было обезвредить, чтобы последний поединок между тобой и Артемисом Энтрери состоялся на равных, чтобы ни один из вас не смог воспользоваться магическим преимуществом.
— Но ведь твое зеркало действует, — возразил Дриззт, не столько из любопытства, сколько ради того, чтоб выиграть еще немного времени. — Разве оно не волшебное?
— Это часть башни, я его сюда не приносил, а вся башня и то, что в ней, совершенно неподвластно любым стараниям моего друга, — объяснил Джарлаксл. — Какой чудесный подарок ты сделал, отдав мне — точнее, моему другу — Креншинибон. Осколок столько рассказал о себе... как возводить башни, как управлять ими.
— Ты же понимаешь, что я не могу оставить его у тебя, — повторил Дриззт.
— А ты прекрасно понимаешь, что я бы никогда не пригласил тебя сюда, если бы имел хоть малейшее подозрение, что ты можешь забрать у меня Креншинибон, — смеясь, возразил Джарлаксл. И снова взглянул в зеркало.
Дриззт тоже посмотрел туда и увидел, что его друзья подошли к самому основанию башни и ищут вход, однако дроу знал, что найти его они все равно не смогут, если только Джарлаксл сам не захочет их впустить. Однако Кэтти-бри обнаружила нечто иное — следы Дриззта.
— Он здесь! — воскликнула она.
Оба эльфа услышали, как Регис, волнуясь, сказал:
— Путь это окажется Кеддерли. — Наемник прыснул.
— Ступай к Энтрери, — сказал он уже серьезным тоном и взмахнул рукой. Зеркало снова затуманилось, и изображение исчезло. — Ступай — и разрешите ваш спор, после чего ты и твои друзья отправитесь своей дорогой, а я — своей.
Дриззт посмотрел на наемника долгим взглядом. Джарлаксл тоже смотрел ему в глаза, не поторапливая. Они поняли друг друга без слов.
— Что будет потом? — снова спросил Дриззт, только чтобы удостовериться.
— Твои друзья смогут уйти, и никто не причинит им вреда, — пообещал Джарлаксл. — Уйти вместе с тобой или унести твое тело.
Дриззт повернулся к лестнице. С трудом верилось, что Артемис Энтрери, так долго неотступно преследовавший его, дождался своего часа. Признание, сделанное Дриззтом наемнику, было совершенно искренним: он не хотел больше видеться с этим человеком, не говоря уж о том, чтобы вступать с ним в поединок. Это Энтрери испытывал муки, а вовсе не он. Даже сейчас, когда схватка должна была вот-вот состояться и отказаться от нее было невозможно, ему нисколько не хотелось подниматься по ступенькам. Он не боялся наемного убийцы, ничуть не бывало. Вызов его не пугал, несмотря на то что Дриззт уважал воинское мастерство Энтрери.
Он и пошел к лестнице, про себя перечисляя, чем будет полезен ему этот бой. Кроме того, что Джарлаксл останется доволен, ему еще, быть может, удастся избавить мир от этого бича божьего.
Но вдруг остановился и обернулся.
— Это тоже мой друг, — произнес он, доставая из мешочка ониксовую статуэтку.
— Да-да, Гвенвивар, — сказал Джарлаксл, оживившись.
— Я не хочу, чтобы она попала в руки Энтрери, — заявил Дриззт. — Или в твои. Каков бы ни был исход, она должна быть возвращена мне или Кэтти-бри.
— А жаль, — весело ответил Джарлаксл. — Я уж понадеялся, что ты позабудешь включить ее в свои условия. Мне бы очень хотелось иметь такую спутницу, как Гвенвивар.
Дриззт напрягся и вперил в наемника грозный взгляд.
— Но ты же не доверишь мне такое сокровище, — продолжал Джарлаксл. — Что ж, могу тебя понять. У меня и правда есть слабость к волшебным вещам! — со смехом закончил он, но Дриззт продолжал все так же сурово смотреть на него.
— Тогда сам отдай ее им, — предложил Джарлаксл, махнув рукой в сторону двери. — Брось фигурку прямо в стену чуть повыше того места, где вошел. Сам увидишь, что будет, — добавил он, указывая на зеркало, в котором туман снова рассеялся и на поверхности возникло изображение его друзей.
Дроу посмотрел на дверь и увидел, как над входом возникло небольшое отверстие. Он ринулся туда.
— Уходите отсюда! — прокричал он, надеясь, что они его услышат, и швырнул ониксовую фигурку в отверстие. Вдруг ему пришло в голову, что это может оказаться очередной ловкой выходкой Джарлаксла, и он метнулся назад к зеркалу.
Однако на его гладкой поверхности он с облегчением увидел всех троих. Кэтти-бри звала его, Регис же подхватил статуэтку и не мешкая поставил ее на землю, вызвав Гвенвивар. Пантера вскоре появилась среди них, рыча в сторону башни, где, как в ловушке, оказался Дриззт.
— Сам понимаешь, они не уйдут, — недовольно сказал Джарлаксл. — А ты отправляйся, и поскорее покончим с этим. Я дал тебе слово, что твоим друзьям, всем четверым, ничего не грозит.
До'Урден помедлил еще мгновение, глядя на наемника, непринужденно развалившегося в кресле, как будто Дриззт не представлял для него никакой опасности. Секунду Дриззт раздумывал: не поддаться ли на эту провокацию? Выхватить клинки, пусть и лишенные магической силы, броситься вперед и прикончить наемника... Однако он не мог себе этого позволить, ведь безопасность его друзей зависела от него.
И Джарлаксл, спокойно сидевший в уютном кресле, прекрасно это понимал.
Дриззт вздохнул, старясь не думать о происшедшем, о том, как глупо он попался на удочку Джарлаксла и отдал ему вещь небывалой силы, а сам оказался здесь и теперь вынужден сразиться с Артемисом Энтрери.
Он снова глубоко вздохнул, потянулся, размял пальцы и пошел по лестнице вверх.

Артемис Энтрери беспокойно расхаживал по комнате, изучая расположение многочисленных лестниц, приподнятых площадок и дощатых настилов. Джарлаксл отказался от простой круглой комнаты. Второй этаж башни он снабдил множеством подъемов и спусков, специально предназначив его для предстоящего поединка. В центре имелась лесенка из четырех ступеней, поднимавшаяся к площадке, где мог уместиться только один человек. С другой ее стороны спускалась точно такая же лесенка Вдоль всей длины стен на карниз, опоясывавший все помещение, тоже взбегали вверх лесенки по пять ступеней. От карниза по левую руку Энтрери отходил дощатый настил, примерно в фут шириной, соединявший эту площадку с центральной.
У задней стены имелось еще одно препятствие — двусторонний пандус. Еще были две круглые площадки у двери, через которую должен был войти Дриззт До'Урден.
Как же обратить все это себе на пользу, раздумывал Энтрери, но потом понял: что бы он ни придумал, все это не поможет, потому что Дриззт был слишком непредсказуемым противником. Он чересчур скор и слишком быстро мыслит, чтобы можно было заранее составить какой-то план нападения. Нет, придется на ходу продумывать каждый шаг.
Он взял в руки свое оружие, меч и кинжал. Сначала он решил было выбрать пару мечей, в противовес двойным саблям дроу. Но потом передумал, остановившись на излюбленном оружии, хотя его магические свойства и были здесь бесполезны.
Энтрери ходил туда-сюда, разминая мышцы рук и шеи. Он негромко разговаривал сам с собой, напоминая о том, что ему предстоит, и заклиная себя ни на миг не позволить себе недооценить врага. И вдруг резко остановился, отдав себе отчет в собственных мыслях.
Он волновался, тревожился и впервые с того момента, как сбежал из Мензоберранзана, чувствовал воодушевление.
Тут послышался тихий звук, и Энтрери обернулся.
На карнизе стоял Дриззт До'Урден.
Дроу вошел, не говоря ни слова, и дверь за ним закрылась.
— Я ждал этого столько долгих лет, — встретил его Энтрери.
— Значит, ты еще больший глупец, чем я думал, — ответил Дриззт.
Энтрери внезапно сорвался с места и взбежал по ступенькам центрального возвышения, размахивая мечом и кинжалом. Он ожидал, что Дриззт тут же окажется здесь, чтобы побороться с ним за выгодную позицию.
Однако дроу остался стоять там, где был, и даже не прикоснулся к оружию.
— И еще больший глупец, если думаешь, что я буду сейчас драться с тобой, — добавил Дриззт.
Энтрери изумленно раскрыл глаза. Он постоял, потом стал медленно спускаться по лестнице, держа наготове кинжал и выставив меч, пока не остановился в двух шагах от дроу.
А тот по-прежнему стоял не двигаясь.
— Доставай сабли, — потребовал Энтрери.
— Зачем? Чтобы доставить удовольствие Джарлакслу и его банде? — спросил Дриззт.
— Доставай! — рявкнул Энтрери. — Или я проткну тебя,
— Да ну? — спокойно спросил дроу и медленно извлек клинки из ножен. Но когда Энтрери приблизился еще на шаг, просто бросил их на пол.
От неожиданности убийца открыл рот.
— Неужели ты так ничего и не понял за эти годы? — спросил Дриззт. — Сколько раз это будет повторяться? Может, посвятим всю жизнь тому, чтобы выяснить, кто из нас выиграет последнюю битву?
— Подними сабли! — крикнул Энтрери, бросившись вперед и уперев острие кинжала в грудь противника.
— И мы будем сражаться и сражаться, — безучастно продолжал Дриззт. — И один из нас победит, но другой, вероятно, останется жив. А потом, само собой, нам придется все это повторить, потому что ты считаешь, что должен что-то доказать.
— Подними! — проговорил Энтрери сквозь зубы, надавливая на кинжал чуть сильнее. Если бы магические свойства клинка оставались в силе, он уже пронзил бы дроу насквозь. — Это последний поединок, потому что сегодня один из нас умрет. Это будет честная битва, Джарлаксл все приготовил.
Дриззт не шелохнулся.
— Я проткну тебя, — пригрозил Энтрери. Дриззт лишь улыбнулся:
— А я так не думаю, Артемис Энтрери. Я знаю тебя лучше, чем ты думаешь, и уж всяко лучше, чем тебе хотелось бы. Если ты убьешь меня вот так, это не доставит тебе никакого удовольствия, и ты будешь ненавидеть себя весь остаток жизни за то, что лишил себя единственной возможности узнать правду о себе. Ведь именно это тебе нужно, разве не так? Правда о тебе, мгновение, когда ты либо придашь вес своему никчемному существованию, либо положишь ему конец.
Энтрери громко взревел и подался вперед, но не смог заставить себя воткнуть кинжал чуть глубже и убить дроу.
— Будь ты проклят! — выкрикнул он, развернулся и пошел обратно вверх по лестнице, чертыхаясь на каждой ступеньке и размахивая кинжалом. — Будь ты проклят!
Дриззт за его спиной удовлетворенно кивнул, наклонился и поднял сабли.
— Энтрери! — окликнул он его уже совсем другим тоном.
Убийца резко обернулся и увидел, что Дриззт стоит в боевой готовности, держа в руках сабли — именно так, как он себе представлял.
— Ты прошел мою проверку, — сообщил Дриззт. — Теперь я готов пройти твою.

— Мы будем смотреть или просто подождем, кто выйдет победителем? — спросил Рай'ги, выходя вместе с Киммуриэлем из боковой комнатки, примыкавшей к большому залу на первом этаже.
— Это зрелище стоит того, чтобы его увидеть, — заверил их Джарлаксл. Он показал на лестницу. — Мы поднимемся туда, и я сделаю дверь прозрачной.
— Удивительный предмет, — продолжал Джарлаксл, имея в виду Креншинибон. Прошел всего день, а наемник уже столько узнал от хрустального осколка. Например, как создавать башни, как делать двери и заставлять их исчезать, возводить стены, прозрачные или матовые, как использовать всю башню в качестве громадного наблюдательного устройства. Вроде того зеркала, в котором Киммуриэль и Рай'ги наблюдали изображение Кэтти-бри, Региса, Бренора и гигантской кошки.
— Мы будем смотреть. Пусть и они посмотрят, — решил Джарлаксл. Он прикрыл глаза, и до слуха всех дроу донесся слабый скрип, исходивший откуда-то снаружи башни. — Готово, — объявил Джарлаксл спустя минуту. — Теперь можем идти.

Кэтти-бри, Регис и Бренор, замерев на месте, наблюдали, как хрустальная башня словно бы ожила, часть ее стены далеко отодвинулась, словно развернулась большая складка. Потом удивительным образом возникла лестница, огибавшая строение и поднимавшаяся на высоту двадцати футов.
Трое спутников стояли в нерешительности, переглядываясь. Но Гвенвивар, громко рыча, огромными скачками взмыла вверх по ступенькам.

Некоторое время они пристально смотрели друг на друга, и в их взглядах читалось уважение. Эти двое уже давно стояли выше ненависти, их враждебность перегорела в невероятном напряжении неизбывного соперничества.
И сейчас они смотрели друг на друга из противоположных концов тридцатифутового в поперечнике зала, стоя по разные стороны центрального возвышения, и каждый ждал, что противник сделает первый шаг, или, скорее, сделает вид, что делает этот шаг.
Они бросились в бой внезапно, как один, и оба метнулись к центральной площадке, стремясь занять выгодную позицию. Даже без помощи волшебных поножей Дриззт опередил Энтрери на один шаг, возможно потому, что, хотя по календарным годам он и был вдвое старше наемного убийцы, в масштабе жизни темного эльфа он был все же значительно моложе, чем он.
Однако никогда не терявшийся Энтрери взлетел на одну ступеньку, потом бросился в сторону и сделал кувырок вперед, избежав просвистевших в воздухе клинков Дриззта. Он нырнул под дощатый настил, укрывшись под ним от сабель.
Дриззт резко повернулся вокруг своей оси и встал в боевую стойку на маленькой площадке, чтобы не дать Энтрери взбежать на нее с обратной стороны.
Но убийца и сам понимал, что дроу постарается удержать выгодную позицию, поэтому закончил кувырок и, не останавливаясь, сразу вскочил на ноги и побежал к стене комнаты, поднялся на пять ступенек и по широкому карнизу двинулся к другому концу настила. Дриззт не стал его преследовать, но и навстречу по мосткам тоже не кинулся. Тогда Энтрери сам соскочил на них и прошел половину расстояния до центральной площадки.
Дриззт стоял все там же.
— Иди сюда, — сказал Энтрери, указывая на настил. — Будем на равных.

Страшно было взбираться по лестнице, поскольку наверху, вплотную к стене Креншинибона, они оказались бы без всякой защиты. Но Гвенвивар, добравшись до верхней площадки и заглянув внутрь башни, зарычала еще громче и стала скрести когтями стену. И тогда они решились. Кэтти-бри первой оказалась у прозрачного участка стены, бывшего как бы окошком в зал, где оказались один на один Дриззт и Энтрери.
Она заколотила без всякой пользы по прочнейшей поверхности. Поднявшийся следом Бренор тоже стал бить по хрусталю обухом топора, но так же тщетно, им не удалось даже поцарапать стекло. Если даже сражающиеся слышали или хотя бы видели их, то виду не подавали.

— Надо было сделать помещение поменьше, — недовольно высказался Рай'ги, когда вместе с Джарлакслом и Киммуриэлем поднялся ко входу в зал, где стена тоже была прозрачной, чтобы наблюдать зрелище — точнее, пока его отсутствие — с другой стороны.
— Что ты, в этом же весь интерес, — ответил Джарлаксл. Он показал на Кэтти-бри и ее спутников. — Мы можем одновременно видеть и противников, и друзей Дриззта, а они тоже видят нас, — сказал он, в то время как Кэтти-бри тоже указывала на троих дроу и что-то кричала, чего они расслышать, конечно, не могли, но легко могли представить себе, что именно. — Но Дриззт и Энтрери видят только друг друга.
— Да, вот это башня! — признал Рай'ги.

Дриззту не хотелось уступать выгодную позицию, но Энтрери ждал, и дроу подумал, что если он не пойдет навстречу, то эта схватка, с которой ему так хотелось побыстрее покончить, затянется надолго. Он легко соскочил на узкие мостки и медленно двинулся к Энтрери, осторожно ставя ногу перед каждым следующим маленьким шажком.
Подойдя ближе, он внезапно ринулся вперед и сделал быстрый выпад правым клинком. Кинжалом в левой руке Энтрери отвел саблю. Тем же движением убийца чуть развернул плечо и двинулся вперед, выбросив вперед меч.
Правда, он даже не успел завершить свой выпад, потому что Дриззт второй саблей отразил удар, описав ею круг в воздухе и изнутри скрестив с мечом, а потом освободил оба клинка. Он целиком отдался схватке, его кривые сабли вращались, кололи и рубили. Ища малейшую брешь, он вертелся волчком, делал выпады и рубил наотмашь.
Однако Энтрери ни в чем ему не уступал, только его тактика была более прямолинейной, он делал выпады вверх или в сторону, поочередно отбивая кривые клинки противника и принуждая Дриззта парировать. Металл скрежетал и лязгал непрерывно.
Но вдруг Дриззт совершенно беспрепятственно ткнул левой рукой вперед, потому что его враг не стал отбиваться, а вместо этого сделал кувырок вперед, отведя мечом вторую саблю, а кинжал направил прямо в сердце Дриззта на излете переворота, так что у дроу не было возможности защититься другим клинком.
Тогда Дриззт с силой толкнулся и взлетел вверх, отскочил далеко влево, поджав ноги, выгнувшись, чтобы избежать ранения, и приземлился на пол в кувырке, сразу затем вскочив на ноги. Он отбежал на два шага и обернулся, зная, что Энтрери, выиграв крошечное преимущество, будет у него за спиной. Он повернулся как раз вовремя, чтобы успеть отразить ожесточенную атаку мечом и кинжалом.
Вновь протестующе зазвенел металл, и Дриззту пришлось отступить, поддавшись чудовищному натиску Энтрери. Однако он не сопротивлялся и отходил назад, быстро переступая, чтобы не потерять равновесие, и остервенело работая обоими клинками.

Предыдущая страница 20 Следующая страница


21 Роберт Сальваторе

Трое дроу, всю жизнь проведшие среди виртуозов рукопашной и повидавшие на своем веку множество поединков, следили за каждым шагом соперников со все возраставшим восхищением.
— Ты все это устроил, чтобы доставить удовольствие Энтрери или нам? — поинтересовался Рай'ги, но уже совершенно другим тоном, даже без намека на сарказм.
— Всем, — ответил Джарлаксл.
Едва он это произнес, как Дриззт пронесся мимо Энтрери вверх по центральной лесенке, но не остановился, а соскочил с нее, развернулся в прыжке и стремительно приземлился на дощатый настил. Энтрери, вместо того чтобы помчаться следом, срезал путь и прыгнул на мостки впереди Дриззта, лишив темного эльфа преимущества, на которое тот рассчитывал.
Однако Дриззт умел соображать на ходу не хуже своего соперника. Он нырнул вниз, под мостки, и необычайно проворно замахнулся саблей над головой, так что наверняка подрезал бы Энтрери сухожилие, если бы тот не предугадал его маневр и, пробежав еще немного по мосткам, тоже не спрыгнул на пол, разворачиваясь лицом к врагу.
Но Дриззту все же удалось зацепить его: он пропорол убийце штаны и порезал икру сзади.
— За Дриззтом первая кровь, — заметил Киммуриэль Он взглянул на Джарлаксла, внимательно следившего за происходившим в зале и улыбавшегося самому себе. Проследив за направлением его взгляда, Рай'ги увидел, что друзья Дриззта так же завороженно наблюдают за происходящим, восхищенно раскрыв рты.
Что ж, их можно понять, подумал Киммуриэль и снова целиком сосредоточился на диком и одновременно прекрасном танце двух воинов.

Теперь они снова сражались стоя на полу, клинки сталкивались в головокружительном вихре, развевались плащи, и оба соперника и не наступали, и не защищались — их схватка представляла собой нечто среднее. Лезвие скрежетало по лезвию, летели искры, визжал металл.
Левым клинком Дриззт с разворота взмахнул на уровне шеи противника. Энтрери мигом присел на корточки и вскочил, одновременно сделав выпад мечом и кинжалом. Однако Дриззт, промахнувшись, не остановился. Он сделал полный оборот и ответил обратным ударом снизу вверх с правой руки. Изогнутой саблей он поймал снизу оба клинка противника и отвел их в сторону. Тогда Дриззт изменил направление левого клинка, не дав ему уйти вверх, и направил лезвие вниз, к голове Энтрери.
Но убийца, чьи руки благодаря удару дроу оказались сведены очень близко, легко перебросил оружие из одной в другую и выдернул кинжал из захвата, отдернув правую руку назад и выбросив ее вверх, навстречу опускавшейся сабле.
Оба соперника вскрикнули от боли. Дриззт отскочил назад — у него было проколото запястье, а Энтрери отшатнулся с глубоким порезом по всей длине предплечья.
Но через секунду оба поняли, что могут продолжать бой и держать оружие. Снова сходясь с Энтрери, Дриззт начал смыкать широко разведенные руки, так что клинки напоминали волчью челюсть. Оружие убийцы должно было попасть в захват, но он отскочил, отразил обе сабли, разведя их далеко в стороны мечом и кинжалом, а сам ступил ближе. Какую-то долю мгновения он медлил, раздумывая, можно ли вернуть один клинок.
Однако Дриззт нисколько не медлил и поэтому на мгновение опередил Энтрери, с размаху ударив его лбом. А Энтрери, сделавший то же самое, чуть опоздал, а потому получил более сильный удар.
Но ослепленный убийца выбросил вперед правую руку, ударив Дриззта в лицо костяшками пальцев и перекрестьем кинжала.
Они вновь отскочили в стороны. Глаз Энтрери быстро заплывал, а у Дриззта из носа и щеки текла кровь.
Убийца перешел в ожесточенное наступление, торопясь продолжить схватку, пока глаз полностью не закрылся, дав дроу колоссальное преимущество. Он ткнул мечом вниз.
Дриззт отразил его удар саблей, развернулся и ударил Энтрери ногой в лицо.
Однако убийца ожидал именно этого, даже рассчитывал на такой ход. Он присел, и удар вышел скользящим, хотя все равно болезненно зацепил раненый глаз. Просеменив вперед, убийца занес кинжал так, чтобы попасть Дриззту сзади под колено.
Дроу мог бы отвести его клинок второй саблей, попытавшись пронести ее мимо меча, но если бы Энтрери смог ее отразить, то на этом бой бы и закончился, потому что тогда убийца нанес бы ему глубокую рану.
Дриззт понимал все это как-то нутром, даже не раздумывая. Поэтому он выбросил ногу вперед и стал заваливаться назад, падая прямо на кинжал. Серьезного ранения удалось избежать, он получил только неглубокий порез. Он рассчитывал уйти кувырком назад и сразу вскочить на ноги, но Энтрери с ревом ринулся к нему, и Дриззт понял, что враг убьет его на середине движения, когда он не сможет защититься. Поэтому он передумал и просто упал на спину.
По обе стороны зала зрители затаили дыхание, решив, что схватка закончена. Но Дриззт и не думал прекращать сражаться, сабли замелькали, крутясь, и каким-то непостижимым образом ему удалось не подпустить Энтрери к себе. Потом он подтянул под себя одну ногу и внезапно вскочил, сражаясь с такой свирепостью, со звоном ударяя по клинкам Энтрери, что постепенно ему удалось отвоевать равное положение со своим противником.
Они стояли лицом к лицу, и оружие мелькало с такой быстротой, что зрители не могли различить отдельных движений. То один, то другой наносил противнику неглубокий порез, но ни одному не удавалось ранить другого серьезно. Несмотря на все усилия, дело ограничивалось царапинами, уколами и дырами на одежде. Поединок так и продолжался, на одной стороне лестницы, потом на другой, и оба противника давно позабыли обо всех своих предчувствиях и сомнениях. Они сражались страстно, яростно, клинки противников сталкивались так часто, что звон их казался непрерывным.
Теперь они оказались на мостках, хотя оба этого и не заметили. Они одновременно соскочили вниз, сбив друг друга с настила, но по разные стороны, и оба нырнули под мостки, продолжая драться согнувшись в три погибели. Они обошли друг друга, потом снова взлетели на узкий мостик, чтобы начать сначала.
Схватка продолжалась, секунды превращались в минуты, пот смешивался с кровью и жег открытые раны. Один рукав Дриззта был так располосован, что обрывки материи мешали движениям, и ему пришлось с удвоенной яростью потеснить Энтрери, чтобы успеть подбросить вверх вторую саблю, которая на лету срезала лоскутья, а потом поймать ее и в последний миг отразить нападение соперника. И почти сразу Энтрери остался без плаща, потому что Дриззт разрезал его тесемку, нацелив удар в горло убийце и одновременно поцарапав ему подбородок.
Оба дышали с трудом; ни один не хотел сдаваться.
Они делили поровну почти все: уколы и порезы, синяки, кровь и пот, выделялось только одно ранение — поврежденный глаз Энтрери. Он им уже почти не видел, поэтому перебросил кинжал обратно в левую руку, а меч, более длинный и потому лучше блокировавший удары неприятеля, — в правую.
Дриззт сразу понял, почему он это сделал. Он провел обманную комбинацию из последовательных выпадов, правой, левой и снова правой рукой, которые Энтрери без труда отразил, однако это нападение не было рассчитано на то, чтобы ранить. Дриззту нужно было просто незаметно занять нужную позицию.
Джарлаксл со стороны заметил это и понял, что схватка приближается к концу.
Теперь Дриззт снова занес левую руку, но с широким замахом, так что Энтрери не мог видеть его движения. Убийца инстинктивно парировал мечом и ответил кинжалом, но Дриззт перебросил саблю над длинным клинком противника, ударил по лезвию изнутри, порезав запястье убийцы и далеко отбросив меч. В тот же миг он бросил правую саблю и поймал руку Энтрери с кинжалом. Сделав шаг, дроу повернул свою саблю, а руку Энтрери, сжимавшую кинжал, вывернул и приставил к горлу противника острие своего клинка, не дав ему защититься свободной рукой.
Все замерли. Убийца, у которого одна рука была вывернута, а другая блокирована саблей Дриззта, ничего не смог бы поделать, если бы дроу на этом не остановился и проткнул бы ему горло.
Дриззт, по-звериному рыча и дрожа всем телом, чувствовал, что вот-вот потеряет голову, однако отдернул оружие.
— Ну так что же мы доказали? — ядовито спросил он, вперив взор лавандовых очей в темные глаза противника. — Что же, из-за того, что мы так удачно для меня столкнулись лбами, я теперь считаюсь лучшим воином?
— Доведи дело до конца! — прохрипел Энтрери. Дриззт снова взревел и еще больше вывернул ему руку, заставив убийцу выронить кинжал.
— Мне следовало бы убить тебя за всех тех, кого ты лишил жизни и кого, вне всякого сомнения, еще убьешь, — сказал он, но оба они знали, что у него не хватит духу надавить на клинок сильнее, по крайней мере сейчас. В этот тягостный миг Дриззт пожалел, что сразу не ударил со всей силы, прежде чем стал отдавать себе отчет в своих действиях.
Но теперь он уже не мог решиться, поэтому внезапно отпустил руку противника и ладонью с силой толкнул Энтрери в лицо, отпихнув его на несколько шагов.
— Будь ты проклят, Джарлаксл, что, доволен? — вскричал Дриззт, обернулся и увидел наемника с его спутниками, уже распахнувших дверь в зал.
Дриззт решительно двинулся к нему, словно хотел напасть на Джарлаксла, но вдруг остановился, потому что Энтрери за спиной внезапно испустил истошный вопль и кинулся на него.
Вопль! Если бы Дриззт не обернулся так стремительно подняв правую руку, чтобы защититься от Энтрери, замахнувшегося кинжалом, он бы понял, что это значило. Он собирался со всей силы всадить левую саблю в грудь противника, клинок должен был войти в его тело по самое навершие.
Они схлестнулись, и Дриззт просто остолбенел, потому что каким-то непостижимым образом кожа Энтрери выдержала удар.
Зато сам Артемис Энтрери хорошо понял, что случилось. Это Киммуриэль Облодра вдруг снова дал ему свою силу, и энергия поглощенного удара стала покалывать все тело. Неосознанно, повинуясь рефлексу (потому что если бы он немного подумал, то высвободил бы энергию внутрь себя), Энтрери выбросил руку вперед и вернул Дриззту его же удар с той же силой.
Его кулак глубоко вошел в тело Дриззта, тот упал, а из раны хлынула кровь.

Для тех, кто видел эту сцену, время как будто остановилось. Гвенвивар зарычала и бросилась на прозрачную стену, но только отскочила от нее. Разъяренная кошка с диким ревом снова бросилась на преграду, скребя когтями по неприступному хрусталю.
Бренор тоже рассвирепел и остервенело колотил по стене топором, тогда как Регис стоял рядом и все тупо повторял: «Нет, этого не может быть!»
Кэтти-бри, открыв рот и не сводя глаз с жуткого зрелища, раскачивалась взад-вперед. Ей казалось, это она сама проживала каждый страшный миг, пока ставший вдруг чрезвычайно мощным кулак Энтрери вламывался в грудную клетку Дриззта, чувствовала, как будто это ее собственная кровь сочится из ее тела, как струилась она из тела ее бесконечно любимого друга. Она видела, как подогнулись его ноги, как он медленно падает на пол. И ее сердце так же падало в пустоту, как тогда в пещере, во время схватки Вульфгара с йоклол.
Только на этот раз ей было еще хуже.

— Что я наделал? — застонал убийца, падая на колени рядом с телом дроу. Он злобно поглядел на Джарлаксла. — Что ты наделал?
— Я устроил для тебя поединок и показал, каковы на самом деле ты сам и твое мастерство, — спокойно ответил Джарлаксл. — Но мои дела с тобой еще не закончены. Я пришел к тебе ради своих интересов, а не твоих. Я сделал это для тебя, теперь могу настаивать, чтобы ты помог мне.
— О нет! — закричал Энтрери, пытаясь руками остановить бившую фонтаном кровь. — Не так же!
Джарлаксл взглянул на Киммуриэля и слегка кивнул. Псионик заключил Энтрери в ментальные тиски, невидимая сила подняла убийцу и потащила за Киммуриэлем, направившимся обратно к лестнице.
Энтрери брыкался и чертыхался, оскорблял Джарлаксла, но сам при этом не сводил глаз с Дриззта, неподвижно лежавшего на полу. Он получил поединок, к которому так стремился, и, как и можно было предвидеть, он ничего не доказал. Энтрери проиграл — точнее, проиграл бы, если бы не вмешательство Киммуриэля, — но при этом именно он остался жив.
Тогда почему в нем клокочет ярость? Почему ему нестерпимо хочется перерезать Джарлакслу горло?
Киммуриэль увел его.
— Он сражался превосходно, — негромко обратился Рай'ги к Джарлакслу, показывая на Дриззта. Кровотечение немного приостановилось, зато вокруг распростертого тела растеклась большая лужа крови. — Теперь я понимаю, почему погиб Дантраг Бэнр.
Джарлаксл улыбнулся.
— Я не знаю никого, равного Дриззту До'Урдену, — согласился он, — кроме Артемиса Энтрери. Теперь ты понимаешь, почему я его выбрал?
— Потому что он дроу во всем, кроме цвета кожи, — со смешком ответил Рай'ги.
Стены башни вздрогнули.
— А, Кэтти-бри и ее великолепный лук, — заметил Джарлаксл, взглянув на площадку, где оставалась только Гвенвивар, тщетно скребшая когтями прозрачную преграду. — Ясное дело, они все видели. Надо бы выйти переговорить с ними, пока они тут все вокруг не сокрушат.
Послав мысленный приказ хрустальному осколку, Джарлаксл снова сделал стену перед пантерой матовой.
Потом взглянул на безжизненное тело Дриззта До'Урдена и вышел из зала.

Эпилог

— Он все еще угрюм, — немногим позже объявил Киммуриэль Джарлакслу, входя в главную комнату первого этажа. — Но, по крайней мере, больше не грозится снести тебе голову.
Джарлаксл, считавший, что подходит к концу один из самых лучших дней его долгой жизни, рассмеялся.
— Ничего, придет в себя и наконец освободится от тени Дриззта До'Урдена, преследовавшей его столько времени. И за это Артемис Энтрери еще наверняка будет меня громко благодарить. — Он помолчал немного и добавил: — Ну, или тихо... в душе.
— Он пытался покончить с собой, — безразлично заметил Киммуриэль. — Ведь, когда он бросился сзади на Дриззта с кинжалом, он закричал, чтобы предупредить его. Он пытался покончить с собой, а мы, то есть я по твоему указанию не дал ему это сделать.
— Я не сомневаюсь, что Артемис Энтрери изыщет другую возможность совершить подобную глупость, если ему захочется, — пожав плечами, ответил наемник. — Не будем же мы нуждаться в нем вечно.
По лестнице, в разорванной одежде, придерживая раненую руку, по в остальном невредимый, спустился Дриззт До'Урден.
— Рай'ги придется сто лет молиться Ллот, чтобы вновь завоевать ее благосклонность после того, как он воспользовался одним из ее благословенных исцеляющих заклинаний ради твоего спасения, — весело заметил Джарлаксл. Он сделал знак Киммуриэлю, и тот с поклоном вышел из комнаты.
— Пусть бы она забрала его к себе за эти молитвы, — холодно бросил Дриззт. После всего, что он пережил за последнее время, острить не было сил. Он серьезно поглядел на Джарлаксла. — Почему ты меня спас?
— Может, в расчете на некоторые услуги в будущем?
— Забудь об этом.
Джарлаксл рассмеялся в который раз.
— Завидую тебе, Дриззт До'Урден, — искренне признался он. — Ведь в сражении гордость тобой не руководила?
Дриззт пожал плечами, не вполне понимая, к чему он клонит.
— Да, ты был свободен от этого разрушительного чувства, — продолжал наемник. — Тебе не нужно было доказывать, что ты лучше Артемиса Энтрери. Я и правда завидую тебе, твоему согласию с самим собой и внутренней уверенности.
— Но ты не ответил на мой вопрос.
— Наверное, из уважения, — отозвался Джарлаксл. — Я просто подумал: жаль будет, если ты умрешь после такого блистательного поединка.
— А если бы он не был таким зрелищным по твоим меркам, было бы не жаль? — спросил Дриззт. — У Джарлаксла есть право это решать?
Джарлаксл улыбнулся.
— А может, я разрешил своему жрецу излечить тебя в память о твоем покойном отце, — неожиданно сказал он, и Дриззт оторопел.
— Конечно, я был знаком с Закнафейном, — пояснил наемник. — Если можно так выразиться, мы были друзьями. У нас с ним было много общего.
Лицо Дриззта ясно показывало, что он не очень в это верит.
— Мы остались живы, — сказал наемник. — Мы оба нашли способ выжить во враждебном мире, который презирали, но так и не нашли в себе смелости покинуть его.
— Но сейчас ты оттуда ушел, — заметил Дриззт.
— Разве? — отозвался наемник. — Нет, я создал свою империю в Мензоберранзане и тем безвозвратно привязал себя к нему. Уверен, там я и умру, скорее всего от рук одного из моих солдат — может, даже Артемиса Энтрери.
Дриззту почему-то подумалось, что Джарлаксл не погибнет — разве что умрет от старости через несколько столетий.
— Я его очень уважал, — продолжал наемник очень серьезно и спокойно. — Имею в виду твоего отца, надеюсь, и он меня тоже.
Дриззт задумался и вдруг понял, что возразить ему нечего. Несмотря на то что Джарлаксл мог быть очень жесток, у него имелся свой кодекс чести. Наемник доказал это, когда держал у себя Кэтти-бри в качестве пленницы, но при этом не воспользовался своим положением, хотя прямо сказал ей, что был бы не прочь. Доказал, когда дал Дриззту, Кэтти-бри и Энтрери возможность свободно уйти из Подземья после их побега из дворца Бэнр, хотя легко мог захватить их в плен или даже убить и тем самым завоевать небывалое расположение правящего Дома.
И сейчас, не дав Дриззту умереть, он снова это доказал.
— Больше он не станет тебя преследовать, — сказал Джарлаксл, выводя Дриззта из задумчивости.
— Однажды я уже на это понадеялся.
— Но на этот раз уж точно, — возразил наемник. — Артемис Энтрери узнал то, что хотел, правда, он надеялся на другой исход, но ему и этого будет достаточно.
Дриззт подумал и согласился, надеясь, что Джарлаксл, так хорошо разбиравшийся в чужих душах, снова окажется прав.
— Друзья ждут тебя в деревне, — сообщил наемник. — Поверь, было не так-то просто уговорить их отправиться туда и ждать. Я уж боялся, что мне придется испытать на себе, что такое топор гномьего короля. Зная же, какая судьба постигла Мать Бэнр, мне этого нисколько не хотелось.
— Но ты уговорил их, не применяя насилия, — полувопросительно произнес Дриззт.
— Я дал тебе слово, а свое слово я держу... иногда. — Теперь Дриззт помимо воли не смог удержаться от усмешки:
— Тогда, наверное, я вновь в долгу перед тобой.
— Услуги в будущем?
— Забудь.
— Тогда оставь мне пантеру, — поддразнил его Джарлаксл. — Как бы мне хотелось видеть Гвенвивар подле себя!
Дриззт понимал, что наемник всего лишь насмехается над ним и что он сдержит слово, данное в отношении пантеры.
— Тогда тебе придется постоянно быть начеку, ведь я приду за хрустальным осколком, — ответил изгнанник-дроу — Потому что, если ты заберешь кошку, мне придется не только отнять ее, но и убить тебя.
Эти слова услышал Рай'ги, появившийся наверху лестницы, и удивленно поднял брови, но потом понял, что это просто словесная перепалка. Дриззт не станет пытаться забрать Креншинибон, а Джарлаксл откажется от притязаний на пантеру.
Со взаимными расчетами было покончено.
Вскоре Дриззт покинул хрустальную башню и направился к своим друзьям, которые действительно собрались в деревне и ждали его, целые и невредимые, как Джарлаксл и обещал.
Пролив немало слез и вдоволь наобнимавшись, они покинули деревню. Однако не сразу направились к «Донножорке», а сперва пошли к кряжу.
Только хрустальной башни там больше не было. Не было и Джарлаксла с остальными дроу, не было и Энтрери.
— Вот и хорошо, что они забрали этот проклятый осколок к себе, пусть он там обрушит на них свод! — фыркнул Бренор. — Вот и хорошо!
— А нам теперь не нужно добираться до Кэддерли, — подхватила Кэтти-бри. — Тогда куда отправимся?
— К Вульфгару? — предположил Регис.
Дриззт немного помолчал, вспомнив, что рассказывал о варваре Джарлаксл а ему, кажется, можно было верить. Он мотнул головой. Пока еще не время.
— Перед нами весь мир открыт, — сказал он. — И все дороги одинаково хороши.
— К тому же теперь у нас нет проклятого хрустального осколка, так что не придется на каждом шагу сталкиваться с чудищами, — заметила Кэтти-бри.
— Значит, будет не так весело, — сказал Бренор. И они тронулись в путь навстречу закату... или рассвету.

Артемис Энтрери, самый, пожалуй, могущественный человек в Калимпорте, снова и снова мысленно возвращался к невероятным событиям последних дней, так неузнаваемо перевернувшим его жизнь.
Дриззт До'Урден, как он считал, теперь был мертв, хотя сам убийца и не доказал, что он сильнее.
Или доказал? Ведь именно Энтрери, а не Дриззт, заручился дружбой таких могущественных союзников.
Да и какое это имеет значение?
Впервые за многие месяцы на лице Артемиса Энтрери» шагавшего по авеню Парадиз в полной уверенности, что никто не осмелится встать ему поперек дороги, появилась ничем не омраченная улыбка. Халфлинги у входа в «Медный муравей» радостно приветствовали его и пропустили внутрь. Он прошел в комнату Дондона совершенно беспрепятственно, никто даже вопросительного взгляда на него не бросил.
Немногим позже он вышел и встретил у порога поджидавшую его разъяренную Двавел.
— Ты это сделал, да? — с упреком спросила она.
— Так надо было, — только и вымолвил Энтрери, вытирая окровавленный кинжал об одежду одного из телохранителей Двавел, словно намеренно бросая им вызов. Но они не посмели сделать и шага, и убийца, не встретив сопротивления, пошел к выходу.
— Наша договоренность остается в силе? — жалобно окликнула его сзади Двавел. Широко осклабившись, глава гильдии Басадони покинул таверну.

Вульфгар и в эту ночь вышел от Делли Керти с бутылкой в руке, что уже вошло у него в привычку. Он пошел к причалам, где его поджидал новый собутыльник, человек небезызвестный.
— Вульфгар, друг мой, — с пьяной радостью встретил варвара Морик Бродяга, принимая из его рук бутылку и отхлебывая порядочный глоток крепкого напитка. — Вместе мы всего можем достичь!
Вульфгар пьяно улыбнулся. Чистая правда, разве они не короли улицы Полумесяца, все без исключения уважительно кланяются им, когда они проходят мимо. В подпольном мире Лускана эти двое могли разогнать толпу, просто пройдя сквозь нее.
Вульфгар взял бутылку у Морика и опустошил ее одним глотком, хоть там и оставалось больше половины.
Иначе он не мог.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Часть I. Безразличие (Страница 1)
  • Глава 1. Чужой в своем доме (Страница 1)
  • Глава 2. Обуздание коня (Страница 2)
  • Глава 3. Нелестное отражение (Страница 4)
  • Глава 4. Зов (Страница 5)
  • Глава 5. Волнение в городе (Страница 5)
  • Глава 6. Покидая долину (Страница 6)
  • Глава 7. Сетка из водорослей (Страница 7)
  • Часть II. Опасные тропы (Страница 8)
  • Глава 8. Непреднамеренный призыв (Страница 8)
  • Глава 9. Добиваясь одобрения (Страница 8)
  • Глава 10. Неожиданное и безрадостное возмездие (Страница 10)
  • Глава 11. Боевой Маг (Страница 10)
  • Глава 12. Обретение пристанища (Страница 11)
  • Часть III. Восхождение к самому дну (Страница 12)
  • Глава 13. Тайное оружие (Страница 12)
  • Глава 14. Громкая слава (Страница 13)
  • Глава 15. Зов Креншинибона (Страница 13)
  • Глава 16. Захват дворца (Страница 14)
  • Глава 17. Изгнание демонов (Страница 15)
  • Глава 18. О бесенятах, жрецах и больших планах (Страница 16)
  • Часть IV. Королевства (Страница 16)
  • Глава 19. Всем нужен Вульфгар (Страница 17)
  • Глава 20. Приманка (Страница 17)
  • Глава 21. Своевременная рана (Страница 18)
  • Глава 22. Спасая жизнь (Страница 19)
  • Глава 23. Последний поединок (Страница 19)
  • Эпилог (Страница 21)


Роберт Сальваторе

Незримый Клинок

Цикл: "Забытые королевства" - 11

 Читать книгу

Аннотация

«Забытые Королевства» («Forgotten Realms»), подобно «Саге о Копье» или «Звездным войнам», являются одним из известнейших в мире мультимедийных проектов.До сих пор «Forgotten Realms» остается одной из популярнейших компьютерных игр, но звездный час проекта наступил после выхода в свет первых романов Роберта Сальваторе. Созданная им грандиозная сага — один из наиболее впечатляющих примеров сотворения литературной вселенной. Сальваторе не только пишет в лучших традициях жанра, но наряду с Дж. Р. Р. Толкином, Р. Желязны, Т. Бруксом и другими мастерами, сам становится основоположником новых традиций для последующих поколений. Впервые выходящий на русском языке роман «Незримый Клинок» — это новые удивительные и полные опасностей приключения Темного эльфа Дриззта До'Урдена и его друзей.

Вульфгар, давний друг и соратник Темного эльфа Дриззта До'Урдена, вернулся из Бездны, где провел шесть мучительных лет в плену у демона Эррту. Но свободен ли он теперь? Ведь есть демоны, которых не одолеть силой оружия, и сражение с ними идет в душе благородного варвара. Самые страшные раны не кровоточат, и Дриззт может только надеяться, что его друг обретет Незримый Клинок и совладает с призраками прошлого...Тем временем могущественные союзники помогают Артемису Энтрери создать в преступном мире Калимпорта целую империю, но сам наемный убийца жаждет лишь одного — отомстить своему заклятому врагу, Темному эльфу-отступнику.

Создание книги: Кот Баюн (kot-bajun@yandex.ru)
Программа: ChmBookCreator
Сканирование книги: Vened
Файл взят с http://www.vened.pp.ru
Над дизайном работали: Spider, Elfin, Angel


Роберт Сальваторе - Биография

Роберт Сальваторе

На основную страницу

Биография

Роберт Сальваторе родился в штате Массачусетс в 1959 году. Его связь с фэнтази, особенно в литературе, началась со второго курса колледжа, когда он получил книгу Р.Р. Толкиена "Властелин колец" в качестве рождественского подарка. Он немедленно изменил свои интересы с компьютерных наук на журналистику. Сальваторе получил степень бакалавра в сфере коммуникаций Фитчбергского Государственного Колледжа в 1981, а затем продолжил изучение английского языка и получил степень бакалавра гуманитарных наук. В 1982 году Сальваторе серьезно занялся литературой и создал рукопись, которая стала основой The Fourth Magic. Его первой опубликованной новеллой бала The Crystal Shard для TSR в 1988 году. Начиная с этого времени Сальваторе публикует несколько новелл, включая бестселлеры Нью-Йорк Таймс The Halfling’s Gem, Sojourn и The Legacy, первое для Сальваторе и TSR издание в жесткой обложке. За свои первые писательские годы он много работает, в частности посвящает литературе весь 1990 год. Сальваторе наиболее известен как создатель темного эльфа по имени Drizzt, одного из наиболее любимых читателями фантастических героев. Более трех миллионов книг Сальваторе было продано и переведено на разные языки, созданы аудио-версии его произведений. Его ранее опубликованные новеллы, включая The Icewind Dale Trilogy, The Dark Elf Trilogy и The Cleric Quintet стали так же популярны как и The Legacy, Starless Night, Siege of Darkness и Passage to Dawn. The Dark Elf Trilogy вышла в виде коллекционного издания. The Silent Blade стала шестнадцатой оригинальной новеллой для TSR.Осенью 1997 года письма Роберта, его рукописи и другие профессиональные бумаги были переданы в дар библиотеке Фитчбергского Государственного Колледжа в Фитчберге, штат Массачусетс. В перерывах между писательской деятельностью Роберт со своими тремя детьми посещает хоккейные матчи, скачки и фехтовальные поединки. В качестве своих увлечений он называет софтбол, хоккей и музыку – в особенности Моцарта. В настоящее время он живет в Массачусетсе вместе со своей женой Даяной и их тремя детьми: Брайаном, Джино и Кэтлин.